Jump to content

Alle Aktivitäten

Dieser Verlauf aktualisiert sich automatisch     

  1. Letzte Stunde
  2. Hier gibt es noch ein paar Bilder. Und hier, wie man den Kram auseinander bekommt 🙂
  3. Hinter dem Schalthebel unter der Plastikverkleidung zwischen den SItzen.
  4. Moin Moin zusammen, ich bin auf der Suche nach dem Relais bzw dem Funkempfänger der Zentralverrieglung. Es geht um einen Smart Fortwo BJ2006 coupé 0.7 Benziner. Kann mir jmd vll sagen wo dieses Teil verbaut ist. Bild Bild siehe hier Vielen Dank und allen hier einen schönen Tag ✌✌
  5. Heute
  6. Sowas hab ich auch schon gedacht. Hab aber noch nicht am Aktuar selber messen können. Das Intressante ist ja, dass das auch bei trockener Witterung passiert(das er nicht hochschalter) also ohne Feuchtigkeit bzw Massefehler. Übrigens sind die Bremslichter alle In Ordnung.
  7. Mir gerade noch eingefallen. 🙂 Hört sich zwar ein wenig weit hergeholt an, aber hast Du schon mal überprüft, ob die Leuchtweitenregulierung eines Scheinwerfers evtl. permanent läuft. Manchmal läuft die nämlich immer, weil das Poti für die Referenzstellung der LWR im Scheinwerfer eine Macke hat und deshalb die Stellung nicht mehr findet, an dem sie inaktiv werden soll. Und dann passieren manchmal auch die verrücktesten Dinge, am harmlosesten ist dabei noch ein gestörter Radioempfang. Die Störimpulse der LWR können aber auch andere Fehlfunktionen zur Folge haben. Deshalb solltest Du mal bei laufendem Motor das Licht einschalten und mal ein Ohr auf die Scheinwerfer legen. Die Aktivität der LWR ist dann durch ein Brummen deutlich zu hören.
  8. Kann es nicht ein elektrisches Problem sein ? Z.B. dass bei eingeschaltetem Licht die Spannung am Aktuator zu niedrig ist ?
  9. Normalerweise ist es so, das der Gang im Getriebe auch eingelegt ist, wenn er im Display angezeigt wird. Wenn der Motor dann hochdreht, ohne weiter zu beschleunigen, dann wird nicht eingekuppelt. Allerdings wäre mir ein direkter Zusammenhang zwischen Licht und Kupplung auch nicht auf Anhieb geläufig. Aber ich bin mir ziemlich sicher, das der Gang im Getriebe eingelegt ist.
  10. Ich habe ein Cabro mit Bj 2003 und SAM, das Motorsteuergerät was Ich noch habe ist aus einem 2001er der hat noch ZEE.
  11. Gestern
  12. Damit ist es aber nicht getan, denn es kommt noch PAG Öl in die Anlage.
  13. Dann werd ich mir die Sam am Wochenende nochmal anschauen und durchprüfen. Ich danke euch für eure schnelle Antworten und hilfreichen Tipps!
  14. Bei meinem 450er CDi (Bj. 2000) kommen 610 Gramm R134a Füllung in die Klimaanlage. So steht es auch auf dem Schild der Kofferraummotorabdeckung.
  15. Wenn Wasser im SAM ist, dann passiert einfach irgendwas. Es macht keinen Sinn, das näher zu untersuchen oder daraus irgendwelche Schlüsse ziehen zu wollen.
  16. Hab ja nur die halbe Frage beantwortet....: Kurz nach dem betätigen des Joysticks zum hochschaltet, dreht der Motor einfach nur leer durch, im Display wird aber bereits der hochgeschaltene Gang angezeigt. Eingelegt wird er aber erst dann, wenn ich kurz die Scheinwerfer aus mache. Dann kann ich die Scheinwerfer wieder normal anmachen und weiterfahren. An der Beleuchtung wurde nichts verändert, alles original.
  17. Jap vorne links läuft aktuell das Wasser leicht rein, hab sie Sam vollständig zerlegt ausgetrocknet, vorsichtig sauber gebürstet und mit Kontakzspray bearbeitet. In dem Stecker mit der Hupe is der Hupenpinn abgebrochen. Den hab ich neu eingelötet und die Hupe geht seither wieder.
  18. Anhand der Google Bilder würde ich sagen, bei mir is ne Sam verbaut. Aktuell hat es auf dem Heimweg grad ein fettes Gewitter mit viel Regen. Ein einziges Mal hat er gerade geguckt, kurz das Licht aus und gleich wieder angemacht und bis heim (ca 20km) ohne Problrm oder Zwischenfälle mit Licht heim gekommen.
  19. Ich möchte mal erinnern, daß es in diesem Thread um die Frage geht, ob die Kimaanlage am Hochdruckanschluß befüllt werden sollte. Also zurück zum Thema!
  20. Was hat das jetzt alles mit der Frage zu tun, ob die Kimaanlage am Hochdruckanschluß befüllt werden sollte?
  21. Wenn ich die üblichen Informationen zu diesem Thema hier im Forum richtig deute, dann hast bzw. hattest du genau da Wassereinbruch durch eine undichte Verklebung der Windschutzscheibe. Du müßtest das Steuergerät öffnen/ zerlegen, trocknen und reinigen. Mit Glück gehts dann wieder. Wenn nicht, dann müßte es repariert werden. Dieses Problem haben schon viele vor dir gehabt.
  22. Was macht er denn da, wenn Du mit dem Joystick schalten willst? Einfach gar nix und ohne Licht geht das einwandfrei? Wurde da was dran gebastelt, Tagfahrlicht, Ambientebeleuchtung oder sonstiges in Verbindung mit dem Licht? Ist das ein ZEE oder ein SAM Smart? Das bezieht sich auf die Zentralelektrik, denn gerade ein Bj 2003 ist hier nicht aussagekräftig, weil Anfang 2003 auf eine neue Zentralelektrik umgestellt wurde.
  23. Nein, ich meine alle Arten von Hochschalten von 1 auf2, von 2auf3, usw....
  24. Meinst Du mit Hochschalten nur, aus N einen Gang einzulegen oder auch innerhalb der Schaltstufen hochzuschalten, z B. von 3 nach 4 oder von 4 nach 5?
  25. Stimmt, eben noch mit dem Verkäufer telefoniert. Na so sind die "verkelideten Menschen" mittlerweile. Aber Du bist ja eine Ausnahme, weil zuverlässig und authentisch.
  26. Hallo liebes Smart Forum, Mein kleiner Smart bj. 03 Benziner 108tkm, hat seit einigen Wochen eine Intressante Macke. Wenn die Scheibwerfer eingeschaltet sind, dann wird beim Hochschalten der Gang nicht eingelegt und der Smart dreht leet durch. Sobald ich aber die Scheinwerfer ausmache, wird der Gang eingelegt und ich kann mit Licht weiterfahren, bis zum nächsten mal schalten. Dies geschieht Wetter unabhängig. Also bei nassen und auch beim trocken Boden. Vor kurzer Zeit hatte ich Wasser in der Steuerelektronik links unter dem Lenkrad. Bemerkt hab ichs daran, dass die Hupe nicht mehr ging, im dazugehörigen Stecker war der Pin abkorodiert.... Bisher hab ich alle Massepunkte die ich finden konnte(ca7stk.) gesäubert und nachgebessert, aber alle waren fest und hatten keinen Rost/Grünspan. Ich habe auch schon die Steuerelektronik unten links am Lenkrad und im Motorraum das Steuergerät? auf der Fahrerseite vorsichtig mit Kontaktspray bearbeiter. Habt ihr eine Ahnung was das sein könnte?
  1. Ältere Aktivitäten anzeigen
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.