Jump to content

Ralf_47

Mitglied
  • Gesamte Inhalte

    605
  • Benutzer seit

Persönliche Informationen

  • Wohnort
    Stuttgart
  • Kennzeichen
    LEO...1
  • Interessen
    02er Cabrio und 99er W168
  • Beruf
    Elektrotechniker in EM-Rente

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Aktivieren
  1. Aktuatorstößel: Fett + Straßenstaub = ganz guter Schmirgel Die Lösung von Andreas ist ganz gut. Ein Link zum Produkt wäre ganz gut.
  2. Ja, wir schwäbischen Piefkes sind halt "freundlich" zu den Ösis .... lol 😆
  3. Sehr schön. Ein aussagekräftiges Bild wäre interessant gewesen.
  4. Nein, damit meinte ich Nachbauscheinwerfer von anderen Firmen.
  5. Die Scheinwerfer sind schon die passenden. Ich würde mir da aber keine Gebrauchte kaufen. Alte Scheinwerfer kann man schlecht auseinanderbauen weil die Klammern meistens brechen wenn du die Leuchtweitenregulierung reparieren willst. Ich habe 2 450er, da funktioniert kein LWR Modul mehr. Kauf lieber 2 neue Scheinwerfer aus dem Zubehör. Die sind sogar günstiger wie deine Auswahl bei MW. Die sind ja sowieso gerade nicht lieferbar von MW.
  6. Die Lambdasondenheizung war an einer Sonde kaputt. Und paar Tage später, nachdem ich die Vorkatsonde erneuert habe ging die Heizung der Nachkatsonde kaputt. Zum Glück habe ich gleich 2 Bosch Universalsonden gekauft. Als ich den gekauft habe, hab ich gleich mal das Delphi drangehängt und waren paar Lambdasondenfehler drin. Alles gelöscht und kam nix mehr. Paar Tage später am werkeln, der Motor lief, ging die MKL wieder an. Der Wagen hat 120tkm gelaufen.
  7. Ah, cool. Danke an Ahnungslos und Bikerchris. Ich hab schlimmeres befürchtet. Ist halt immer so bei einem neuen alten Auto. Ich befürchte da immer den Horror. Weil nach ungefähr 10 km Fahrt bei Leerlauf das Ölkontrolllämpchen anfängt zu flackern. MKL war auch an. Nachdem ich dann neuen Auspuff mit Kat und die 2 Lambdasonden erneuert habe ist diese zum Glück nicht mehr angegangen. War auch im Fehlerspeicher drin.
  8. Hallo, was hält ihr von diesem Kerzenbild von meinem neuen 04er Coupe. 120tkm gelaufen. Kerzen scheinen ziemlich neu zu sein. Der Rest:"ohgottohgott" ...
  9. Entrosten mit Elektrolyse geht auch ganz gut. Bei 12 Volt sollten die Teile ungefähr 2 Tage im Elektrolysebad liegen.
  10. Hallo, ich kann die Nummern sehen.
  11. Ich denke mal, daß der Themenstarter die Bremstrommel überhaupt nicht runterkriegen wird. Wahrscheinlich ist die seit 2007 noch nie gelöst worden und gut an der Nabe festgegammelt. Ich mache das immer mit einem 2 Kg Hammer und einem Stück Eisen, wo man draufhauen kann. Also nicht direkt mit dem Hammer auf die Trommel kloppen.
  12. Tja und wieder endet ein interessanter Thread im Nirvana. Ich hab mir ja einen 04er City-Coupe gekauft mit 130tkm. Bremsen gecheckt mit neuen Radbremszylindern hinten. 2 Kolben haben gesifft und 2 waren festgegammelt. Anschließend Bremsflüssigkeitswechsel an allen vier Rädern. Vorne 2 neue Bremsschläuche. Nun habe ich auch ein weiches Pedal. Heute bei der HU hat das der Prüfer nicht als Mangel erwähnt. Jedoch die hintere Betriebsbremse zieht einseitig. Mehr als 25% Unterschied. Ich habe mir nun neue Bremstrommeln gekauft und werde mir die Versteller mal genauer anschauen. Ich habe die HU nicht bestanden.
  13. Hallo Dirk, evtl. Montagefehler? Hau mal mit einem Gummihammer paarmal etwas kräftiger auf die Trommel. Vielleicht ist die Mechanik etwas verspannt und löst sich dann durch die Schläge.
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.