Jump to content

Empfohlene Beiträge

..... hat den Dienst quittiert!

Erst ging er weng langsamer und seit heut Mittag gar net mehr!

Reparaturanleitung?

Hab mich dran gewöhnt ne Dauerbaustelle zu fahren!

Hauptsache er fährt ....


Gruß,

Jonny

 

Unfallfreie Fahrt und immer nen Schluck Sprit im Tank!

 

27678781hj.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mach die Ausgangswelle vom Motor zum Wischer sauber. Der Rost muss weg, dann läuft er wieder.

Dazu den Motor ausbauen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke,

hoffe das das Wetter am Wochenende besser wird und ich auch dazu komm!


Gruß,

Jonny

 

Unfallfreie Fahrt und immer nen Schluck Sprit im Tank!

 

27678781hj.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schau mal hier rein. Hab ein bisschen was dazu geschrieben, welche Torx man braucht etc.

Hab das vor 6 Jahren sauber gemacht und gut gefettet. Läuft seit dem einwandfrei.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nach 15 Jahren sieht der nicht mehr funktionierende Heckscheibenwischermotor von innen so aus:

 

p1010040n4ja7.jpg

 

Nach einer ersten Reinigung kann man die Wischerachse mit der Knickmechanik herausziehen, der O-Ring außen am Wischerarm muss dazu abgenommen werden. Bei meinem Smart war er schon nicht mehr vorhanden:

 

p1010041e7jjk.jpg

 

Hier noch einmal die Knickmechanik:

p1010042k4k18.jpg

 

Und hier kann man die Rille erkennen, in welcher der O-Ring lag.

 

p101004424kma.jpg

 

Unter dem gelben Zahnrad (geht etwas schwerer ab) befinden sich die Schleifkontakte. Man kann auf der Rückseite auch die Unterbrechung der Kontakte sehen, das ist dann die Ruhestellung des Wischers. Man braucht sich die Einbaustellung aber nicht merken, der Antrieb justiert sich ja nach dem ersten Einschalten ja selber wieder:

 

p1010045iijdl.jpg

 

Die Knickmechanik habe ich mit Kupferpaste eingepinselt, dann kam noch Fett hinzu. Die Schleifbahnen habe ich mit Batteriepolfett eingepinselt.

 

p1010049pzknz.jpg

 

Und nach dem Zusammenbau kann man den O-Ring wieder aufsetzten:

 

p1010050g1kkb.jpg

 

Wenn man den Motor wieder eingebaut hat, dann ohne den Wischerarm 1 x laufen lassen, damit er wieder in der 0-Stellung hält. Danach kann man den Wischerarm wieder befestigen.

 

Gruß, Rolf

 

 

[ Diese Nachricht wurde editiert von Triking am 22.04.2017 um 21:28 Uhr ]


db_image.php?image_id=1054&user_id=385&width=217?no_cache=1180106691

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

super gemacht...hab ich gleich abfotogafiert... und ausgedruckt für mein Smart -Reparatur-Ordner abgefted....

 

 


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Triking

Danke für den Reparaturbericht. Schön zu sehen, wenn ein Bauteil nicht unnötig im Müll landet.

Ich weiß nicht wie es anderen geht die auch nicht mit dem Schraubenschlüssel in der Hand geboren wurden, aber bei Einzeilern wie "Mach die Ausgangswelle vom Motor zum Wischer sauber" wüsste ich zwar im Prinzip was zu tun wäre, habe aber trotzdem erst mal Hemmungen, einfach loszuschrauben ohne zu wissen, was mich erwartet. Da sind solche Bildergeschichten immer sehr beruhigend für die Nerven :)

Daher: icon14.gificon14.gificon14.gif

[ Diese Nachricht wurde editiert von 450-3 am 23.04.2017 um 00:54 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielen Dank an alle Beitragsverfasser hier!

Heckscheibenwischer läuft wieder einwandfrei,

nur ist mir beim Wasserschlauch auf stecken der Plastiknippel in Teile zerfallen!

Hab ich hier nicht irgendwo ne kostengünstige Lösung mit nem Strohhalm gesehen?


Gruß,

Jonny

 

Unfallfreie Fahrt und immer nen Schluck Sprit im Tank!

 

27678781hj.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich finde gerade das Foto nicht, aber versuche es mal zu erklären. Du bohrst durch die Bruchstelle auf die andere Seite durch und suchst dir ein festes Verbindungsrohr. Ich habe damals Unterdruckplastikrohre von einem 123er Mercedes genommen. Mit diesen Unterdruckleitungen werden eigentlich die Heizung und Klimasteuerung durchgeführt. Also die Klappen der Luftzufuhr geregelt.

 

Mit so einem etwa 4 cm langen Röhrchen verbindest Du die beiden Waschwasserschläuche. Die Enden kannst Du mit Blumenbindedraht sichern, damit die Schläuche nicht abrutschen.

 

Bei meinem Smart hält das seit Jahren.

 

Gruß, Rolf


db_image.php?image_id=1054&user_id=385&width=217?no_cache=1180106691

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hey Jonny,

 

ich hatte Dir in der letzten Woche in weiser Voraussicht eine Email mit einer Anleitung gesendet, in der haarklein beschrieben war, wie das mit dem Röhrchen funktioniert und behoben werden kann.

Schau doch einfach mal in Deine Mehlbox oder in den Spamordner! ;-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Ahnungslos,

Danke für deine Ahnungsvolle Voraussicht!

Hab die Mail wohl in der Früh im Halbschlaf in den Smart Ordner verschoben und am Abend dann hier gesucht!

Danke ....

 


Gruß,

Jonny

 

Unfallfreie Fahrt und immer nen Schluck Sprit im Tank!

 

27678781hj.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kleine Anmerkung vom letzten Lehrgang.

Da hat einer das Wort "Kupferpaste" fallen gelassen.

 

Der Dozent hat n richtig guten Blutdruck gehabt.....

 


Einen SUV oder Prollkiste kann ich nicht fahren, dafür ist mein Spätzchen nicht klein genug.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Warum? Weil Kupferpaste nichts an bewegten Bauteilen zu suchen hat?

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das ist relativ.

Ist ja eigendlich ein "Trennmittel"

An Leichtmetallbremssättel ist sie zb nicht gern gesehen, glaug sogar verboten.

In Verbindung mit Feuchtigkeit ergibt das galvanische Korrosion.

 

Richtig gut soll die sich am ABS Sensor machen, zwar selber noch nie erlebt, soll aber schon vorgekommen sein.

 

Letzt Woch noch einen gehabt, Stahl-Bremsscheiben, dazu noch ungelackt, Alufelgen und dick von dem Kupferrotz da drauf.

Sauber, die erste Dose Bremsenreiniger war mein.


Einen SUV oder Prollkiste kann ich nicht fahren, dafür ist mein Spätzchen nicht klein genug.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Besser Keramikpaste für Räder. Wobei ich früher auch immer Kupferpaste auf die Alus gesprüht habe, ging aber immer noch besser ab als trocken montiert.

Bei neuen ABS-Sensoren liegt normalerweise immer Montageflutschi dabei.

Kumpel hatte letztens Schulung bei ATE, da wurde die gute alte Kupferpaste auch verteufelt...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jep, is richtig.

Gibt so Blaues zähes zeug, auch auf Keramikbasis, für Alus, genauso eckelhaft, aber gehen ohne Probleme runter.

 

Der Witz zb, Kupferpaste kann auf Abs Sensoren für Störungen sorgen....


Einen SUV oder Prollkiste kann ich nicht fahren, dafür ist mein Spätzchen nicht klein genug.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Natürlich wird Kupferpaste von Bremsenmokels verteufelt. Sie sorgt ja seit Jahrzehnten dafür, dass Bremsen gangbar bleiben und nicht quietschen. Ohne Kupferpaste würden Bremsenmokels deutlich mehr verdienen, weil Bremsseile klemmen würden, Bremsbeläge quietschen, Nachsteller festhängen würden, Schrauben und Muttern sich nicht mehr lösen würden usw.

 

Also ich schmiere mir das Zeug jeden Tag 2 x aufs Brot :lol:

 

Es sollten sich lieber die Behelfsschrauber Gedanken machen, die gar nichts verwenden und damit den nächsten Fehler einbauen.

 

In diesem Sinne, wer gut schmiert, der gut fährt.

 

Gruß, Rolf


db_image.php?image_id=1054&user_id=385&width=217?no_cache=1180106691

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin Rolf,

 

hier mal ein wenig Munition gegen die Kupferpasten-Verteufler.

 

Gruß

Marc

-----------------

image.jpeg

 


spacer.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, interessanter Beitrag. Bei Kupferpaste kann man sagen, dass es die Menge macht .. oder dann halt nicht mehr macht.

 

Bei dem ollen Wischergelenk mit dicken Rostnarben wirkt die Kupferpaste auch als Korrosionsschutz. :lol:

 

Gruß, Rolf


db_image.php?image_id=1054&user_id=385&width=217?no_cache=1180106691

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Fast off-topic, aber passt. (Glaub ich)

Da ich den letzten Rest Kupfer zum Radwechsel verbraucht habe, such ich ne Empfehlung für ein alternatives Zeug.

Sowohl für Bremsen als auch für Alus.

Hat da jemand ne Produktempfehlung?

[ Diese Nachricht wurde editiert von passion-herby am 25.04.2017 um 17:45 Uhr ]


Ich hab keine Ahnung, davon aber jede Menge

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe erst letztes Jahr 1 Kilo Nickelpaste AntiSeize geschenkt bekommen.

Kam gerade richtig, die 500 Gramm die ich mal 1986 von einem Kumpel bekam sind leer.

 

Die Diskussion ist also für mich eher beendet, es sei denn ich kann noch mit 115 Jahren selber meine Bremsen machen. :lol:

 

[ Diese Nachricht wurde editiert von Focus-CC am 25.04.2017 um 19:59 Uhr ]


Mein elektrischer Stuhl: 380 Volt unterm Sitz.

 

Brabus Exclusiv ED Cabrio . Lt. KBA 87 Stück in D zugelassen

 

Zweitwagen: Mini Cooper Cabrio

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Für Bremsen benutz ich Privat sowie im Laden Bosch Superfit, ein Bremsenfett.

Damit hab ich bis jetzt noch jedem Daimler das Bremsenquitschen abgewöhnt, zumal manche ja schon von Werk ab quitschen.

Kein Witz jetzt, im Nebenjob ne neue E-Klasse, grad 25.000 runter und die singt schon....

 

http://belo-shop.de/epages/0a88d554-8341-416c-b3d2-c6dd0a60e0cf.sf/?Locale=de_DE&ObjectPath=/Shops/0a88d554-8341-416c-b3d2-c6dd0a60e0cf/Products/00156&ViewAction=ViewProductViaPortal&gclid=CjwKEAjw5_vHBRCBtt2NqqCDjiESJABD5rCJg09FX5PPY5V6deJqJVivP0zeGpwriCfi2sjI-RqqpxoCHRbw_wcB

 

 

Für Radnaben/Felgen hab ich das Zeug hier.

 

https://www.voelkner.de/products/540982/Liqui-Moly-Radnaben-Paste-Wheel-Hubs-Paste-4058-200-ml.html?ref=43&products_model=D35049&gclid=CjwKEAjw5_vHBRCBtt2NqqCDjiESJABD5rCJmzSada2bKfruqpgOgjfuzmVzVXWf5FVQ-NyzeT69XBoCFNrw_wcB


Einen SUV oder Prollkiste kann ich nicht fahren, dafür ist mein Spätzchen nicht klein genug.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin zusammen, ich wende mich mit gleichem Problem an euch. Wischwasser kommt, aber Wischarm bewegt sich nicht. Steck(er) sind alle trocken und nicht korrodiert, die Welle sieht aus wie neu, kein Rost, viel Fett und leicht beweglich.

Sicherungen ok. Was könnte es noch sein? Bevor ich nen neuen Motor kaufe, würde ich gern messen, ob da Strom ankommt, habe auch ein analoges Multimeter, kann damit aber nicht umgehen 😉. Wäre nett, wenn ihr mir weiterhelfen könntet, danke!

bearbeitet von smart_handsome

Smart 451 Cabrio, Bj. 2007 und Smart 451 Coupe, Bj. 2008, beide ohne MHD

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.