Jump to content

maxpower879

Mitglied
  • Gesamte Inhalte

    3.899
  • Benutzer seit

Persönliche Informationen

  • Wohnort
    PM
  • Interessen
    maxpower879
  • Beruf
    Diagnosetechniker

Letzte Besucher des Profils

2.555 Profilaufrufe
  1. Auf dem Bild sind es auch 0,2cm deswegen sagte ich ja er soll nicht messen sondern nach Bild einstellen. Das Bild ist korrekt.
  2. Machen heutzutage fast alle Hersteller. Ist ja auch grundsätzlich kein Problem wenn die Einspritzdüsen entsprechend groß sind und das Kennfeld entsprechend programmiert ist. Der Vorteil ist das es keinen Rücklauf gibt und somit kein unentdecktes Leck im Rücklauf einen Motorbrand verursachen kann. Hast du ein Leck im Vorlauf geht der Motor aus. Sozusagen ein Sicherheitsding.
  3. Umgehe mal das Taktventil. Sprich der kleine Schlauch von Turbo Auslass direkt ans Wastegate ohne Umweg über das Taktventil. Ich hoffe du verstehst was ich meine. Dadurch setzt du die Ladedruckreglung außer Betrieb. Wenn er jetzt nicht mehr den Fehler setzt weißt du das was mit der Verschlauchung nicht stimmt. Der Wagen hat dann logischerweise nurnoch 0.5 Bar Druck da du damit eine rein mechanische Druckregelung hast.
  4. Was genau ist beim Motorschaden passiert? Thermische Überlastung Magerlauf? Wenn ja solltest du dir den Kraftstoffdruck ansehen. Beim 451 sterben hin und wieder die Druckregler im Kraftstoffpumpenmodul. Dann liegt zu wenig Benzindruck an. Der Motor springt dann kalt schlecht an und läuft unter Last zu mager.
  5. Ihr habt aber nicht zufällig 450g von Easy Klima in die Anlage gefüllt?
  6. So wird es eingestellt : https://www.motor-talk.de/bilder/wastegate-loest-sich-bei-hoher-belastung-g74910991/wastegate-i208553513.html Das messen kannst du dir sparen. Zieh den Sicherungsclip, hake das Gestänge aus und stelle es so ein das es wie auf dem Foto im oben angehängten Thread ca das halbe Loch überlappt. Wenn er dann noch in den Notlauf geht ist ziemlich sicher was an der Verschlauchung oder dem Taktventil nicht in Ordnung. Die Lambdasondenspannung ist OK die Einspritzzeiten sind etwas zu lang aber gerade noch ok. Die Düsen sind also an der Kotzgrenze aber noch ok. Wenn das bei Vollast bis zur Vmax bei den 0.9v bleibt ist alles gut. Sonst wären die Roadsterdüsen zu empfehlen. Wenn was mit der Ladedrucksteuerung nicht stimmt funktioniert der Overboost nicht und du bekommst nicht mehr als 0.5 Bar Druck weil dort das Wastegate öffnet. Erst wenn das Taktventil richtig läuft bekommst du mehr über den Overboost. Solange wie das System nicht funktioniert begrenzt die Druckdose weil das Taktventil einfach durchschaltet. Also erstmal die Voraussetzungen schaffen bevor du den Lader beurteilen kannst. Selbst wenn der Lader weniger Druck bringen würde, würde der Smart solange der Lader die 0.5 Bar bringt nicht in den Notlauf gehen und keinen Fehlercode setzen.
  7. Ich vermute eher das du die Unterdruckschläuche am Turbo falsch angeschlossen hast und oder das Wastegate nicht richtig eingestellt ist.
  8. Würde zufällig mal eine neue Kupplung verbaut? Insbesondere nicht von Sachs? Ich hatte das Problem bereits bei einer Kupplung eines noname-Herstellers. Hier waren offenbar die Torsionsfedern nicht stark genug und somit haben sich die Vibrationen der Verbrennung auf den Antriebsstrang übertragen.
  9. Wie gesagt ich bin kein Batterietechniker... Es kann schon sein das auch eine AGM funktioniert. Original verbaut ist eine EFB Batterie. Wenn man das verwendet was original verbaut ist kann man in der Regel nichts falsch machen. Ich rede hier natürlich vom Batterietyp das soll nicht heißen das man unbedingt eine überteuerte original Smart Batterie verwenden sollte....
  10. Es steht aber auch darin beschrieben das die EFB darauf ausgelegt sind immer bei 70-80% Ladung gehalten zu werden was im 453 auch immer so ist. Genau das ist bei einer AGM Batterie nicht direkt beschrieben. Nach wie vor bin ich der Überzeugung baut das ein was vorgesehen ist. Klar kann eine andere Technik auch funktionieren. Jedoch ist das Lademanagement des 453 eben für EFB Batterien ausgelegt. Es muss ja einen Grund geben warum eine nicht mal ein Jahr alte Batterie schon wieder defekt ist.
  11. Nein der 453 hat eine Blei EFB Batterie verbaut weil er im Schubbetrieb eben mehr läd als die Ladeschlussspannung einer AGM dies zulässt. Zitat Wikipedia : "Eine AGM-Batterie benötigt eine Ladespannung von bis zu 14,8 Volt, eine Starterbatterie würde bei dieser Spannung bereits „kochen”, da die optimale Ladeschlussspannung bei normalen Nassbatterien bei 14,4V liegt. Andererseits kann eine AGM-Batterie so schneller geladen werden, als z.B. Gel-Batterien" Der 453 Läd eben mit 15.6v im Peak. Daher ist hier eine EFB Batterie ab Werk verbaut. Hier auch ganz gut erklärt was genau der Unterschied ist. : https://www.bannerbatterien.com/de-de/Batteriewissen/17-Unterschied-AGM-und-EFB-Batterie
  12. Nur beim Facelift ab mitte 2010. Alles davor bekam das Update noch nie "Gratis"
  13. Ziemlich sicher ist der Generator fest. Siehe Suchfunktion..... Deine Beschreibung passt dazu 100%ig.
  14. Du solltest auf jeden Fall eine EFB Batterie verwenden und keine AGM. Das Lademanagement des 453 ist nicht auf AGM Batterien ausgelegt. Daran kann es schon liegen das deine AGM so schnell das Zeitliche gesegnet hat.
  15. Die Aussage ist in soweit korrekt das kein Tuner der Welt ein komplett neues Kennfeld schreibt. Es wird immer ein Originalfile genommen und dann entsprechend modifiziert. Die Sondenspannung vor Kat ist relevant! Abgastemperatur gibt es beim 450 mangels Sensor nicht. Die Daten bekommst du problemlos mit dem Delphi ausgelesen.
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.