Jump to content

Ahnungslos

Mitglied
  • Gesamte Inhalte

    38.347
  • Benutzer seit

Alle erstellten Inhalte von Ahnungslos

  1. Das kommt mir aber spanisch vor. Normalerweise muss eine geöffnete Fahrertür bei eingelegter Fahrstufe und gelöster Bremse zum Piepsen führen.
  2. Das ist ja ein geradezu traumhafter Preis für diesen Kotflügel. 🙂 Und das auch noch mit Versand! 😯 Fast nicht zu glauben.
  3. Da kannste auch eine andere Torxsenkschraube mit diesem Gewindedurchmesser verwenden. Zur Not würde auch eine normale Inbus- oder sogar Kreuzschlitzsenkschraube in dieser Gewindestärke gehen. Diese Schraube hält ja im Prinzip nix, die Bremstrommel wird ja mit montierten Rad durch die Radbolzen an die Gewinde im Radlager gepresst.
  4. Normalerweise haben die originalen Stahl- und auch die Alufelgen Kugelbundschrauben. Bei manchen Felgen aus dem Zubehör werden allerdings Kegelbundschrauben benötigt. Im Normalfall wird das im Gutachten angegeben, ob die originalen Schrauben verwendet werden können oder andere benötigt werden.
  5. Natürlich könntest Du die Zuleitungen zu dem Anlasser auch ohne Ausbau desselben richten, das ist nicht das Problem! Mir ging es in diesem Zusammenhang eher um die Konservierung der Kupferlitze, die vom Magnetschalter weiter in den Anlassermotor führt und nicht minder korrodiert wie der Anlasser selbst, der sich bei Dir ja auch schon in einem beklagenswerten Zustand befindet. Durch die Konservierung dieser Kupferlitze mit geeigneten Mitteln könnte so der Ausfall der Anlassers, wenn sich die Litze in Schall und Rauch auflöst, noch etwas hinaus gezögert werden. In diesem Beitrag ist das beschrieben und auch eindrucksvolle Bilder drin, wie das dann aussieht. 🙂
  6. Das kann ich Dir nicht sagen, weil ich keinen 451er besitze, sondern einen 450er. Mir ist aber diese Problematik bestens bekannt, weil sie sich durch alle Foren zum Smart zieht. 😉 Die Querschnitte der Leitungen und Durchmesser des Schraubanschlüsse am Anlasser kannst ja an Deinem Smart ganz einfach nachmessen. Ich würde bei dieser Gelegenheit, weil Dein Anlasser ja auch schon ordentlich korrodiert erscheint, an mein oben geschriebenes erinnern wollen: Zum Konservieren dieser Litze würde ich auch den Anlasser ausbauen, auch wenn er bisher keine Probleme macht! Das ist ja beim 451er im Gegensatz zum 450er ohne weiteres möglich. 🙂
  7. Natürlich nicht, es kommt eben drauf an, wie die elektrische Verbindung in dem Kabelschuh aussieht. Und das kann man von außen nicht beurteilen! Wobei dieser doppelte Kabelschuh mit seinen Nachteilen ohnehin eigentlich nicht sinnvoll ist. Sinnvoller wären zwei einzelne Kabelschuhe, auf jeder Leitung einer, die dann zusammen auf dem Schraubanschluss des Magnetschalters verschraubt werden. Der Sinn war hier vermutlich eine einfachere und schnellere Fertigung im Werk. In Beiträgen, in denen der Anschluss tatsächlich schon abgebrochen war und die User Probleme hatten, einen solchen Kabelschuh mit den zwei Leitungen anbringen zu lassen, habe ich immer empfohlen, zwei separate Kabelschuhe anzubringen! Das ist wesentlich einfacher!
  8. Wie ich oben schon geschrieben habe, am sinnvollsten wäre immer noch, wenn ein Smartfahrer aus Deiner Gegend, möglichst mit dem gleichen Baujahr mal bei Dir vorbei kommen würde und es man an seinem Smart verifizieren könnte.
  9. In diesem Beitrag hat unser sehr kompetenter User 450-3 mal ein Schaltbild des Tempomaten als Bild dargestellt, um ein Missverständnis eines anderen Users aufzuklären. Oben auf dem Bild die Einheit N10/10 ist das SAM, also die Zentralelektrik gezeichnet mit den dazugehörigen Steckerbelegungen des N11-8 und N11-9, wobei bei dem Stecker N11-8 nicht so einfach zu erkennen ist, daß es sich hier um den Pin 11 handelt, das hat auch dort erst mal für Verwirrung gesorgt. Wenn man genau hinschaut, sieht man, daß es der Pin 11 sein soll, nicht der Pin 1. In dem Rechteck U4 ist dann der Inhalt des Tempomathebels gezeichnet, das sind Widerstandskombinationen und Kontakte.
  10. Ich habe mal in dem Zitat vervollständigt, wo diese von 450-3 genannten Verbindungen des Tempomatschalters an den Steckern vom SAM enden. 🙂
  11. Vielleicht wäre es auch hilfreich, die vier versenkten 10er Torx Schrauben in der unteren Lenksäulenverkleidung abzuschrauben und das Kombiinstrument, also die Tachometereinheit abzunehmen. Evtl. sieht man da auch irgendwas, z.B. die Leitung für den Tempomat, von der 450-3 sprach. Auch wenn kein Tempomat verbaut ist, befindet sich in einem umwickelten Stecker im Kabelbaum die Vorbereitung dazu. Auf der rechten Seite mit dem Wischerschalter befindet sich die Vorbereitung in Form eines Stecker irgendwo in der Zuleitung zum Wischerschalter, evtl. mit Gewebeband umwickelt, damit man ihn nicht gleich findet! 😉 Wenn man einen Tempomat verbaut, dann baut man ja einen modifizierten Wischerheben ein, der die Bedienelemente des Tempomats enthalt, deshalb befinden sich die Zuleitungen zu dem Tempomatbedienhebel in dem Kabelbaum des Wischerschalters! 🙂
  12. Die Kabelfarben sind leider auf den Bildern nicht immer fehlerfrei zu erkennen. 😒 Schau mal auf diese Seite, da sind alle Leitungen in Verbindung mit der Zentralelektrik SAM, das ist gleichzeitig der Sicherungskasten im Fahrerfußraum, abgebildet, dort werden auch die jeweiligen Kabelfarben und ihre Funktionen beschrieben. Evtl. ist das auch eine kleine Hilfe zur Identifikation von diesen zerstörten Leitungen. Manche Kabelfarben tauchen dort zwar mehrfach auf, aber es könnte trotzdem sein, daß die eine oder andere Verbindung darüber identifiziert werden könnte! 🙂
  13. Am besten wäre es, wenn sich ein hilfsbereiter Smartist mit einem Smart des gleichen Baujahrs bereit erklären würde, mal bei Dir vorbei zu kommen und zu schauen, wie das im Original aussieht. 🙂
  14. Wenn bisher die Zündung nicht eingeschaltet war, dann ist die Lampe doch noch gar nicht aufgeleuchtet.
  15. OK, habe mir gerade erst die neueren Bilder im Detail angesehen, so einfach scheint es doch nicht zu sein. 😒 Auf dem Bild im Eingangsposting war das nicht so zu sehen.
  16. Könntest Du bitte diese Frage noch beantworten. 🙂 Im Prinzip geht es ja erst mal nur darum, die vier Leitungen, die diese Leitungen aus dem roten Stecker raus gerissen haben wieder korrekt in diesem Stecker zu platzieren. Das ist vom Arbeitsaufwand überschaubar. Der Tipp mit dem smarten Service in Ilsfeld sollte natürlich trotzdem berücksichtigt werden, dorthin lohnt jeder Kilometer. Allerdings auf jeden Fall anrufen und Termin vereinbaren. Auch wenn es eine größere Entfernung ist, einfach machen. 😉 Wie schon der Smartdoktor geschrieben hat, sollte der Smart trotz dieses Schadens fahrbereit sein. Es funktioniert allerdings die Hupe und der Airbag nicht mehr, das muss natürlich berücksichtigt werden! ⚠️
  17. Genau, aber die Lage der einzelnen Leitungen in genau diesem roten Stecker wäre eben sehr wichtig. 🙂 Von der grünen Leitung steckt ja sogar noch ein Stück in dem Stecker drinne, das haben die einfach abgerissen. Schade, daß dabei nicht gleich der Airbag aufgegangen ist und den ins Jenseits katapultiert hat! 😡 Ist der Kabelbaum des anderen, zweiten Steckers, das sind die Zuleitungen zum Lenkwinkelsensor, noch unbeschädigt? 🤔
  18. Ein Foto dieses Steckers unter dem Lenkrad könnte Dich auch weiter bringen, ich kann da allerdings leider nicht damit dienen, weil ich gerade in Kanada bin, allerdings ohne den Smart! 😉
  19. Was gibt es nur für asoziale, hirnlose A....löcher! 😡 Es ist doch vollkommen klar, daß man einen Smart ohne Schlüssel nicht so einfach klauen kann, weil er eine sehr effektive Wegfahrsperre besitzt, die nur mit der Fernbedienung des Schlüssels deaktiviert werden kann. Selbst wenn man den Motor irgendwie zum Laufen bekommen würde, was sehr unwahrscheinlich ist, kann man noch lange nicht fahren, weil die komplette Schaltung ebenfalls durch die WFS gesperrt ist! Und daß das Zündschloss beim Smart nicht unterm Lenkrad sitzt, sondern in der Mitte ist diesen Blödmännern wohl auch nicht aufgefallen Ich gehe mal davon aus, daß dies die Zuleitungen sind, die vom SAM zum Lenkrad bzw. Airbagsteuergerät führen und am Lenkrad in dem Stecker ankommen. Jetzt müsste man wissen, wie der Stecker da unten drin belegt ist, um die Funktionen wieder her zu stellen. Auf jeden Fall haben diese Vollidioten zu viel amerikanische Filme gesehen, in denen man einfach da unten die Kabel vom Zündschloss abreisst und miteinander verbindet, so blöd kann man eigentlich nicht sein!
  20. Hast Du den Tipp von Maxpower mal befolgt und an den Leitungen einzeln gezogen? Auch wenn sie nicht komplett raus rutschen merkt man mit vui Gfui, daß sie lose da drin sitzen würden. Es könnte sein, daß die durch den Wackelkontakt verzundert, also elektrisch isoliert mehr oder weniger lose in dem Kabelschuh drin ist, das hätte dann die gleichen Auswirkungen. Sollte die Leitung tatsächlich aus dem Kabelschuh raus rutschen, mach Dir nicht die Mühe, das reparieren zu wollen. In diesem Fall, wäre es besser, den Kabelschuh komplett abzuschneiden und zwei separate Kabelschuhe an den einzelnen Leitungen anzubringen, die dann auf dem geschraubten Anschluss wiederum miteinander verbunden werden. Diese beiden Leitungen zusammen in einem Kabelschuh sind ohnehin blödsinnig und nur einer Vereinfachung bei der Fahrzeugmontage geschuldet!
  21. Naja, die 11,7 Volt sind keine Lichtmaschinenspannung, sondern die Bordspannung der Batterie, die da angezeigt wird. Ist das Foto bei stehendem oder laufendem Motor gemacht worden? Die Lichtmaschine liefert eben keine Spannung, dann wird dort die Batteriespannung angezeigt. Der Kabelschuh sieht schon etwas seltsam aus und auch die Kupferlitze ist ziemlich grün, aber ob dies die Ursache ist, vermag ich nicht zu sagen. Wie es in dem Kabelschuh aussieht und ob da Kontakt besteht kann man hier leider nicht erkennen Du könntest aber mal eines probieren. Klemme mal die Batterie ab, damit keine Beeinflussung durch das Bordnetz mehr erfolgen kann und miss mal mit dem Widerstandsmessbereich Deines Multimeters die Verbindung von der +-Polklemme zu dem Anschluss an der Lichtmaschine. Die Leitung führt ja von der Batterie bzw. der +-Polklemme direkt zum Anlasser, das ist die eine Leitung, die mit der anderen in dem gemeinsamen Kabelschuh drin sitzt. Und die zweite Leitung führt dann weiter zur Lichtmaschine. Wenn Du nun die eine Leitung des Messgeräts an die +Batteriepolklemme anschließt und die andere an den Anschluss an der Lichtmaschine, dann musst Du einen sehr niederohmigen Wert angezeigt bekommen, denn über diesen Weg wird ja der Ladestrom zur Batterie geschickt. Wenn hier keine niederohmige Verbindung angezeigt wird, dann stimmt etwas nicht! Du könntest dann auch mal die einzelnen Strecken dieser Verbindung ohmsch messen, also zuerst die Verbindung zwischen der LiMa und dem doppelten Kabelschuh und dann die Verbindung vom Kabelschuh zur Batterie, in beiden Fällen müssen durch die dicke Leitung sehr niederohmige Werte raus kommen. Wobei die Verbindung von dem Kabelschuh in Richtung Batterie bestimmt in Ordnung ist, denn sonst würde ja der Anlasser keinen Strom bekommen. Wenn eine niederohmige angezeigt wird und trotzdem nicht geladen wird, dann stimmt etwas mit der Lichtmaschine nicht, aber ich würde dann trotzdem noch zu einem Boschdienst fahren, um das verifizieren zu lassen, die kennen sich damit ja sehr gut aus. Der Vollständigkeit halber solltest Du auch noch die Masseverbindung am Motor kontrollieren, aber wenn die nicht vorhanden wäre, dann könnte er auch nicht gestartet werden.
  22. Hau drauf! 😉 Ich würde darauf tippen, daß es im oberen Teil des Armaturenbretts auf der rechten Seite in der Nähe bzw. in der Mittelkonsole irgendwo untergebracht ist.
  23. Nur mal so zur Verdeutlichung, über die Sicherung f13 ist der Arbeitsstrom der Nebelscheinwerferlampen abgesichert, welcher durch das Relais K52 geschaltet wird. Diese Leitung kommt vom Stecker N11-1 Pin 5. Die Sicherung f20, die auch viele andere Funktionen absichert, ist der Stromkreis für den Steuerstrom dieses Relais, die 12 Volt Spannung liegen permanent an diesem Relais an! Diese Leitung kommt vom Stecker N11-3 Pin 4. Geschaltet wird dieses Relais über eine Masse, die im eingeschalteten Zustand der Nebler aus dem Stecker N11-9 Pin 6 zugeführt wird. Von dem Schalter der Nebelscheinwerfer wird eine Masse, die über den Pin 2 des Schalters zugeführt wird über den Schliesskontakt über den Pin 3 des Schalters ausgegeben und auf den Stecker N11-9 Pin 37 geführt. Der Pin 1 des Steckers des Nebelscheinwerfer wird mit der Klemme 58R verbunden, das ist die regelbare Instrumentenbeleuchtung, wenn das Licht eingeschaltet ist, damit der Schalter bei eingeschalteter Beleuchtung ebenfalls über eine LED schwach beleuchtet ist. Und über den Pin 4 dieses Steckers wird die volle Spannung gegeben, die auch die Nebler bekommen, damit über die LED der Schalter voll beleuchtet ist. Danke Dir sehr für die Schaltungsunterlagen, 450-3! 🙂
  24. Das ist ein gutes Beispiel, daß ein Bild mehr sagt als 1000 Worte oder eine anonyme und wenig aussagekräftige Nummer, die zudem noch Platz für Missverständnisse lässt wie dieser Fall recht deutlich zeigt! 🙂 Am besten ist natürlich beides in Kombination. 😉 Es ist zwar nicht auf den ersten Blick zu erkennen, aber als Holger mir das Bild geschickt hat, habe ich gleich gesehen, daß da der Hase im Pfeffer liegt, aber auch deswegen, weil ich da natürlich schon wusste, daß die richtige Endung 0602 lautet und ich dies schon über mehrere Quellen mehrfach verifiziert hatte! 🙂
  25. Hier mal ein Beispiel, wo es im Guss bedeutend schärfer und besser ablesbar ist! Da ist die 6 wesentlich besser abgegrenzt und als solche erkennbar! 🙂 Insgesamt ist der komplette Nummernblock besser gegossen und deutlicher erkennbar!
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.