Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Schwabbl

Batterieprobleme 451

Empfohlene Beiträge

Quote:

Am 16.01.2009 um 15:37 Uhr hat iidollarii geschrieben:
wie oben schon von ein paar geschrieben bringt das ausschalten des RLS leider gar nix.



auch haben einige ja fremdradios verbaut (ich z.B.). und da auch schon das zweite radio, ohne das es was geändert hat.

alle anderen komponenten (chirpmodul, alarm, powercup, verstärker) hatte ich in beiden 450ern vorher auch shcon drin - und der sprang selbst nach 3 wochen noch an.



schaut doch mal wie oben gebeten nach, welche batteriesorte ihr verbaut habt.

-----------------
http://foto.arcor-online.net/palb/alben/09/3135809/1280_3539653839623361.jpg[/img]




 

Du sagst, das bringt nichts den auszuschalten? Was sollen wir denn dann jetzt machen? Ist ja irgendwie total dämlich, wenn man das Auto dringend braucht und darauf angewiesen ist, das aber einfach nach ein paar Tagen nicht mehr geht, kann man das ja nicht so akzeptieren :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

richtig, kann man nicht akzeptieren. ich hab das mit dem RLS drei wochen getestet, keine änderung. ich hab ja das glück, in der TG neben einer steckdose zu parken, der kleine smartie kommt jedes wochenende an den tropf :(

 

das eizige was wohl derzeit milderung verspricht ist eine stärkere batterie.

-----------------

1280_3539653839623361.jpg

 


1280_3733343536316637.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

1. 451 pulse, EZ 06/07, 71PS, RLS nein, Radio 9 + SP

 

2. 451 passion, EZ 10/08, 84PS, RLS ja, Servo, Radio 9 + SP

2 x den SMA bemüht, jetzt neue Batterie drin, bisher keine Probleme mehr

 

3. 451 passion, EZ 08/07, 71PS, RLS nein, Radio 9 + SP -> (noch) KEIN PROBLEM

 

4. 451 passion, EZ 11/07, 84PS, RLS ja, SP ohne Radio 9

 

5. 451 passion EZ 12/07, 84PS, RLS nein, Radio 9 + SP > (NOCH) kein Problem

 

6. 451 Brabus X cabrio, EZ 04/07, 98 PS, RLS ja, Fremdradios bisher JVC, aktuell Panasonic, zusätzlich selbst verbaut Alarm, Chipmodul, Powercap, Batterie ca. alle 8-10 Tage zu schwach um zu starten, nach 2 Wochen standzeit geht nicht mal mehr ZV

 

7. 451 pulse cabrio EZ 11/07, 84 PS ++, RLS nein, viel Kurzstrecke, umfangreiche Carhifi-Umbauten, Scangauge 2, Rückfahrkamera mit Monitor, 1x monatlich 24h Batteriepflege mit Ctek XS 3600 >> keine Probleme

 

8. 451 pulse coupé EZ 07/07, 84 PS, RLS nein, viel Kurzstrecke, umfangreiche Carhifi-Umbauten, 1x monatlich 24h Batteriepflege mit Ctek XS 3600 >> keine Probleme

 

9. 451 pure, EZ 05/08, 71PS, RLS nein, Radio 9, Servo nein, SP nein. >> keine Probleme

 

10. 451 pulse cabrio 03/07, 84PS, Radio 9, SP

Komplettausfall nach 3 Wochen Standzeit

 

11. 451 passion coupé, 84 PS, 10/08 (noch 42AH-Batterie), RLS ja, Radio 9 mit Soundsystem (bis Mitte Nov, jetzt Radio 10), smart navigation II, Servo, Nebelleuchten, Seitenairbag, insgesamt 4 Mal leere Batterie.

 

 

[ Diese Nachricht wurde editiert von jesmb am 16.01.2009 um 17:16 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 16.01.2009 um 14:05 Uhr hat xxmanoxx geschrieben:Vielleicht doch das Radio, dass auch weiterläuft, wenn man es nicht selber ausschaltet?

 

Für das Autoradio gibt es ein Update im Zusammenhang mit dem entladen der Batterie. Wurde mir im Mai/Juni gesagt (und von mir irgendwo im Forum gepostet), als meiner das 2te Mal leer war. Beim ersten Mal leer war das Radio 9 noch drin, dann aber nicht mehr.

 

Also könnte es das erste Entladen erklären, nicht das 2te.

 

 

-----------------

451 passion cabrio 84PS

205518.jpg

Spritmonitor.de

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

eben, ich hatte nie ein smartradio drin, nur radiovorbereitung, daran liegts also nicht.

 

diese ganzen tipps sind alle schwachsinn, es scheint weder am radio noch am RLS liegen, das sind nur hilflose lösungsansätze von pfuschern, die ein auto bauen und dann nicht wissen, wo sie ansetzen sollen :-x

-----------------

1280_3539653839623361.jpg

 


1280_3733343536316637.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe heute meinen Wagen vom Smart Center abgeholt.Bei mir waren mehrere Zellen der Batterie defekt.Dadurch hat die sich wohl die Batterie entladen.Kriechströme wurden nicht gemessen.Habe jetzt ne neue und stärkere Batterie eingebaut bekommen.Schon beim ersten anlassen merkte ich,das da jetzt mehr Power hinter steckt.Bei der defekten Batterie hat der sich sehr schwer getan beim starten.Hoffe das ich jetzt von weiteren Überraschungen verschont bleibe.

Habe einen 451 mit 84 Ps Bj. 5/2008.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

1. 451 pulse, EZ 06/07, 71PS, RLS nein, Radio 9 + SP ---- Batteriesorte?

 

2. 451 passion, EZ 10/08, 84PS, RLS ja, Servo, Radio 9 + SP ---- Batteriesorte unbekannt

2 x den SMA bemüht, jetzt neue Batterie drin, bisher keine Probleme mehr

 

3. 451 passion, EZ 08/07, 71PS, RLS nein, Radio 9 + SP -> (noch) KEIN PROBLEM ---- Batteriesorte?

 

4. 451 passion, EZ 11/07, 84PS, RLS ja, SP ohne Radio 9 ---- Batteriesorte?

 

5. 451 passion EZ 12/07, 84PS, RLS nein, Radio 9 + SP > (NOCH) kein Problem ---- Batteriesorte?

 

6. 451 Brabus X cabrio, EZ 04/07, 98 PS, RLS ja, Fremdradios bisher JVC, aktuell Panasonic, zusätzlich selbst verbaut Alarm, Chipmodul, Powercap, Batterie ca. alle 8-10 Tage zu schwach um zu starten, nach 2 Wochen standzeit geht nicht mal mehr ZV ---- Batteriesorte?

 

7. 451 pulse cabrio EZ 11/07, 84 PS ++, RLS nein, viel Kurzstrecke, umfangreiche Carhifi-Umbauten, Scangauge 2, Rückfahrkamera mit Monitor, 1x monatlich 24h Batteriepflege mit Ctek XS 3600 >> keine Probleme ---- Batteriesorte?

 

8. 451 pulse coupé EZ 07/07, 84 PS, RLS nein, viel Kurzstrecke, umfangreiche Carhifi-Umbauten, 1x monatlich 24h Batteriepflege mit Ctek XS 3600 >> keine Probleme ---- Batteriesorte?

 

9. 451 pure, EZ 05/08, 71PS, RLS nein, Radio 9, Servo nein, SP nein. >> keine Probleme ---- Batteriesorte?

 

10. 451 pulse cabrio 03/07, 84PS, Radio 9, SP

Komplettausfall nach 3 Wochen Standzeit ---- Batteriesorte?

 

11. 451 passion coupé, 84 PS, 10/08 (noch 42AH-Batterie), RLS ja, Radio 9 mit Soundsystem (bis Mitte Nov, jetzt Radio 10), smart navigation II, Servo, Nebelleuchten, Seitenairbag, insgesamt 4 Mal leere Batterie. ---- Batteriesorte?

 

12. 451 05/08 84PS, weitere Extras? ---- Batteriesorte?

[ Diese Nachricht wurde editiert von sosmart am 17.01.2009 um 09:09 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meine Batteriesorte (Pos. 2) weiß ich leider nicht ... steht nicht drauf und zum ausbauen bin ich zu doof :-? Wurde aber vom SC verbaut ...

LG Su

 

[ Diese Nachricht wurde editiert von sosmart am 17.01.2009 um 09:07 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zwar entschädigt das nicht, aber wir sind lange nicht die einzigen die jetzt im Winter Probleme mit ihrerer Batterie haben, aus meinem Bekanntenkreis (lustigerweise ne menge Bayern):

- BMW 3er (5 Jahre)

- BMW M5 (1 Jahr)

- BMW X3 (2 Jahre)

- Peugeot 307 SW (3 Jahre)

 

Bei den allen ging auch nichts mehr, musste auch der ADAC anrücken. :lol:

Ich bin mal gespannt, ob das bei unseren Smarts nur jetzt so im Winter der Fall ist, oder ob der nach dem Sommerurlaub auch wieder im Koma liegt. :roll:

 

Zu der Liste: Sollte man das nicht irgendwie übersichtlicher gestalten? D.h. die, bei denen eben nichts passiert ist extra hinschreiben, sonst blickt man da ja nicht mehr durch wer nun ein Problem hat und wer nicht...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

winter ist nicht die ursache, der machts nur etwas schlimmer. das erste mal war meine batterie bereits im sommer leer....

-----------------

1280_3539653839623361.jpg

 


1280_3733343536316637.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

1. 451 pulse, EZ 06/07, 71PS, RLS nein, Radio 9 + SP ---- Batteriesorte?

 

2. 451 passion, EZ 10/08, 84PS, RLS ja, Servo, Radio 9 + SP ---- Batteriesorte unbekannt

2 x den SMA bemüht, jetzt neue Batterie drin, bisher keine Probleme mehr

 

3. 451 passion, EZ 08/07, 71PS, RLS nein, Radio 9 + SP -> (noch) KEIN PROBLEM ---- Batteriesorte?

 

4. 451 passion, EZ 11/07, 84PS, RLS ja, SP ohne Radio 9 ---- Batteriesorte?

 

5. 451 passion EZ 12/07, 84PS, RLS nein, Radio 9 + SP > (NOCH) kein Problem ---- Batteriesorte?

 

6. 451 Brabus X cabrio, EZ 04/07, 98 PS, RLS ja, Fremdradios bisher JVC, aktuell Panasonic, zusätzlich selbst verbaut Alarm, Chipmodul, Powercap, Batterie ca. alle 8-10 Tage zu schwach um zu starten, nach 2 Wochen standzeit geht nicht mal mehr ZV ---- Batteriesorte?

 

7. 451 pulse cabrio EZ 11/07, 84 PS ++, RLS nein, viel Kurzstrecke, umfangreiche Carhifi-Umbauten, Scangauge 2, Rückfahrkamera mit Monitor, 1x monatlich 24h Batteriepflege mit Ctek XS 3600 >> keine Probleme ---- Batteriesorte?

 

8. 451 pulse coupé EZ 07/07, 84 PS, RLS nein, viel Kurzstrecke, umfangreiche Carhifi-Umbauten, 1x monatlich 24h Batteriepflege mit Ctek XS 3600 >> keine Probleme ---- Batteriesorte?

 

9. 451 pure, EZ 05/08, 71PS, RLS nein, Radio 9, Servo nein, SP nein. >> keine Probleme ---- Batteriesorte?

 

10. 451 pulse cabrio 03/07, 84PS, Radio 9, SP

Komplettausfall nach 3 Wochen Standzeit ---- Batteriesorte?

 

11. 451 passion coupé, 84 PS, 10/08 (noch 42AH-Batterie), RLS ja, Radio 9 mit Soundsystem (bis Mitte Nov, jetzt Radio 10), smart navigation II, Servo, Nebelleuchten, Seitenairbag, insgesamt 4 Mal leere Batterie. ---- Batteriesorte?

 

12. 451 05/08 84PS, weitere Extras? ---- Batteriesorte?

 

13. 451 12/08 CDI, RLS ja, Radio 9/Sound/Navi2, Sitzheizung, Klima, Servo, smartBT-Freisprech, Standheizung Thermo TopE + HTM, Batterie 61Ah 450A, nach 3 Tagen Standzeit tot (OHNE Nutzung Standheizung!!), alternativ nach 40 Minuten Standheizung auch tot.


*hüstel*

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

habe mein Brabus Cabrio nun seit 2 Wochen und hab mal nachgesehen. Gebaut im Oktober 08, also MJ 09 mit einer 61Ah Batterie. Hat Smart auf das Problem reagiert, oder war im Brabus schon immer die grössere Diesel-Batterie drin? Was haben denn die anderen Benziner aus 2009 verbaut?

 

LG Morro


Gruss Morro

 

Signatur%2520Smart.jpg

 

Spritmonitor.de

 

 

 

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe zwar nur nen 2008er ( März ) 84 PS'er und aber eine 42 AH drinn, weil letzens noch geladen, lag aber nicht am Smart oder doch !?!??!

 

Eher an mir, 20 bis 30 Min. die SH an, ...sitzheizung auch noch ab und an mal, und dann immer nur 15 min. gefahren.

 

Jetzt fahre ich länger, und die SH läuft auch nur max. 15 Minuten, seit dem kein Prob. mehr.

 

Gruß

Ralf


6,4 Liter .. gedrückt !!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

> 4. 451 passion, EZ 11/07, 84PS, RLS ja, SP ohne Radio 9 ---- Batteriesorte?

 

Keine Ahnung, meine wurde bereits getauscht.

-----------------

451 passion cabrio 84PS

205518.jpg

Spritmonitor.de

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 22.01.2009 um 12:20 Uhr hat Ralf940 geschrieben:
Ich habe zwar nur nen 2008er ( März ) 84 PS'er und aber eine 42 AH drinn, weil letzens noch geladen, lag aber nicht am Smart oder doch !?!??!



Eher an mir, 20 bis 30 Min. die SH an, ...sitzheizung auch noch ab und an mal, und dann immer nur 15 min. gefahren.



Jetzt fahre ich länger, und die SH läuft auch nur max. 15 Minuten, seit dem kein Prob. mehr.



Gruß

Ralf



 

das muss er LOCKER abkönnen

-----------------

1280_3539653839623361.jpg

 


1280_3733343536316637.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Haaalloooo,

 

hab heute beim smart service in Paderborn angerufen, und habe nun DIE erklärung für das Problem *lach*

 

Die nette Dame sagte mir, ich solle einfach drauf achten, daß beim verlassen des fahrzeugs der lichtsensor aud O steht und nicht auf AUTO, denn, und achtung, jetzt O-Ton:

 

"....auch wenn Sie es nicht sehen können, das Licht brennt die ganze Zeit!"

 

boah, ich bin ja sooo froh ein solch innovatives auto zu fahren!

 

dann weiter:

 

"....kommen Sie vorbei, das Problem ist uns bekannt, wir müssen einige Messungen durchführen, am besten über Nacht. Aber wir haben noch keine Lösung und wir haben auch keine Teile, die sind im Lieferrückstand"

 

"Warum soll ich denn dann kommen???"

 

"Ja, die Messungen müssen wir doch sowieso machen."

 

So, freunde der nacht! Ich hab die smartmove assistance im handy gespeichert, von mir aus sollen die jeden tach anrücken. ich werd auch solange es kalt ist mindestens ne halbe stunde die standheizung laufen lassen, und mir auf jeder fahrt den hintern auf voller pulle toasten....

 

wie sachte meine oma immer: "muss alles verwendet werden, is alles bezahlt."

 

recht haste! danke, omi!


*hüstel*

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

*lol*

 

naja ich habe ja gottseidank nun ruhe seit der großen batterie, aber da ich in 2 Monaten aus der Garantie draussen bin, werde ich mir nun folgendes einbauen und kaufen:

 

BC von MDC für die Voltangabe und andere Dinge

 

Ein Ladegerät für die batterie

 

Einen Batteriestromtrenner, der die Batterie komp. unterbricht.


heikorunningsmartklein.gif
sos.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 22.01.2009 um 19:07 Uhr hat dieseliesel geschrieben:
Haaalloooo,

Die nette Dame sagte mir, ich solle einfach drauf achten, daß beim verlassen des fahrzeugs der lichtsensor aud O steht und nicht auf AUTO, denn, und achtung, jetzt O-Ton:



"....auch wenn Sie es nicht sehen können, das Licht brennt die ganze Zeit!"



 

 

 

...jetzt weisst de auch, warum man Vampire nich im Spiegel sehen kann... :-D :-D :-D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 22.01.2009 um 19:24 Uhr hat Extrem geschrieben:
*lol*



naja ich habe ja gottseidank nun ruhe seit der großen batterie, aber da ich in 2 Monaten aus der Garantie draussen bin, werde ich mir nun folgendes einbauen und kaufen:



BC von MDC für die Voltangabe und andere Dinge



Ein Ladegerät für die batterie



Einen Batteriestromtrenner, der die Batterie komp. unterbricht.



 

- BC wird noch mehr strom ziehen (kleiner scherz)

 

- Ladegerät, nimm das cetek, gibts für rund 60 euro, ist weltklasse und hat ein kabel anbei, dass fest an der batterie bleiben kann

 

- wenn du die batterie völlig trennst lernt sich das getriebe jedesmal erst neu an, ausserdem, wenn die batterie leer ist trennt sich das stromnetz ja sozusagen von alleine, und mit dem ladegerät bist du auf der sicheren seite :-D

-----------------

1280_3539653839623361.jpg

 


1280_3733343536316637.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo

 

So langsam nervt es mit der Batterie.

 

Gruss Dieter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi!

 

Wie ich heut erfahren hab, dürfte das Problemchen doch größer sein, denn mittlerweile gibt es auf die großen Batterien schon Lieferzeiten von mehreren Wochen :o

 

PS: mit der großen Batterie hat meiner bislang keine Probleme mehr gemacht.

 

Grüße ausm Ösiland

 


signaturbild_claus.jpg

 

Spritmonitor.de451iger Black`n White

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mal was positives: 451 von 06/2007 nach fast einem monat durchgängiger Stehzeit angelassen, ging wie neu. Serienmäßiger 451 Pulse mit 71PS, Audiopaket, Klima, Seitenairbags.

 

Gruß

 

[ Diese Nachricht wurde editiert von ClioDude am 23.01.2009 um 22:14 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

haaaallooooo,

 

ich hab jetzt mal ein klein wenig rumprobiert, und wenn mich nicht alles taeuscht.... ich glaub der rls sit bei mir der stromfresser.... eine nacht mit rls auf auto und der anlasser dreht schon ziemlich gequaelt...

 

hab auch gemerkt dass wenn man bei abgezogenem schluessel den rls von auto auf 0 stellt, eine ganze armada von relais laut KLOCK macht....

 

naja.... spannend ;-) zum glueck fahr ich mit fahrrad zur arbeit und der smarty ist justforfun


*hüstel*

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 25.01.2009 um 17:28 Uhr hat dieseliesel geschrieben:
hab auch gemerkt dass wenn man bei abgezogenem schluessel den rls von auto auf 0 stellt, eine ganze armada von relais laut KLOCK macht....

 

Kein Wunder, Du schaltest zwischenzeitlich ja das Licht ein ... das sind die Relais.

-----------------

451 passion cabrio 84PS

205518.jpg

Spritmonitor.de

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Aktuell beliebt

  • Der letzte Post

    • Immerhin kommt das Thema AUTO vor, und zwar in Form der Batterien.😉 Ich habe einige USV im Einsatz wo die Batterien schwächeln. Konkret die Back UP CS500 von APC. Belastbar bis 300W, eine angeschlossen an einen Rechner damit der sauber herunterfährt, andere versorgen Router, Kameras, Fernseher etc über/unterstromsicher...   Nun könnte ich ja einfach passenden Ersatz kaufen, allerdings sind 7AH als Lead-Acid nicht gerade mit langer Laufzeit gesegnet. Um evtl nicht Fehler zu machen die schon mal auftraten: Es ist klar dass weiterhin nur 300W entnommen werden können. Aber könnte man mit einer externen Batterie, hier eben eine Autobatterie mit entsprechender Sicherung in der Zuleitung danebenstellen um die Laufzeit zu verlängern? Ich habe noch einige gute Auto-Batterien, auch eine 110Ah Varta AGM. Bei der AGM evtl in der Ladecharakteristik Probleme, ok. Optik zweitrangig, kann ich in ein 19"-Gehäuse bauen wie z.B. die Geräte von Wärtsilä. Die Frage ist eher kann die USV eine längere Belastung ab ohne dass die Innereien abschmieren wenn die Entladezeit eben die Lebensdauer der originalen 7Ah überschreitet? Ich könnte mir vorstellen dass die Elektronik sauberer arbeitet in den APC als ein einfacher Wechselrichter mit kleinem Lüfter. Und was mich eben stutzen lässt, die meisten Wechselrichter hat einen Lüfter, diese USV eben nicht. Liege ich also richtig dass die USV wirklich nur für 1min bis der Rechner herunterfährt geeignet ist oder steckt da eine effizientere Technik drin die ohne Kühlung auskommt?   Danke für Ideen...
  • Forenstatistik

    • Themen insgesamt
      148.852
    • Beiträge insgesamt
      1.538.120
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.