Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Schwabbl

Batterieprobleme 451

Empfohlene Beiträge

Na Super....bin jetzt auch ein Batterieopfer. Wollte in der Pause schell ein paar Brötchen holen und der Starter drehte nur noch müde durch. Heute Morgen aus der garage raus noch normal über die Dosenbahn gebraust. Ist mein Leihsmart bis mein Neuer kommt. Ein Passion mit 8T auf der Uhr von 12/07. Hat die Batterie ja gerade mal 1 Jahr durchgehalten.

Lasse mich heute Abend überbrücken und dann zum SC. Habe da auch schon angerufen.

Da hab ich den tollen TIP bekommen. Bei diesen Extremtemperaturen immer Radio und Klima aus. Ja Suuuuper. Wofür habe ich den ganzen Kram denn bestellt? Irgendwie beschleicht mich das Gefühhl, das der SMART doch kein richtiges Auto ist. Mein Vorfreude aufs neue Auto ist jetzt schon sehr geschmählert.


Wenn man sich keinen KAVIAR leisten kann? Einfach mal den Milchreis salzen und mit Sonnenbrille essen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also Leute ich will ja nicht nerven, aber probiert es doch einfach mal, bei mir ist das nach dem Parken immer dasselbe Ritual (der Turbo muss ja eh noch ein bisschen laufen) Lichtautomatik aus, Intervallschaltung (Schweibenwischer) aus, Klimaanlage aus, Schalter auf 9 Uhr, Radio aus, Zündung aus.

Ist garnicht so schlimm. Bis das Problem gelöst ist kann ich damit leben, wichtiger als diese Umstände ist mir ein fahrendes Auto.

LG Su

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also denk ihr das da Radio schuld ist?Ist vom Vorbesitzer eine Selbstkonstruktion,der hat den original Stecker abgeschnitten (wenn ich dran denke,könnte ich ihn immer noch... :-x )Ok,lade sie jetzt mal durch und sage der Frau,das sie das Radio erstmal aus lassen soll.Weil die anderen Komponenten habe ich nicht :( Sonst noch Tips?Mfg

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Viper

Wir wissen es nicht, es gibt da son paar Theorien, hier im Fred nachzulesen.

Wenn die Batterie erst ein Jahr alt ist würde ich sie vorsichtshalber mal umtauschen.

LG Su

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Viper, du hast ein Bj. 2002 hast du geschrieben, dann betrifft dich dieser Thread eigentlich nicht,

 

jedoch kommt es ja jetzt...

 

du hast seit einem jahr ne neue batt?

Die leistung entspricht die die ich auch hatte, evt hast du vom Smart, wenn du sie da gekauft hast eine batt bekommen die normalerweise beim 451 ja verbaut istund somit auch dieses Batt Problem hast, ist ja aber auch egal, ein jahr alt, heißt Garantie greift zu...

 

 

-----------------

running-smart-darkblueSILVER.gif
sos.jpg

 


heikorunningsmartklein.gif
sos.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aber die Batterie die ich vorher drin hatte,das war noch die erste gewesen!!!Das wundert mich ja,wenn der Smart mit der Batterie ein Problem hätte?!Nee habe sie nicht bei Smart gekauft.Habe ich von einem bekannten,der musste seine Werkstatt schießen.Mfg

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was mich ein wenig wundert, ist der Rat, zwecks Batterieschonung möglichst wenig Verbraucher laufen zu lassen.

Im Hafen beim Autoumschlag machen die das genau entgegengesetzt. Wenn da ein Auto fremdgestartet wurde, werden dann möglichst viele Verbraucher eingeschaltet, weil dann von der Lichtmaschine max. Ladestrom für die leere Batterie erzeugt wird. ... und die Profis sollten es doch eigentlich wissen. :-?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Smarthai, so sehe ich das auch

 

@Viper, gut, dann kann es nicht dadran liegen.

 

Die batt wird es auch nicht sein, denn wenn es eine Charge wäre, wäre diese so groß, da das Problem bei EZ 06/07 über ein ganzes Jahr dann gehen würde und zwischen drinn gibts Leute, die keien Probleme haben...

 

Also sollte es zum teil ja auch an der Software liegen und an der Batterie, ist meine Vermutung jetzt

-----------------

running-smart-darkblueSILVER.gif
sos.jpg

 


heikorunningsmartklein.gif
sos.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 06.01.2009 um 10:16 Uhr hat Viper_V40 geschrieben:
Aber die Batterie die ich vorher drin hatte,das war noch die erste gewesen!!!Das wundert mich ja,wenn der Smart mit der Batterie ein Problem hätte?!Nee habe sie nicht bei Smart gekauft.Habe ich von einem bekannten,der musste seine Werkstatt schießen.Mfg

 

Genau aus diesem Grund solltest Du die Batterie umtauschen: Hier scheint nicht dein Smart, sondern die Batterie der Fehler zu sein ;-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja,aber die ist erst jetzt richtig ausgestiegen,am Anfang wo es kalt wurde,hatte er sich etwas schwer getan.Deshalb hatte ich sie geladen.Immer Sommer ohne probleme.Lade sie jetzt nochmal durch,ansonsten muss eine neue her.Mfg

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Viper, wenn du eine Tiefenentladung hast, bringt das aufladen relativ wenig, wobei lt. deiner Aussage, ging das Licht usw. ja noch, also könnte es mit neu Laden doch noch helfen.

 

Ansonsten halt wieder nen hunderter liegen lassen zirka, dann empfehle ich dir die CDI Batt, ist relativ groß

-----------------

running-smart-darkblueSILVER.gif
sos.jpg

 


heikorunningsmartklein.gif
sos.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hmmm finde das Problem wirklich sehr sehr seltsam!

 

Ich habe einen Passion 71PS mhd von 07/2008 und mein Regen/Lichtsensor ist immer - rund um die Uhr an!

Lichtautomatik und Wischerautomatik ist immer an. Auch wenn ich mal 5 Tage mit dem Smart nicht fahre, bzw. nur Kurzstrecke... Ich hatte noch nie Probleme... Der geht sogar jetzt, bei den niedrigsten Temperaturen wieder an.

 

Morgen hole ich aber meinen neuen Xclusive - vielleicht hat ja der auch das oben genannte Problem.

 

Ich hoffe jedoch nicht! :cry:

 

Grüße

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Viper die CDI Batt hat zirka 62 Amper, und das bewältigt auch deine Lichtmaschine..

 

Ja daswegen meine ich ja, bei vielen geht das Auto ja trotz Regen Lichtsensor usw. deshalb würde ich es anlassen!!

 

Nen Exclusiv ist echt geil, viel Spaß damit, doch leider gibt es auch Modelle vom Exclusiv die vom Problem betroffen sind, ich hoffe bei dir nicht, denn es ist nur ein rumgerenne, will gar nicht wissen wieviel Sprit ich deshalb schon verblassen habe

-----------------

running-smart-darkblueSILVER.gif
sos.jpg

 


heikorunningsmartklein.gif
sos.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

.. doch leider gibt es auch Modelle vom Exclusiv die vom Problem betroffen sind, ...

 

Jep! :-x

 

Ich war die Feiertage über verreist - nach einer Woche Standzeit sprang mein "X" morgens nicht mehr an. Lediglich die ZV ging noch und das Innenlicht glimmte.

 

Ich habe dann im SC angerufen, die Situation geschildert - und angeboten, die leere Batterie mit unserem anderen Auto (was nachmittags mir zur Verfügung gestanden hätte) zum SC zu bringen - und eine neue Austauschbatterie dafür dann mitzunehmen.

 

Antwort vom SC sinngemäß: das geht nicht, mein Smart müsse ins SC wegen der Garantie-Abwicklung, Fahrzeug-Nummer, Batteriemessung, blablabla...

 

Ich mußte dann also umständlich die Smart-Assistance-Nummer anrufen - und auch noch fast 2 Stunden zu Hause auf den ADAC warten - nur wegen der Starthilfe. Ich war "bedient"...

 

Dann war ich natürlich "gezwungen", auch sofort ins SC zu fahren, da der Motor ja nun nach der Starthilfe lief...

 

Der ADAC-Mann prüfte freundlicherweise auch vor Ort die Batterie - und stellte auch gleich fest, dass sie wirklich kaum noch Saft hatte.

 

Beim SC war natürlich nach den Feiertagen nur eine Notbesetzung vor Ort, so dass ich nochmals knappe 1,5h im SC warten mußte, bis eine neue Batterie eingebaut war.

 

Ich habe dann auch die größere Diesel-Batterie bekommen - und hatte das Gefühl, ich war nicht der erste 451-Fahrer dort mit dem Problem.

 

Insgesamt habe ich wegen der leeren Batterie 5h an Zeit an diesem Tag "verheizt"! :evil:

 

Na, mal sehen - ob die größere Batterie was nützt...

 

Für die Statistik:

Mein Smart Brabus X ist 10/07 zugelassen worden - und hat jetzt 10tkm runter...

 


Grüße aus dem smarten Berlin

STAHLRATTE

42 Brabus Xclusive

signatur3qb3.jpg

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und schwupp...schon isse drin die Neue verstärkte Batterie. Ich soll die über Nacht nochmal voll laden. Wie denn? Kein Strom in der Garage, und im Erdgeschoß wohne ich auch nicht. Insgesamt sehr ärgerlich, die Batterieproblematik beim Smartie. Kenne ich in der Form nur vom selten bewegten Krad. Mein Ex Auto: Batterie 9 Jahre gehalten und in Vaters selten gefahrenem Familenwagen hält die auch schon das 7. Jahr durch.Und die liegt voll im Spritzwasserbereich. Nicht so eingemuckelt wie im Smart.

Ach ja: der meister hat mir auch noch nen tollen TIP gegeben. Im Winter immer Radio aus. :-D :) :-D


Wenn man sich keinen KAVIAR leisten kann? Einfach mal den Milchreis salzen und mit Sonnenbrille essen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte das gleiche Problem. VOn Mal zu Mal klang Batterie schwächer. Dann nach Weihnachten den Wagen 2 Tage stehen gehabt-nix ging mehr!Nur noch Zentralverriegelung und Innenlicht. Der ADAC Mann baute mir gleich eine Neue ein-seitdem springt der Kleine-auch bei -10 Grad-tadellos an.

 

 


My name is Floh! 42 coupé, 50 PS, 698 cm³, Bj. 2005, weiß!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, jetzt muß ic h auch etwas dazu beitragen.

 

Mein Smart Pulse 451 71ps stand bevor ich ihn kaufte neu beim Händler. Als er ihn mir zeigen wollte ging nichts. Batterie absolut leer. Stand wohl zu lange. Habe mir nichts dabei gedacht. Derweil steht er in der Garage, reinkommen tue ich noch. Starten will ich ihn aber nicht, da ich ihn bei dem Wetter nicht fahren will. Noch zu neu. 120 km auf dem Tacho und draußen ein Sau-Wetter.

 

Bei einem anderen SC sah ich wie ein Techniker bei neuen Fahzeugen, die in den Turm sollten, die Batterie abklemmte. Ob er das aus Gründen des Brandschutzes machte, oder darum weil er wußte dass sie sich sonst selbere entladen? Keiner weiß es.

 

Viele Grüße,

Dirk-Otto


Smart 451 Pulse, Coupe, 71PS, 12/08

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

cult dein mhd hat eine vliesbatterie, keine nassbatterie wie die anderen smarts. diese dinger sind zyklenfester als die "normale" batterie, das braucht er auch wegen den ständigen starts. das kann auch ein hinweis sein wenn du keine probleme hast das die normalen batterien der anderen smarts schrott sind. vermutlich made in "billiglohnland" und günstig eingekauft. mein 451 mit standheizung von 10. 07. machte die batterie nach standheizungslauf auch schlapp. ich fahre keine kurzstrecken. habe eine 42ah batterie drinnen die fliegt jetzt raus und es kommt eine bosch silver s5 rein der neuen serie von bosch mit 63ah. die s5 verträgt laut bosch zusätzliche verbraucher ist darauf abgestimmt auf komfortausstattungen. diese besitzt auch eine neue bleigittertechnik und bringt 30% mehr kaltstartstrom als herkömmliche batterien. preis bei trost autotechnik 113 euro. übrigends kostet so eine vliesbatterie von mhd bei smart knapp 180 euro.

nachzulesen hier:

Bosch

und hier allgemeine information über batteriesterben.

Batteriesterben


Smartinger

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

das schein generell ein daimlerproblem zu sein mit toten batterien. googlet mal bei "batterieprobleme mercedes" da kommt einiges in mercedesforen hervor

hier ein beispiel:

motor talk


Smartinger

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

danke für die information... @hermann

 

wusste ich nicht - aber interessant

 

grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie geil ist das denn. Mit der neuen Batterie heute morgen wieder Starthilfe. Anlasser drehte müde und unmotiviert durch. Bin dadurch das erste Mal seit 10 Jahren zu spät zur Arbeit gekommen. Und wer ist schuld?

Diese Dreckskarre :-x


Wenn man sich keinen KAVIAR leisten kann? Einfach mal den Milchreis salzen und mit Sonnenbrille essen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Der letzte Post

    • Nur so kauft man die Katze im Sack, wir alle wissen das Verkäufer und Käufer von einem beschriebenem Zustand oft unterschiedliche Meinungen haben. Spätestens wenn der Wagen bei Ankunft nen Schaden hat, wird Transporteur und Verkäufer sich Gegenseitig die Schuld in die Schuhe schieben
  • Forenstatistik

    • Themen insgesamt
      146.902
    • Beiträge insgesamt
      1.506.546
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.