Jump to content
RedSockAward

Wasser d. hint. Wischanl. kommt aus Seitenschweller

Empfohlene Beiträge

Bei beiden von unseren Smart's hat diesen Winter die Wasserversorgung der hinteren Scheibe aufgegeben (451).

 

Das Wasser läuft auf der Fahrerseite, kurz vor dem Hinterrad aus dem Seitenscweller, anstatt auf die hintere Scheibe :-? .

 

Hat da jemand das gleiche Problem gehabt?

Oder kann ich den Seitenschweller auch abschrauben...oder wie kommt man daran?

 

Danke euch allen :).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo erstmal,

Ich hatte das gleiche Problem bei meinem 451er mhd. Wenn du im Kofferraum den linken Seitenverkleidungsdeckel öffnest dann läuft dort der Wasserschlauch vorbei. Dieser hat eine "Sollbruchstelle". Das heist er ist dort mit einem "Rohrstück" zusammengesteckt. Bei Frost platzt er dann dort auf und das Wischwasser läuft über den Schweller ab. Du brauchst den Schlauch dort einfach nur wieder zusammenstecken.

Bei mir hat das mein Smart-Center kostenlos erledigt (dauerte 3 minuten) und so erklärt. Beim nächsten Winter einfach mehr Scheibenfrostschutz durchspülen und sowas passiert nicht mehr.


Kein Bock mehr auf dieses Forum. Nur noch Spam, Hetze und blöde Kommentare ( Außer einigen wenigen die wirklich helfen wollen, euch Respekt ! )

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erster Beitrag,...und dann so'ne Ansage.

 

Das nenne ich mal der Hammer...geil. Genau sowas wollte ich haben!!!!

Danke!

 

Ohne dich hätte ich von unten angefangen alles zu zerlegen :lol: .

 

Vielen, vielen Dank :) .

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

mach bitte den stecker der da mit ist richtig trocken bzw sauber, damit da keine korrosion entsteht :)

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe das Problem bei meinem Smart im SC (4 free) beheben lassen.

 

Nur hat unser 2ter Smart seit dem Winter auch das Problem. Ich habe schon im Kofferraum dieses Seitenteil abgenommen und nach dem Schlauch gesucht, konnte aber nichts finden.

Kann jemand davon (bitte :) ) ein Bild machen?

Oder suche ich ganz falsch?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit einem Bild kann ich Dir leider nicht dienen, aber mit einer Formulierung aus einem anderen Forum von jemanden, der die Leitung zuerst auch nicht gefunden hat. Vielleicht hilft Dir diese weiter:

 

ich habs gefunden!!! Was eine Taschenlampe nicht alles ausmacht.

 

Ich dachte zuerst, die blaue Leitung ist ein Draht. Mit einem gscheiden Licht, hab ichs dann auch gesehen, dass es ein Schlauch ist.

 

Ich hab dann das ganze Kabel-Bündel, in welches auch der Schlauch gebunden ist, etwas herausgezogen. Das Bündel war am Ende noch mit einem Schaumstoff umwickelt, als ich den etwas weggeklappt hatte, ist auch schon der Schlauch - an dem das andere Ende fehlte - zum Vorschein gekommen.

 

Ich habs einfach wieder zusammengesteckt, fertig => meine hintere Waschanlage funktioniert nun wieder Bestens.

[ Diese Nachricht wurde editiert von Ahnungslos am 20.06.2010 um 22:58 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Genau dieses Problem habe ich gestern auch festgestellt (nachdem ich unsere Garage fast geflutet hatte), super dass es dieses Forum gibt! Werde ich heute Nachmittag gleich mal auf die Suche gehn :) :)

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So gerade den "Wasserschaden" am Kleinen repariert. Und zwar die schwarze Verbindung zwischen den blauen Schläuchen.

 

Einfach wieder zusammengesteckt.

 

Ich mußte nur erst lönger suchen, weil um die Verbindung so ein Schaumstoffdingens rum ist.

Siehe meine Bilder:

 

DSC00429.JPG

DSC00427.JPG


Smart Coupé Passion 451,

999cm³, 62KW, Turbo

Silber-Metallic, Panoramadach,Klima,

17 Zoll Lorinser Speedy, schwarz,

Clarion FZ709E, HUB-CAR Sub/aktiv,

Tieftonfanfare, Drehzahlmesser + Uhr, NSW,

VA:HANKOOK S1-EVO 195/40ZR17 81W XL

HA:HANKOOK S1-EVO 215/35ZR17 83 Y XL

94.000 KM, Bj 8/08

Kupplung wurde getauscht wegen defektem Rückwärtsgang.

Derzeitiges Öl: Mobil 1 0W40

_________________________

Spritmonitor.de

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

 

vielen Dank für die detaillierte Anleitung.

Damit konnte sogar ein absoluter Laie wie ich das Problem lösen!

 

Viele Grüße aus München,

drcomputer

 

P.S.: Ich frage mich jedoch weshalb die "Sollbruchstelle" direkt neben einer elek. Verbindung ist und nicht irgendwo außen am Fahrzeug wo egal ist...

-----------------

Smart 451 passion 1.0l turbo (84PS) / BJ 02/2010

 


Smart 451 passion 1.0l turbo (84PS) / BJ 02/2010

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Quote:

Am 10.04.2011 um 14:01 Uhr hat speedhawq geschrieben:
So gerade den "Wasserschaden" am Kleinen repariert. Und zwar die schwarze Verbindung zwischen den blauen Schläuchen.



Einfach wieder zusammengesteckt.



Ich mußte nur erst lönger suchen, weil um die Verbindung so ein Schaumstoffdingens rum ist.

Siehe meine Bilder:



DSC00429.JPG

DSC00427.JPG



Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tolle Hilfe, hatte das gleiche Problem mit dem "Wasserlassen" am Hinterrad.

So spare ich den Weg in die Werkstatt. Wollte schon Schweller abmontieren. Super Beitrag!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dank an speedhawq, super Beschreibung, präzise Bilder, du hast es drauf! Hatte dieses Problem auch und war in 2 Minuten gelöst

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe mal beim 450 (Pure von 2002) versucht hinter die Seitenklappen zu schauen, sehe dort aber keinen blauen Schlauch. (?)

 

Sind auch mit fiesen Clipsen befestigt.

 

Es kommt nämlich kein Wasser mehr aus der hinteren Düse.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das gilt ja auch nur für den 451er Smart und nicht für einen 450er! ;-)

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Beim 450er hilft das "aufpopeln" der Düse mit einer Stecknadel...

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Beim 450er Smart kommt es ab und zu vor, daß der Schlauchanschuss an der Heckscheibe unter der Blende abbricht, dann muß aber dort das Wasser innen runter laufen. Wenn es das auch nicht tut, dann ist entweder die Düse zu oder die Pumpe funktioniert nicht richtig.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auch mir hat die Anleitung geholfen, vielen Dank! 

Ich hatte nur das Problem, daß ich das abgegangene Schlauchende einfach nicht so weit wie auf den Bildern herausziehen konnte.

Selbst mit etwas "Gewalt" konnte ich das Stück nur soweit herausziehen, daß ich es grad soeben mit Daumen und Zeigefinger greifen konnte, um das Gegenstück wieder aufzustecken - was grad mit stetig nachtropfendem Waschwasser alles andere als einfach ist. 

Egal: die Leitung ist verbunden, alles so gut wie möglich trockengelegt (zum Glück ist warmes Wetter) und ich hoffe, daß es nicht wieder passiert.

 

Timo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • die SD schreibt aber vor, dass man das Pedal treten muss während der E-Motor ( eine Art Pumpe) läuft und das Ventil am Rad offen ist. Wenn das aber auch mit Überdruck geht dann wäre das die Überbrückung vom Pedal treten. Müsste dann auch gehen. Man muss am Entlüftungsventil vom Rad nur sehen dass keine Luft mehr kommt. Dann aber zuerst die Pumpe abstellen und gleich sofort das Entlüftungsventil schliessen.  Ich glaube so wars.
  • Forenstatistik

    • Themen insgesamt
      148.654
    • Beiträge insgesamt
      1.534.949
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.