Jump to content

Empfohlene Beiträge

vor 1 Minute schrieb Steffi_Holger:

Ach so. Eigentlich bekommst du mit Nut nach oben die NW schon raus. Aber Pumpe lösen ist ja ach kein Problem

Weist Du das mit dem Arretieren des Kettenspanners beim Dieselmotor auch aus dem Kopf😉

bearbeitet von Smartdoktor450

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nö, müsste ich nachschauen falls ich Morgen, oder am Montag zu Hause sein sollte.....  Habe so was schon Jahre nicht mehr gemacht. Aber Max weiß das aus dem Kopf und wird schon über uns lachen....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Minuten schrieb Steffi_Holger:

Nö, müsste ich nachschauen falls ich Morgen, oder am Montag zu Hause sein sollte.....  Habe so was schon Jahre nicht mehr gemacht. Aber Max weiß das aus dem Kopf und wird schon über uns lachen....

Ne der Max hat Power und hilft auch gern wenn er das liest.

An den Dieselmotor muss man halt ungleich seltner ran😂

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Glaube die Lagerdeckel Nockenwelle hatten 12Nm. Aber eigentlich brauch mann nichts Arretieren. Alles in die richtige Richtung bringen und gut ist.

So aus dem Kopf: (Steffi fragt schon ob sie mir Helfen soll...)   Die Kerbe der Riemenscheibe müsste so bei 13.00 Uhr mit der Nase am Steuergehäusedeckel übereinstimmen. Dann sollte die Kerbe der Nockenwelle am Kopf aufliegen zu sehen sein. Ist das so sollte schon mal OT stimmen. Am besten bei der Demontage Prüfen......

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 18.5.2024 um 16:43 schrieb Rollerfahrer:

Hallo,  ich möchte mich mal mit einer Diagnose melden,

ich habe den Ventildeckel entfernt [...]

Das klingt bei Dir so entspannt, hast Du den Motor abgesenkt? Ich bin (ohne Absenken) daran gescheitert, da der links mit so einem Zacken, der ins Gehäuse hineinragt, hängenblieb. Ich konnte nur mit dem Endoskop durch einen kleinen Spalt leuchten. Insgesamt hatte ich damals wohl Glück, dass es auf der Autobahn so glimpflich ausging und ich noch nach Hause humpeln konnte...🤫

 

Gruß

Salzfisch

bearbeitet von Salzfisch

eeaj7s4f.jpg

Smart CDI (RPF), Ez 06/2001, 334.xxx km, Durchschnittsverbrauch 3,9 l/100 km

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was ist denn jetzt eigentlich die Ursache für diesen Defekt? Hydros verschlissen? Hydros zugesetzt durch zu viel Ruß im Öl? Ungünstige Ölviskosität? Vielleicht könnte @maxpower879 dazu noch mal etwas schreiben. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also bei 320.000 dürften wohl die Hydros verschlissen sein. Natürlich spielt da der Rußeintrag eine Rolle. Auch wenn es niemand so gern hört, ich habe in all meinen Treckern immer einen Doppelten 2 Taköl gefahren. Nie eine defekte Pumpe, oder so was. Kann Zufall sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Salzfisch- nein , zum Ausbau des Deckels mußte der Motor nicht abgesenkt werden.

Mit der Schraube rechts vom Öleinfüllstutzen hatte ich allerdings etwas zu kämpfen,

weil man mit einer normalen Nuß und 1/4-Zoll-Knarre nicht genug Höhe hat, aber 

mit anderem Schlüssel gings. 

Mit dem Zacken meinst du das Ölablaufrohr, das konnte man aber mit etwas drehen und wenden

 mit heraus bekommen. 

20240524_102606.jpg

20240524_102617.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 30 Minuten schrieb Steffi_Holger:

Also bei 320.000 dürften wohl die Hydros verschlissen sein. Natürlich spielt da der Rußeintrag eine Rolle. Auch wenn es niemand so gern hört, ich habe in all meinen Treckern immer einen Doppelten 2 Taköl gefahren. Nie eine defekte Pumpe, oder so was. Kann Zufall sein.

Welche Mischnung mit Vollsyntethiköl hat sich bei dir bewährt?


...Humor ist wenn man trotzdem lacht😄

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das preiswerteste natürlich! Becker 5W40 RS kommt bei uns in jedes Fahrzeug ohne jegliche Probleme. 5l keine 30€.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Minuten schrieb Steffi_Holger:

Das preiswerteste natürlich! Becker 5W40 RS kommt bei uns in jedes Fahrzeug ohne jegliche Probleme. 5l keine 30€.

👍


...Humor ist wenn man trotzdem lacht😄

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 24.5.2024 um 09:16 schrieb Funman:

Was ist denn jetzt eigentlich die Ursache für diesen Defekt? Hydros verschlissen? Hydros zugesetzt durch zu viel Ruß im Öl? Ungünstige Ölviskosität?

 

Am 24.5.2024 um 10:11 schrieb Steffi_Holger:

Also bei 320.000 dürften wohl die Hydros verschlissen sein. Natürlich spielt da der Rußeintrag eine Rolle.

 

Ich habe mich tatsächlich etwas "schuldig" gefühlt, als es mich im Dezember bei 332.000km ereilt hatte. Eigentlich hatte ich die ganzen Jahre die Ölwechselinmtervalle recht genau eingehalten und so zwischen 12.500 und 15.000km einen Ölwechsel gemacht. Um die Geburt meiner Tochter und die ersten Jahre danach habe ich den Smart dann kurzzeitig etwas vernachlässigt und bin für etwas über drei Jahre zwischen 281.300 und 315.500km ohne Ölwechsel gefahren. Natürlich mal etwas nachgekippt aber das erneuert ja nicht den Ölfilter.

 

Als ich dann bei 319.000km plötzlich das Hydro-Klaoppern hatte, hab' ich mich natürlich geärgert, wobei natürlich niemand sagen kann, ob es ohne das gestreckte Intervall nicht passiert wäre. Generell scheint mir der Rußeintrag ins Öl beim Smart eher hoch zu sein: Ich habe noch eine Diesel-B-Klasse mit ca. 125.000km auf der Uhr, bei der sieht das Öl am Messstab dagegen fast goldig glänzend wie bei einem Benzinmotor aus...

 

Ich muss auch gestehen, dass ich mich im Vorfeld nie allzu intensiv mit der Funktionsweise der Hydrostößel beschäftigt hatte, ist ja durchaus sehr beeindruckend was die kleinen Dinger so leisten (müssen)! Mich hat die Geschichte jedenfalls gelehrt, dem Thema Motoröl eine höhere Bedeutung zuzumessen.

 

Gruß

Salzfisch


eeaj7s4f.jpg

Smart CDI (RPF), Ez 06/2001, 334.xxx km, Durchschnittsverbrauch 3,9 l/100 km

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Stunden schrieb Salzfisch:

Motoröl

Danke daß du nochmal darauf eingehst. Da hätte ich noch 2 Fragen: Welche Ölviskosität hattest du drin als das Geklapper begann bzw. der Schaden passiert ist? Bzw. welches Öl genau? Und: Ist die Abgasrückführung bei dir verschlossen? 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich greife da mal "SF" etwas vor.

Die Viskosität hat keinen Einfluss auf den Rußeintrag. Das ist immer eine Sache von falschen Gemisch, zum Beispiel zu wenig Luft. Oder eben das leidliche Problem des erreichens der Betriebtemperatur (450) im Stadtbetrieb.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn du bei dem Kilometer Stand die Ansaugbrücke abnimmst, wirst du die Überraschung sehen! Auch wenn er noch vermeindlich gut lief, wird fast 1/3 des Ansaugdurchmesser mit Ölschlamm/Kohle versetzt sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Stunden schrieb Steffi_Holger:

Die Viskosität hat keinen Einfluss auf den Rußeintrag.

Auf diese Idee wäre ich auch nicht gekommen. Aber warten wir mal was der Salzfisch sagt. 

 

vor 5 Stunden schrieb Steffi_Holger:

Das ist immer eine Sache von falschen Gemisch, zum Beispiel zu wenig Luft.

Hier geht es um einen Dieselmotor. 

bearbeitet von Funman

705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was passiert wenn sich ein Querschnitt verjüngt?

Preisfrage?

A : Die Strömungsgeschwindigkeit wird höher und der Motor läuft sparsamer?

B : Die Strömungsgeschwindigkeit wird höher aber der Motor möchte mehr Ansaugen und hat Leistungsverlust?

C : Es ist egal und die Wischwassertemperatur steigt?

D : Wir holen alle Popcorn und essen ohne dick zu werden?

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das ist so ähnlich wie bei Deiner Prostata! 😄

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das ist wie bei dem, der gefragt wird: Mit wem wollen sie lieber eine Nacht verbringen:

 

A. Mit ihrer Ehefrau oder.....

 

Und er antwortet sofort, B, B, B!  😄

 

Gell, mein Bester! 😉

Merke, immer B!

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 11 Stunden schrieb Funman:

Danke daß du nochmal darauf eingehst. Da hätte ich noch 2 Fragen: Welche Ölviskosität hattest du drin als das Geklapper begann bzw. der Schaden passiert ist? Bzw. welches Öl genau? Und: Ist die Abgasrückführung bei dir verschlossen? 

 

Laut Rechnungen der Smarten Jungs, die seit etwa 12 Jahren alle Ölwechsel bei mir durchgeführt haben, wurde immer Aral Hightronic (meistens noch mit dem Zusatz "vollsysthetisch") mit 5W-40 verwendet.

 

Wie gesagt, ich habe da bisher keine große Wissenschaft betrieben. Die hatten dort immer einen Festpreis, z. B. 2016 für 59€ und aktuell liegen sie bei 79€. Für diesen Preis gibt es "Ölwechsel inkl. vollsynthetischen Motoröl, Ölfilter und Arbeislohn". Interessanterweise sind auf der aktuellen Karte am Motordeckel-Verschluss jetzt nur 10.000km bis zum nächsten Ölwechsel errechnet worden. Rechenfehler oder neuere Erkenntnisse seitens des Motorherstellers? Das neue Öl kam mit den neuen Hydrostößeln im März 'rein...

 

Die Abgasrückführung wurde bei einem Kilometerstand von ca. 115.000km verschlossen. Zwischenzeitlich bin ich auch mal etwa 20.000km ganz ohne Mischgehäuse gefahren.

 

Gruß

Salzfisch

 

bearbeitet von Salzfisch

eeaj7s4f.jpg

Smart CDI (RPF), Ez 06/2001, 334.xxx km, Durchschnittsverbrauch 3,9 l/100 km

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Jetzt wo Du es sagst, fällt mir ein, daß wir dieses Thema erst letztens hier hatten. Es gibt natürlich nicht vier verschiedene Lichtschalter, nur deren zwei. Nämlich grau oder blau. Für die Erdnussscheinwerfer beim Cabrio und Facelift-Coupe mit ZEE, also vor 2003, wurde dies tatsächlich mit einer Relaisschaltung realisiert, deren Relais unter dem Kombiinstrument platziert waren.  Aber wie diese Relais angesteuert wurden, weiss ich jetzt nicht mehr, evtl. direkt vom Lichtschalter, wobei in der Fernlichtstellung eine Leitung zum Relais des Abblendlichts führte und dafür sorgte, daß dieses bei Fernlicht ebenfalls weiter leuchtete. Es war meines Wissens keine Ansteuerung über die ZEE. Allerdings weiss ich es jetzt nicht genau, aber in dem Beitrag war sogar der Schaltplan dabei. Ich finde ihn allerdings gerade nicht mehr! 🙁
  • Forenstatistik

    • Themen insgesamt
      151.241
    • Beiträge insgesamt
      1.580.382
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.