Jump to content

Empfohlene Beiträge

Hallo, ich habe ein Problem mit meinem 450 cdi,

der Motor ist mit schlagendem Geräusch stehengeblieben.

Wir haben das Auto abgeschleppt- zuerst dachte ich an einen defekten Injektor, aber die sehen alle gut aus.

Jetzt habe ich das Problem, daß sich der Motor mit der Hand selbst ohne Kompression nicht mehr voll durchdrehen lässt.

Er dreht zwar, aber nach einem gewissen Winkel stößt man gegen einen Widerstand, rückwärts gehts dann wieder,

aber auch nur bis zum Widerstand.

Da das Auto schon 320tsd. gelaufen hat dachte ich , daß vielleicht Ablagerungen/Kohle aus dem Ansaugrohr

in einen Zylinder gefallen sind und jetzt zwischen Kolben und Kopf liegen.

Hat jemand von Euch so etwas schon gehabt?

Oder warum läßt sich der Motor nicht durchdrehen?   

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Klingt spontan nach Ventilabriß, das wäre der von dir richtig vermutete Fremdkörper, der den Kolben am Überschreiten des OT hindert. An andere Fremdkörper glaube ich nicht. Muß man mit dem Endoskop reinschauen, dann weiß man mehr.

 

Frage ist, ob sich das noch lohnt; dafür muß es schon ein sehr gut erhaltener Smart sein. Oder ein sehr geliebter.

 


Alles wird gut!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 32 Minuten schrieb Steffi_Holger:

Ventildeckel runter und schauen ob alle Kipphebel noch an Ort und Stelle sind. Alles ohne Gewalt

 

Nur damit ichs versteh - wenn Kipphebel oder deren Welle wegbrechen, bleiben die Ventile eigentlich geschlossen und der Motor könnte kolbenseitig noch durchgedreht werden. Unser uralter Fiesta lief weiland in den 90ern so sogar noch bis ans Urlaubsziel.

 

Meinst Du, ein abseits geratener Kipphebel kann den Kurbeltrieb in beschriebener Weise blockieren? 


Alles wird gut!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn er anstößt ist die Steuerkette gerissen oder der Kettenspanner kaputt, schau halt mal zum Öl auffülldeckel rein ob Du was siehst?

Da hat dann ein Ventil auf geschlagen und iss nun krumm im geöffneten Zustand hängen geblieben. Da stößt dann Dein Kolben an und Du erreichst mit der KW den OT nicht mehr.

Exitus ‼️

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich danke für Eure wertvollen Beiträge. Die Steuerkette und -zeiten sind ok, das hatte ich schon kontrolliert.

ebenso habe ich mit einem Billigendoskop durch die injektorbohrungen mal in den Motor geschaut,

aber leider taugt das Endoskop nicht viel und ausser ein paar komischen Kratzern auf Kolben 1und 2 und etwas Verölung in

Kolben 3 konnte ich nichts erkennen. Ist ein starres Endoskop von KS, das kann nicht zur Seite schauen.

Eigentlich scheint dieser Motor nicht für Ventilabrisse bekannt zu sein, würde mich wundern.

Ich werde einmal den Ventildeckel abnehmen, bisher habe ich mich davor gescheut, weil so ein alter Motor äußerlich ja auch nicht mehr sauber ist, aber ich werde berichten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist schon möglich das ein "Fremdgegangener" Kipphebel den Nocken blockiert. Das wäre das einfachste und billigste. Neue Hydros und eventuell den nötigen Kipphebel wären das Beste.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Minuten schrieb Steffi_Holger:

Ist schon möglich das ein "Fremdgegangener" Kipphebel den Nocken blockiert. Das wäre das einfachste und billigste. Neue Hydros und eventuell den nötigen Kipphebel wären das Beste.

Wenn die Nockenwelle mit halber KW Drehzahl dreht dann ist das für mich unlogisch.

Aber die Hoffnung stirbt zum Schluss…

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Er kann doch erst mal den Deckel runter schmeißen, dann wird er uns schon etwas Berichten. Etwas Hoffnung kann nicht Schaden....🤡

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vermute auch eher das ein Ventil was abbekommen hat und jetzt hängt.

 


Wer aus der Eifel kommt muss fahren                   können wie der Teufel.

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 12 Stunden schrieb Steffi_Holger:

Alles ohne Gewalt

Dafür ist es wohl leider zu spät wenn das Problem bei laufendem Motor aufgetreten ist:

vor 12 Stunden schrieb Rollerfahrer:

mit schlagendem Geräusch stehengeblieben.

 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oder Kupplung hat sich zerlegt....?


fortwo cabrio, bj 06/00, 600er, aufgebraucht, abgemeldet 

fortwo cabrio, bj 09/01, CDI, muß bald gehen, abgemeldet 

fortwo cabrio, bj 04/06, 700er, 

fortwo cabrio, bj 04/19, eq Passion, für die Dame des Hauses 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,  ich möchte mich mal mit einer Diagnose melden,

ich habe den Ventildeckel entfernt und es sieht so aus, als ob ein Schlepphebel

irgendwie verschoben ist, vermutlich ist er aus dem Kugelkopf des hydroelements rausgesprungen.

Gibts soetwas?

Weiter bin ich noch nicht vorgedrungen- vermutlich muß jetzt wohl die Nockenwelle raus,

geht das bei eingebautem Motor?

Smart450.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Rollerfahrer:

Weiter bin ich noch nicht vorgedrungen- vermutlich muß jetzt wohl die Nockenwelle raus,

geht das bei eingebautem Motor?

Ja das geht. Arretiere den Kettenspanner wenn Du das Nockenwellenrad abschraubst.

Wenn Du die Nockenwelle wieder einbaust (vorher auf Beschädigung wegen dem eingeklemmten Schlepphebel prüfen) dann beachte den Anzugsdrehmoment für die Lagerschalen😉

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Steffi_Holger, ja , vielen Dank, du hattest diesen Schaden gleich vermutet. Ehre wem Ehre gebührt.

Wie konnte das passieren?  bin mit ganz normalen Drehzahlen unterwegs gewesen.

Welche Teile muß man jetzt erneuern, damit das nicht nochmal auftritt?

@Smartdoktor- muß man die Hochdruckpumpe abbauen, oder nimmt man die Nockenwelle nur aus dem Mitnehmer?

Wie arretiert man den Spanner?

mfG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Pumpe ist mit einem Verbindungsstück an der Nockenwelle, das nicht vergessen wieder mit einzusetzen. Deshalb glaub ich die kann dran bleiben, habe da noch nicht soviel Dieselmotoren zerlegt, das ich mir das gemerkt hab. Vielleicht kann Dir Steffi_Holger Dir das sagen. Für den Kettenspanner beim Diesel ist am Seitendeckel unten ne Schraube die Du raus machst und zum Sperren des Spanners was reinstecken kannst beim Kette auflegen. So hab ich das in Erinnerung 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Minuten schrieb Rollerfahrer:

Danke danke, sehr freundlich, werde berichten wie es weitergeht.

Ja gern, wenn das keiner hier aus dem Kopf beantworten kann, muss ich Dienstag mal den zerlegten Dieselmotor suchen, den ich gereinigt aufgehoben habe und mach Dir dann Bilder.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn nichts ausgebrochen ist, alle Hydros erneuern! Das billigste Öl rein und mal ne halbe Stunde laufen lassen. Dann raus das Zeugs und ordentlich befüllen.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Steffi_Holger:

Wenn nichts ausgebrochen ist, alle Hydros erneuern! Das billigste Öl rein und mal ne halbe Stunde laufen lassen. Dann raus das Zeugs und ordentlich befüllen.

 

Die Hydros an der Oberseite flach mit einer Spritze mit Öl befüllen bis es zur seitlichen Bohrung die Du nach oben gedreht hast blasenfrei austritt. Dann klappert nix beim ersten Start😉

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Hallo ihr Lieben, Boooaaaa, das ist viel Tobak, gerade für mich, und ich bin gerade Mega überfordert mit der ganzen Sache. Ich wollte ein Auto haben, Was im Notfall kleine Mängel hat. Der sollte zur Überbrückung für mein BMW da sein, weil er nächsten Monat TÜV hat, und so wie es sich jetzt anhört, muss die gesamte Kupplung neu plus Aktuator Der Wagen soll am 17.06 wegen einer Sache an der Vorderachse in die Werkstatt gehen, weil er auf der Fahrerseite Geräusche macht wie ein Radlager, das hin ist, und ab und an das ABS beim Bremsen arbeitet ohne Regen und Wuppelt je nach Geschwindigkeit vielleicht nicht ausgewuchtet Rad.   Und jetzt noch der Mist mit der Kupplung. Booooooo, da freut man sich auf so einen kleinen Flitzer und dann sowas  Ja, ich habe die 12-Ges. Gewährleistung. Ob die das deckt, kein Plan. Da kenne ich mich nicht aus, aber ich habe ihm angeschrieben und ne Frist von einer Woche gegeben, dass er sich bitte bei mir melden soll. Für eine Lösung mal sehen, ob er das macht    Wist ihr, was eine Kupplung tauschen mit einem Aktuator kostet ??  
  • Forenstatistik

    • Themen insgesamt
      151.123
    • Beiträge insgesamt
      1.578.260
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.