Jump to content

Salzfisch

Mitglied
  • Gesamte Inhalte

    2.702
  • Benutzer seit

Persönliche Informationen

  • Wohnort
    Berlin-Waidmannslust
  • Kennzeichen
    B-

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Aktivieren
  1. Meine Smart-Karriere begann wohl zu spät, um das in D noch mitzuerleben. Als ich zwischen 2012 und 2014 jährliche Abstecher nach England/Wales gemacht habe, habe ich es dort in den ländlichen Gegenden allerdings als nette Geste kennengelernt. Wobei die anderen Smart-Fahrer meistens meine Frau auf dem Beifahrersitz gegrüßt haben...😂 Gruß Salzfisch
  2. Laut Rechnungen der Smarten Jungs, die seit etwa 12 Jahren alle Ölwechsel bei mir durchgeführt haben, wurde immer Aral Hightronic (meistens noch mit dem Zusatz "vollsysthetisch") mit 5W-40 verwendet. Wie gesagt, ich habe da bisher keine große Wissenschaft betrieben. Die hatten dort immer einen Festpreis, z. B. 2016 für 59€ und aktuell liegen sie bei 79€. Für diesen Preis gibt es "Ölwechsel inkl. vollsynthetischen Motoröl, Ölfilter und Arbeislohn". Interessanterweise sind auf der aktuellen Karte am Motordeckel-Verschluss jetzt nur 10.000km bis zum nächsten Ölwechsel errechnet worden. Rechenfehler oder neuere Erkenntnisse seitens des Motorherstellers? Das neue Öl kam mit den neuen Hydrostößeln im März 'rein... Die Abgasrückführung wurde bei einem Kilometerstand von ca. 115.000km verschlossen. Zwischenzeitlich bin ich auch mal etwa 20.000km ganz ohne Mischgehäuse gefahren. Gruß Salzfisch
  3. Ich habe mich tatsächlich etwas "schuldig" gefühlt, als es mich im Dezember bei 332.000km ereilt hatte. Eigentlich hatte ich die ganzen Jahre die Ölwechselinmtervalle recht genau eingehalten und so zwischen 12.500 und 15.000km einen Ölwechsel gemacht. Um die Geburt meiner Tochter und die ersten Jahre danach habe ich den Smart dann kurzzeitig etwas vernachlässigt und bin für etwas über drei Jahre zwischen 281.300 und 315.500km ohne Ölwechsel gefahren. Natürlich mal etwas nachgekippt aber das erneuert ja nicht den Ölfilter. Als ich dann bei 319.000km plötzlich das Hydro-Klaoppern hatte, hab' ich mich natürlich geärgert, wobei natürlich niemand sagen kann, ob es ohne das gestreckte Intervall nicht passiert wäre. Generell scheint mir der Rußeintrag ins Öl beim Smart eher hoch zu sein: Ich habe noch eine Diesel-B-Klasse mit ca. 125.000km auf der Uhr, bei der sieht das Öl am Messstab dagegen fast goldig glänzend wie bei einem Benzinmotor aus... Ich muss auch gestehen, dass ich mich im Vorfeld nie allzu intensiv mit der Funktionsweise der Hydrostößel beschäftigt hatte, ist ja durchaus sehr beeindruckend was die kleinen Dinger so leisten (müssen)! Mich hat die Geschichte jedenfalls gelehrt, dem Thema Motoröl eine höhere Bedeutung zuzumessen. Gruß Salzfisch
  4. Das klingt bei Dir so entspannt, hast Du den Motor abgesenkt? Ich bin (ohne Absenken) daran gescheitert, da der links mit so einem Zacken, der ins Gehäuse hineinragt, hängenblieb. Ich konnte nur mit dem Endoskop durch einen kleinen Spalt leuchten. Insgesamt hatte ich damals wohl Glück, dass es auf der Autobahn so glimpflich ausging und ich noch nach Hause humpeln konnte...🤫 Gruß Salzfisch
  5. Ist das neu? Ich habe noch 2013 bei 210.000km das Ersatzteil "Gestänge Wischer" (ohne Motor) für 171,82€ brutto direkt bei Smart bekommen (Teile-Nummer Q0001755V012000000). Es mussten, wenn ich mich recht entsinne, die Scheinwerfer, dieses komische rote quer verlaufende Plastikteil und der Wischwasser Behälter raus. Motor musste natürlich dann umgebaut werden. Wäre ja doof, wenn es das so nicht mehr gibt: Zeitlich sind ja nun bereits 92% des Ersatzteils verbraucht und von der Fahrstrecke her 63% - zum Glück wird die Fahrstrecke wohl relevanter sein...🤣 Gruß Salzfsich
  6. Ich habe meinen Stecker im September 2010 bei 161.485km im SC Berlin tauschen lassen, Zeitaufwand waren 18AW (also 1,5 Stunden), damit Du einen Anhaltspunkt hast. Die Probleme fingen damals im Sommerurlaub in Südfrankreich an, genauso, wie Du es beschreibst - bis in den September habe ich mich noch mit sporadischem Klappspaten-Klopfen an die Getriebeglocke (Erschütterungen!) über die Zeit gerettet. Als das dann irgendwann nichts mehr half, habe ich ihn vom ADAC zum SC schleppen. Dort sprang er dann wieder problemlos an und die haben mich wie einen Marsmenschen angeschaut als ich sagte, sie sollen den Stecker tauschen. Sie behaupteten natürlich, es läge am Anlasser. Das Problem trat nie wieder auf und dem Anlasser geht es bis heute hervorragend... Gruß Salzfisch
  7. Ich hatte ursprünglich 5 Werlstätten angefragt: Drei in Berlin (wobei ich bei zwei davon kein Vertrauen gehabt hätte) und zwei bundesweit. Ging mir einfach darum zu hören, in welchem Kostenbereich das so liegt. Angefragt war ganz klar der Hydrostößel-Tausch und ein Ölwechsel - keine vorherige Diagnose, da ich mir ja sicher war. Zwei berliner Werkstätten haben bis heute nicht geantwortet und ein weit entfernter Anbieter wollte sich nur telefonisch äußern. Die Firmen Fismatec und MT-Cars lagen preislich sehr dicht beieinander - auch, wenn ich davon ausgehe, das Fismatec mehr Erfahrung mit dem Zerlegen von Motoren hat, waren die Berliner transportlogistisch erste Wahl. War ja jetzt, aus meiner Sicht, auch keine allzu heruausfordernde Reparatur. Schwach geworden wäre ich, wenn mir Fismatec einen deutlich früheren Termin angeboten hätte, war aber nicht der Fall. So habe ich mir dann einen Autotransporter gemietet und den Trecker persönlich nach Marzahn gebracht. Beide Werkstätten hatten natürlich darauf hingewiesen, dass sie zumindest eine optische Kontrolle durchführen würde, ob weitere Schäden erkennbar sind und ggf. Rücksprache nehmen würden. Mit Ölwechsel (Festpreis 79 Euro, wäre im Januar eh fällig gewesen) habe ich knapp über 600€ bezahlt. Wie gesagt, nur die Hydrostößel und frisches Öl - wollte jetzt nicht übertreiben. Aus dem Ebay-Angebot brauchte ich nur das Bild, um mich unter dem Ventildeckel zurechtzufinden. Der Motor läuft jedenfalls deutlich besser als vor dem Schaden - die Performance ist natürlich die gleiche, aber er läuft deutlich leiser. Der Ventiltrieb scheint über die Jahre immer lauter geworden zu sein; ein schleichender Prozess, der mir im Alltag gar nicht aufgefallen war. Gruß Salzfisch
  8. Hier fehlt ja irgendwie noch der Abschlussbericht: Ob sich eine Reparatur lohnt ist ja eine individuelle Entscheidung, daher hatte ich nach dem Aufwand für eine Fachwerkstatt gefragt. Die Antwort, die ich hier leider nicht bekommen hatte, lautet: 3 Stunden. Natürlich muss auch der Gesamtzustand betrachtet werden. @ S-H: Die hinteren Innenkotflügel und Schwellerverkleidungen hatte ich bereits vor zwei Jahren mal demontiert und darunter einiges saniert (u. a. neue "Dreiecksbleche", also die, wo der Innenkotflügel an der Vorderseite angeschraubt wird. Von Innen sahen die Schweller top aus, also insbesondere der innere Teil, der zur Tridion gehört. Nur das äußere "Wetterschutzblech" direkt unter der Kunststoffverkleidung war recht angegriffen. Erst vor 7.000 km hat der Wagen neue Bremsen vorne erhalten, die haben also gerade mal knapp 10% der üblichen Nutzungsstrecke (bei mir zwischen 60.000 und 70.000 km) hinter sich. Erst vor 16.000 km wurden erstmalig die hinteren Bremsen erneuert, die haben also erst knapp 5% ihrer Nutzungsstrecke (315.000 km bei der Werksausstattung) erreicht. Mal schauen, was als nächstes passiert - rechnen tue ich irgendwann mal mit einer neuen Kupplung, da die jetzige bereits bei einem Kilometerstand von 141.000 km verbaut wurde. Allerdings war da vorher auch noch die Nutzung durch meine Vorbesitzerin dabei, meine Fahrweise bzw. mein Fahrprofil ist anscheinend kupplungsschoneneder, bin ja schon gut 50.000 km über die Nutzungsstrecke der ersten Kupplung 'drüber... Lange Rede kurzer Sinn: Der Trecker läuft wieder, rennt wie ein Wiesel, erreicht wieder ganz normal das Ende der Tachoskala und das Autofahren in der Stadt macht gleich wieder viel mehr Spaß! 😊 Gruß Salzfisch
  9. So, Ventildeckel war abeschraubt. Leider tatsächlich keine Chance, den bei nicht-abgesenktem Motor herauszubekommen. Konnte aber durch den Spalt mit dem Endoskop hineienleuchten. Ich war erst total verwundert - es sieht ja schon ganz anders aus als bei dem hier gezeigten Benziner. Abgesehen davon, dass es bei mr nicht goldig glänzt sondern alles schwärzer als schwarz ist, geht es beim Diesel ja viel enger zu! Habe dann zum Glück bei Ebay eine ganz schöne Bilderstrecke gefunden: Während die Ventile beim Benziner ja diagnonal angeordnet sind und die Schepphebel jeweils entsprechend wechselseitig montiert sind, liegen die Ventile beim Diesel alle in einer Linie und in Fahrtrichtung befindet sich, von der Nockenwelle aus gesehen, immer der Ventilschaft und hinten, als Widerlager, der Hydrostößel. Als ich endlich wusste, wie es da unter dem Ventildeckel zugeht, war mir dann auch klar was ich sehe: Genau wie vermutet, ist einer der Schlepphebel vom Ventilschaft gerutscht, es handelt sich dabei um das Auslassverntil des ganz rechten Zxlinders (s. 1. Bild). Das 2. Bild ist von unterhalb der Nockenwelle aufgenommen, hier sieht man als hellen Schatten oben den Nocken und darunter die Rolle, die, das sie nach unten gerutscht ist, keinen Kontakt zur Nocke mehr hat. Ein Vorteil der Enge beim Diesel ist, dass das Teil nicht frei herumschwirren kann und somit keinen anderen bewegten Teilen in die Quere kommen konnnte. Wie nun weiter? Ich selbst habe noch nie den Motor abgesenkt - auch die Demontage/Monatge der Nockenwelle ist ja nicht ganz ohne - hab da ein Video gesehen, wo eine Person das Zahnrad mit so einem komischen Hebelwerkzeug fixiert hat, während ein anderer die Schraube angezogen hat (die hatten den Motor komplett draußen). Wie viele Arbeitsstunden sollte eine Werkstatt für den Einbau von 6 neuen Hydrostößeln und einem Ölwechsel eurer Meinung nach brauchen bzw. was sollte das kosten? Letztlich sind es ja, neben dem Motorabsenken, "nur" 17 Schrauben (8x Ventildeckel, 8x Nockenwellenschalen, 1x Stirnrad), der Rest liegt ja mehr oder weniger lose drin... Gruß Salzfisch
  10. Danke! Nunja, ich hatte auch eher gedacht, dass sich das Verdichterrad aufgrund zum Beispiel eines Lagerschadesn selbstzerstört und dann Schaufeln etc. Richtung Motor flegen. Einen Fremdkörper hatte ich gar nicht in Erwägung geutogen, wo sollte der auch herkommen? Ist doch zwischen Luftfilter und Turboeingang nur Plastikrohr... Zunächst war ich erschrocken, weil ich dachte, jede zweite Sprosse wäre verbogen - in Wirklichkeit sieht man dicht neneienander immer eine vrdere und ein einne hintere Kanbte. An der Nabe sieht man, dass die Kanten nicht in gleicher Höhe auf die Turbowelle welle trgernn. Hier gibt es ein ähnliches Bild eines Diesel.Turbolader Habe heute mal im Bereich des Ventildeckesl sauber gemacht und versuche morgen bal einen Blick unzer den Deckell zu bekommen... Gruß Salzfisch
  11. N'Abend zusammen, ich bräuchte mal eine kleine "Fern-Diagnose" bzw. Einschätzung von Euch, da mein guter alter Traktor kurz vor Weihnachten einen Schwächeanfall erlitten hat (Motorproblem). Wer nicht viel lesen will: Unten gibt es Hörproben. Eckdaten bzgl. des Motors Ez 2001 332.000 km 1. Turbolader (Druckdose mal erneuert, da beim Schlauchwechsel Kunststoffstutzen zerstört - für Schadensbild wohl irrelevant) 2. Ladeluftkühler (vor 4 Jahren bei ca. 290.000km erneuert - für Schdensbild wohl irrelevant 1. Hochdruckpumpe (nie etwas dran gemacht, war nicht mal undicht - für Schadensbild wohl irrelevant) Glühkerzen mal vor 15 Jahren erneuert (bei 130.000 km) vor etwa 1 Jahr ein Motorklappern den Hydrostößeln zugeordnet (mit LiquiMoly-Addditv beseitigt, 500km danach vorgezogenen Ölwechsel) seit dem letzten Ölwechsel ca. 12.000km gefahren, nächster Wechsel war für Januar geplant Ölstand derzeit bei etwa halb-kalt bzw. 2/3-warm, etwa eine Woche vorher nachgefüllt, Verbrauch etwa 0,1 Liter/1000km Verlauf Beim Auffahren auf die BAB (nicht besonders stark beschleunigt) hatte ich bei ca. 95-100 km/h plötzlich starken Leistungsverlust (nicht der klassische Notlauf, kenne ich gut - nein, viel gravierender). Beim Ausrollen, merkte ich, das es eien Unterschied machte, ob ich Gas gab oder nicht, der Motor lief also noch. Die Geschwindigkeit stabilisierte sich auf dm Standstreifen dann bei etwa 45-50km/h, die ich auch ohne Vollgas halten konnte. Als die Windgeräsuche nachließen, hörte ich ein leichtes "Knallen" aus dem Motorraum, so dass ich zunächst an einen losen Rieme dachte, der irgendwie herumschlägt. Ich konnte mir aber nicht erklären, wie das zum Leistungsverlust führen sollte. Bei der nächsten größeren Bucht habe ich dann angehalten und merkte, dass der Motor eher so klag, als wäre er Auspuff undicht. Das Geräsuch kam aber defidnitv weder vom Schalldämpfer noch vom Krümmer. Da ich kene Lust hatte, auf der BAB zu warten, bin ich dann auf dem Standstreifen etwa 1,5km bis zur nächsten Ausfahrt gerollt, das Anfahren ging nur sehr beschwerlich und die Rampe hätte ich ohne Schwung wohl auch kaum geschafft. Ich bin dann ca. 12km nach Hause gefahren, an der Perfromance und Geräsuchkulisse hat sich nicht geändert, Aanfahren ging grottenschlecht. Da wir auf einer leichten Anhöhe wohnen, musste ich mich die letzten 500m von meiner Frau ein paar Tage später ziehen lassen, die Steigung hätte ich nicht geschafft. Erste Gedanken Hochdruckpumpe und daher zu wenig Treibstoff -> schließe ich inzwischen aus Turbolader -> schließe ich inzwischen aus abgebranntes Ventil wie bei den Benziner -> einen Mototlauf auf 2 Zylindern hätte ich mir aber unruhiger vorgestellt bzw. gleichzeitig bessere Leistung erwartet Nach dem Abstellen des Motorsv vor der letzten Steigung habe ich nochmal probiert ober er startet: Motor sprang sofort an. Hier fielen mir erstmals auch ganz leichte Vibrationen im Leerlauf auf - bei einem Motorlauf auf zwei Zylindern hätte ich das aber schlimmer erwartet. Nach ein paar Tagen habe ich zu Hause nochmal probiert zu starten - ging auch recht problemlos (5°C Außentemperatur), allerdings starb der Motor ab als die Lima anfing zu laden. Hat man in den paar Sekunden dazwischen die Drehzahl etwas erhöht, blieb der Motor an und konnte dann anschließend auch bei Leerlaufdrehzahl betrieben werden. Da das Problem direkt nach der Rückkehr nicht vorlag, vermute ich, dass das zähere Öl nach dem Kaltstart den Ausschlag gab. Motorstart und absterbender Motor bei Beginn des Ladens: Video 1: Motorstart und absterbender Motor bei Beginn des Ladens Bei mir im Hof merkte ich dann auch, dass das dumpfe Knallen aus der Luftansaugung kam. Ab da war mir klar, dass es defintiv kein Sprit-Problem bzw. ein mechanischer defekt der Hochdruckpumpe mit Lärmentwicklung der Pumpenkolben sein kann. Video 2: Luftansaugung Nun vermutete ich ein Problem mit der Ventisteuerung, insbesondere, da ich ja vor kanpp einem Jahr wohl klappernde Hydrostößel hatte. Man findet aber leider (bzw. zum Glück) sehr wenig über Motorschäden bei Dieseln. Hier hat jemand ein Problem geschildert, dass eiegntlich ähnlich klingt, die "Pistolenschüsse aus dem Ansauftrakt" konnte ich reproduzieren, siehe Video unten. Er schrieb "Ich denke, das eines der Einlassventile momentan nicht mehr richtig schließt.". Kann das denn ein Knallen aus dem Ansuagtrakt herbeiführen? Dann müsste der betroffenen Zylinder es ja noch schaffen so stark zu verdichten, dass er zündet, oder nicht? Video 3: offener Ansaugkrümmer (diesmal in der Garage aufgenommen) Ich abe mir dann mal das Verdichterrad vom Turbolader angeschaut - finde, es sieht für 322.000km noch recht gut aus (Foto siehe unten). In jedem Fall sind von dort keine Teile in den Motor geflogen, die ein Ventil beschädigt haben könnten. Hier im Forum bin ich dann auf diesen Beitrag gestoßen. Geht da zwar um einen Benziner, aber an dieser Stelle sind sich Benziner und Diesel ja recht ähnlich. Wie realistisch ist folgende Überlegung: Aufgrund eines defekten Hydrostößels ist bei mir der Schlepphebel eines Auslassventils herausgefallen, dieses öffnet demanch nicht mehr. Der betroffner Zylinder saugt an, verdichtet, zündet und kann nicht Ausstoßen. Der Widerstand auf der nächsten halben Umdrehung ist natürlich wesentlich größer als beim Verdichten, da das Volumen der Verbrennnugsgase ja größer ist. Dies wäre ein Grund für die schlechte Performance (schlechter, als wenn ein Zylinder gar nicht arbeitet). Nachdem die Verbrennungsgase zusammengepresst wurden, beginnt der Kolben wieder mit der Abwärtsbewegung und das Einlassventil öffnet. In diesem Moment entweichen die hochverdichteten Abgase schlagartig (mit einem Knall) in den Ansaugtrakt. Damit sinkt generell der Sauerstoffgehalt im Ansaugtrakt, weshalb auch die anderen beiden Zylindern nicht mehr richtig Leistung bringen. Dies wäre ein zweiter Grund für die schlechte Performance. Ist das so technisch möglich? Es würde ja bedeuten, dass auch der betroffene Zylinder jedesmal auch wieder soviel Sauerstoff bekommt, dass er bei jedem Arbeitstakt zündet, denn das Knallen kommt ja ganz regelmäßig. Ich habe jedenfalls mal versucht, mitzuzählen und bin auf etwa 50 Schläge in 10s gekommen. Da ja nur alle 2 Umdrehungen gezündet wird, passt das ziemlich gut zu den etwa 130 Umdrehungen in 10s bei Leerlaufdrehzahl. Ich würde daher defintiv sagen, dass nur ein Zylinder betroffen ist. Wie weiter? Ich habe jetzt überlegt, auch mal einen Blick unter den Ventildeckel zu werfen. Der User oben hat das beim Benziner ja offenbar ohne Motorabsenken gemacht, aber klappt das auch beim Diesel? Hab' mir das mal angeschaut: An alle acht Schrauben kommt man heran, an eine vrmutlich nur mit Schlüssel. Die Stecker von den Injektoren und Kabelkanal sind bereits weg. Nun habe ich aber Zweifel, dass ich das Teil ausgebaut bekäme: Oben dürfte man an den Steckkontakten der Injektoren nicht vorbeikommen und nach unten müsste ich mit dem Bereich des Öleinfülldeckels an der Tridion hängen bleiben. Oder würde es doch passen? Ich freue mich auf Eure Meinungen - mein Auto liegt mir jedenfalls am Herzen und ich mit nach kanpp einem Monat bereits deutlich auf Entzug... Gruß Salzfisch
  12. Hallo zusammen, aufgrund der ganzen neuen Modelle verliere ich irgendwie manchmal den Überblick, was der aktuelleste Beitrag zu Ur-Smart-Problemen ist. Da meiner ja auch jährlich älter wird, hat ihn nun auch (eventuell) das berühmte Blinkerproblem der ZEE-Smarts ereilt - glaube ich. Etwas ist aber anders: Er blinkt nie dauerhaft zu schnell, nur beim linken Blinker ab und an "Stolpler", wo er ein zwei mal schneller blinkt. So lange es im Innenraum kalt ist, setzt der linke Blinker teilweise komplett aus und die Blinkleuchten blinken nur bei jedem 3. oder 4. Mal mit - die Blinkerkontrolle innen bleibt dabei vollkommen normal im Takt (ist mir nur im Dunkeln aufgefallen, das dei Refelxion am Spiegelgehäuse fehlt. bei Warnblinkanlage das gleiche Phänomen (links), rechts alles normal Das Übelste zum Schluss: Läuft der Motor nicht, bzw. lädt die Lima noch nicht, gehen die linken Blinker gar nicht, obwohl die Kontrolleuchte und das Relais im normalen Takt Normalität vorgaukeln. Das Ganze auch bei Warnblinkanlage bzw. beim Auf. und Zuschließen. Lohnt es sich den Lötkolben anzuschmeißen, zwecks parallelgeschalteter Glühlampe oder ist hier plötzlich ein ganz anderes Problem aufgetreten? Wie gesagt, in den letzten ca. 22 Wintern war alles gut, auch bei deutlich kälteren Temperaturen als jetzt aktuell... Gruß Salzfisch
  13. Ich habe neulich ein paar Tage vor der HU diese Edelstahlleiste mit GunGum über den Falz geklebt. Ging beim GunGum eher um die Abdichtung - das Teil sitz auch so extrem fest auf dem Falz. Das Ganze natürlich in eingebautem Zustand (mit Auffharrampen). Der Prüfer hat zwei drei Fausthiebe auf die Leiste gegeben und das nicht weiter kommentiert. Mal schauen, wie es in zwei Jahren aussieht...🙂 Gruß Salzfisch
  14. Genau das "kurze Anhalten" führte zu Deiner Fehldiagnose, dass Dein Thermostat nicht defekt wäre! Der Schlauch, den Du da erreichst, ist nämlich der Rücklauf vom Kühler - wenn man da etwas merken kann/will, muss man den Wagen schon eine Weile im Stand laufen lasssen, da sich sonst das warme Wasser ja stes durch den Luftstrm abgekühlt hat. Die von Dir imlementierte "Lösung" kann ja überhaupt nur dann etwas bewirken, wenn das Thenmostat defekt ist und der Kühler zu früh oder dauerhaft durchflossen wird - wieso wolltest du denn ansonsten den Luftstrom des Fahrtwindes von einem Kühler fernhalten, der gar kein Wasser enbthalten sollte? Gruß Salzfisch
  15. Eben, ist nur eine Frage der Zeit. Wobei mein persönlicher Tagesrekord "nur" bei knappen 1.100km liegt (Mailand-Berlin); wenigstens ein paar Hügel unterwegs...😁 Gruß Salzfisch
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.