Jump to content
DerTimo

Smart 451 gekauft und ein paar Fragen :)

Empfohlene Beiträge

Moin!

 

Ich bin Timo aus Buxtehude und hatte die Aufgabe, meiner Frau recht kurzfristig einen unkomplizierten Kleinwagen mit Automatik für kleines Geld zu besorgen - und da führte schon aufgrund der schieren Masse kaum ein Weg am Smart vorbei.

Jetzt steht ein solches Exemplar vor der Tür: 451er Passion mit 71PS von mitte 2010, 108.000 gelaufen - zwar mit schon 6 Vorbesitzern, aber alles Privatleute und der Gesamtzustand des Wagens gibt keinen Anlass zur Klage. Preis super, gekauft. So zweidreivier Fragen hab ich aber doch und ich denke, ich finde bei euch die passenden Antworten:

 

1) Fahrerseitig fehlt die Abdeckkappe des Abblendlichts, weswegen der Scheinwerfer innen nass ist. Gibts die Kappe auch einzeln beim Mercedes-Händler zu kaufen?

 

2) auf der 100km langen Heimfahrt im norddeutschen Mistwetter hatte meine Frau 2-3x das Problem, daß die Scheiben von jetzt auf gleich komplett beschlagen sind, einmal war sogar ein Nothalt nötig. Die Klimaanlage war an (rote Kontrollleuchte), die Lüftung auf die Frontscheibe und auf 2-4 gestellt. Dann hat sich die Anlage stets wieder gefangen und wieder alles freigepustet. Was sagt ihr: zuwenig Kältemittel in der Anlage, oder ist das eine bekannte Macke beim 451?

 

3) das verbaute "Radio 9" soll laut Anleitung einen AUX-Anschluss im Handschuhfach haben, aber da ist nichts. War der Anschluss nur optional verbaut?

 

4) beim starken Einfedern (Verkehrsberuhigungen, Bahnübergänge) kommt von vorn ein dumpes "Plomp" -  sind das die Anschäge und ist den kurzen Federwegen geschuldet, oder liegt da was im Argen? Dreieckslenker hab ich schon gelesen, aber müsste es da nicht permanent poltern und knarren?

 

5) Zum MHD hab ich hier schon einiges gelesen. Es wurde wohl ein Update aufgespielt, über getauschte Teile konnte ich aber nichts in Erfahrung bringen. Was kostet es - falls erforderlich - den Decoupler nachzurüsten? Der Riemen sieht ansonsten unverdächtig aus, ich konnte aber bislang auch nur von oben einen Blick darauf werfen. Ich werde aber den Wagen wohl eh beim örtlichen Smart-Service (Mercedes-Werkstatt) vorführen, damit die Fachleute einen Blick darauf werfen können. Die freie Werkstatt meines Vertrauens hat schon abgewinkt, denen fehlt die Erfahrung mit dem Smart.

 

Ich hoffe, ihr könnt mir weiterhelfen und freue mich auf ein paar Antworten. 🙂

 

Timo

bearbeitet von DerTimo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Timo,

 

Glückwusch zum Kauf des 451.

 

Ich kann Dir lediglich die Frage bzgl. der Abdeckkappe beantworten. Diese kannst Du bei ebay kaufen.

https://www.ebay.de/itm/Scheinwerferabdeckung-Smart-451-Abblendlicht/182747636744?fits=Platform%3A451|Make%3ASmart&hash=item2a8c9ba408:g:8K8AAOSwFjlZrlwG

 

 

 

Im Smart Center wirst Du diese aber ganz sicher auch bekommen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 13 Minuten schrieb Y992:

Im Smart Center wirst Du diese aber ganz sicher auch bekommen.

 

Und evtl. sogar wesentlich billiger!

Bei Ebay wird genau für solche Teile sehr oft ein wesentlich höherer Preis aufgerufen als diese im SC kosten würden!

Deshalb würde ich auf jeden Fall erst mal dort nachfragen!

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, Ahnungslos hat vollkommen recht! Dank seinem Tipp habe ich schon einige Euros gespart.

 

zu 3. Der Anschluss im Handschuhfach ist vom Fahrersitz aus NICHT zu sehen.

          Schau mal in die Bedienungsanleitung.

 

Handschuhfach.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke schonmal für die Antworten! 🙂

 

Wegen der Kappe werd ich heute bei Mercedes nachfragen, das "bei Ebay teurer" kenne ich schon von einem früheren Audi. Hauptsache, ich bekomme sie einzeln. Am Fahrergurt fehlt auch der Pinökel, der den Anschnaller auf der richtigen Höhe hält, evtl bekomme ich den auch dort. 

 

AUX: ich kann ja lesen. 😉 Nein, im Handschuhfach ist definitiv keine Anschlussbuchse, was mich gewundert hat, nicht einmal ein Loch dafür. Kann man ja aber nachrüsten, denke ich. 

PS: die Buchse wird für Musik gebraucht, zum Laden brauchen wir sie nicht. Unser 2010 sollte da laut Anleitung eh nur eine 3,5er Klinkenbuchse haben.

 

Klima: wird sind durchgängig auf Landstraßen und Autobahn gefahren, als das passiert ist, der Motor sollte sich also nicht abgeschaltet haben. Wir werden es beobachten, ich werde meiner Frau aber eh raten, Startstopp gewohnheitsmäßig zu deaktivieren. 

 

Timo

bearbeitet von DerTimo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb DerTimo:

AUX: ich kann ja lesen. 😉 Nein, im Handschuhfach ist definitiv keine Anschlussbuchse, was mich gewundert hat, nicht einmal ein Loch dafür. Kann man ja aber nachrüsten, denke ich. 

PS: die Buchse wird für Musik gebraucht, zum Laden brauchen wir sie nicht. Unser 2010 sollte da laut Anleitung eh nur eine 3,5er Klinkenbuchse haben.

 

Falls Du den Anschluss im Handschuhfach nachrüsten willst, in diesem Fred wären weiter unten die Smart Bestellnummern für die Buchse und das Kabel zum Radio zusammen mit einer Kurzanleitung zur Nachrüstung enthalten.

Das ist allerdings nur die Nummer für die AUX Buchse, USB ist da nicht dabei.

Aber Du schreibst ja, daß Dir dies ausreichen würde.

 

Das geht aber nur mit dem Originalradio, weil der gelbe Stecker, mit dem dies an das Radio angeschlossen wird, bei Zubehörradios meist nicht vorhanden ist.

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke, ich schau mir das nachher mal in Ruhe an. In einem früheren Fahrzeug hatte ich mal einen Adapter für USB/Aux, der an den Wechsleranschluss gestöpselt und vom Radio erkannt wurde (Titel skippen ging), funzt das auch beim 9? 

 

Timo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 31 Minuten schrieb DerTimo:

funzt das auch beim 9? 

 

Moin,

 

mal ein paar Tatsachen - wenn du das Radio 9 verbaut hast, gibt es keinen originalen USB-Anschluss für dieses Radio. Der AUX-Anschluss ist nur ein analoger Eingang für Tonsignale, eine weitere Funktion besitzt er nicht, soweit ich weiß schaltet das Radio auch nicht auf AUX, wenn dort ein Tonsignal anliegt. Radio 9 bedeutet auch du hast ein Vor-MoPf Modell (eckige Lüftungsdüsen links und rechts). 

 

Wenn du es original und aufgeräumt bevorzugst, nimmst du auch am Besten den originalen Adapter von Smart A 454 820 05 51 - der Einbau ist im Link beschrieben.

 

Gruß

Marc


spacer.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke, ich frag nachher beim Händler nach dem Preis - und vorher meine Frau, wie dringend das ist. 😉

 

Stellt sich nur weiterhin die Frage, warum er bei unserem Smart fehlt. Kann mir nicht vorstellen, daß das Radio oder das Handschuhfach nachgerüstet wurden. 

 

PS: hat noch jemand eine Idee wegen der Poltergeräusche beim Einfedern? Evtl matschige Stabilager? 

 

Timo

bearbeitet von DerTimo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zu 2): Die Klima schaltet sich bei geringen Temperaturen ab. Dabei leuchtet die Lampe am Schalter fröhlich weiter. Wenn der Verdampfer dann noch nass ist, wandert die Feuchtigkeit in den Innenraum.

 

-alternativ-

 

Ablauf vom Gebläsekasten verstopft. Feuchtigkeit bleibt stehen, irgendwann ist der Kasten voll. Dann bringt die Klima auch nix mehr,

 

-alternativ-

 

Der Gebläsemotor verschluckt sich gerne mal. Dann verkeilen sich die Kohlen und der Motor steht still. Keine Luftzirkulation bei nassem Wetter -> Blindflug. Legt sich dann nach 1-2 Bodenwellen häufig wieder.

 

Zu 5): Ich habe vor etwa einem Jahr 200€ für die Teile (neuer Bolzen, Schwingungsdämpfer, Riemen) + 100€ für einen neuen Spanner + ca. 400€ für den Umbau selber bezahlen müssen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb DerTimo:

Poltergeräusche beim Einfedern?

kuk mal ob die Feder gebrochen ist. Oben am Domlager. Sieht man meist auch den Federteller da so schräg rum hängen.


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Klima: laut meiner Frau die ganze Fahrt über keine Probleme, dann plötzlich mehrfach nacheinander. Wir hatten Nieselwetter und deutlich über 10°, der Temperatursensor sollte es also nicht gewesen sein.

 

Wasserkasten kann ich schauen, Lüftermotor müssten wir beobachten (problematisch, meine Frau bekommt sowas immer nur halb oder gar nicht mit). Der Innenraumfilter steht auch auf der ToDo-Liste, der ist sicher nicht mehr der neueste. 

 

Nach 10 Jahren und über 100.000 Kilometern denke ich aber auch, daß Kältemittel fehlen wird, das könnte ein zeitweiliges Abstellen der Anlage verursachen. Mal schauen, was die Werkstätten in der Gegend dafür nehmen.

 

@Smart911a: danke für den Tipp, werd ich nachher kontrollieren. Ich hatte gestern schon geschaut, ob er auf einer Seite "hängt", die Distanz zwischen Reifen und Radkasten ist aber auf beiden Seiten gleich.

 

Timo

bearbeitet von DerTimo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ein Federbruch ist nicht leicht zu erkennen. Es brechen die letzten so 7cm der Federwindung oben ab.  Man erkennt das, wenn das Ende der Feder nicht gerade abgeschnitten ist. Oder auch am Federteller der dann meist schräg da rum bambeld.


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb DerTimo:

Klima: laut meiner Frau die ganze Fahrt über keine Probleme, dann plötzlich mehrfach nacheinander. Wir hatten Nieselwetter und deutlich über 10°, der Temperatursensor sollte es also nicht gewesen sein.

 

Gut, dann liegt es tatsächlich schonmal nicht an der Temperatur. Außer der Sensor hat einen weg, wovon ich erstmal nicht ausgehen würde.

 

vor einer Stunde schrieb DerTimo:

Lüftermotor müssten wir beobachten (problematisch, meine Frau bekommt sowas immer nur halb oder gar nicht mit)

 

Dann würde ich glatt da den Fehler vermuten. Ich hatte das letzten Herbst mehrfach. Plötzlich ist man blind und kurz drauf geht es wieder. In der Regel, nachdem man über ein Schlagloch oder eine Bodenwelle gefahren ist.

 

vor einer Stunde schrieb DerTimo:

Nach 10 Jahren und über 100.000 Kilometern denke ich aber auch, daß Kältemittel fehlen wird, das könnte ein zeitweiliges Abstellen der Anlage verursachen. Mal schauen, was die Werkstätten in der Gegend dafür nehmen.

 

Fehlendes Kältemittel macht sich eigentlich durch ein sehr unangenehmes Zischen und Blubbern in der Mittelkonsole bemerkbar. Die (jedenfalls meine) Klima ist da so empfindlich, die zischt schon bei wenigen Gramm außerhalb der angegebenen Füllmenge.

 

Meine Klimaanlage hatte vor dem Sommer ein Leck, so klein das kein Tester drauf angesprungen ist. Eine Woche nach dem Neubefüllen hat es fürchterlich angefangen zu zischen. trotzdessen lief die Klima knapp 3 Monate, mit guter bis später akzeptabler Leistung, bis selbige dann quasi schlagartig nachließ und der Kompressor aus Selbstschutz zum Schluss nicht mehr ansprang.

 

Edit: Ein Klimaservice ist bei dem Alter natürlich unabhängig von der Problematik mit den beschlagenen Fenstern empfehlenswert 😉

 

Doppel-Edit: Was das Geräusch an der Vorderachse angeht, kann ich nur empfehlen mal einen Blick auf die Stabilisatorgummis zu werfen. Ich hatte auch ein Poltern und "Gurksen" und mir fast einen Wolf getauscht. Laufleistung kurz vor 70.000 km. Am Ende waren es besagte Lager für 5€/Stk. und einmal 30 Minuten Arbeit

bearbeitet von DanielOest

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Stabilager hatte ich mal beim Audi A2, hat auch fröhlich gepoltert. Aber ohne Hebebühne kommt man da vermutlich auch beim Smart nicht ran, oder?

 

Timo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich sehe es schon, ohne Bühne wirds schwierig...wenn der Stabi verschränkt ist, wirds eh schwierig/gefährlich, ihn zu lösen und danach wieder anzuschrauben. 

Kann man es sehen, wenn das Lager hinüber ist?

 

Timo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also bei mir hatte der Stabilisator mittlerweile so viel Spiel im Lager, dass er beim schaukeln des Autos von links nach rechts abwechselnd oben und unten "anschlug" ^^.

Ich weiß allerdings nicht, wie sich das Verhalten bei verschiedenen "Verschleißstufen" verändert.

 

Vielleicht einfach mal Räder einschlagen, jemanden das Auto kräftig schaukeln lassen und dabei auf Geräusche und "nicht-lagertypisches-Verhalten" achten.
Geräusche können halt vielfältige Ursachen haben. Bei mir waren´s die Stabilager. Beim Firmensmart ging die Thematik auch gerade los, BJ 2010, knapp 100.000 Kilometer auf der Uhr. Ich mag mich weit aus dem Fenster lehnen bei lediglich zwei "Testobjekten" aber die Lager scheinen häufiger nicht lange zu leben.

 

bearbeitet von DanielOest

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, ich werd alles mal in Ruhe durchchecken. Hab selber nur einen Parkplatz vorm Haus und keine Möglichkeit, den Wagen schnell und unbürokratisch aufzubocken. Und das Wetter ist auch meh. Das Poltern stellt immerhin keine Gefahr da, das ist die Hauptsache. 

 

PS: die Kappe fürs Abblendlicht ist bestellt und kostet netto 8,50. Im Internet werden dafür bis zu 20,- aufgerufen.

Den fehlenden Gurtstopppinökel hatte die Werkstatt auf Lager: brutto 1,52.

 

Edit: sollte man einen gebrochenen Bolzen am Generator spüren können? Ich hab vorhin unters Motorhäubchen geguckt, am Riemen keine Ausfransungen gesehen und konnte den Generator nicht bewegen, der saß stramm an seinem Platz. Rein oberflächlich betrachtet: alles i.O. 

 

Timo

bearbeitet von DerTimo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aufgebockt habe ich den auch nicht (selber). Das hat die Hebebühne einer Selbsthilfewerkstatt für mich erledigt ;).

 

vor 23 Minuten schrieb DerTimo:

Das Poltern stellt immerhin keine Gefahr da, das ist die Hauptsache. 

 

Hier möchte ich nur einmal zu bedenken geben, dass es die Stabilisatorlager sein KÖNNEN, bzw. die Chance darauf sehr groß ist. In dem Falle wäre das Poltern tatsächlich recht harmlos. Es können allerdings auch Dinge poltern die nicht so harmlos sind :D.

 

vor 25 Minuten schrieb DerTimo:

Edit: sollte man einen gebrochenen Bolzen am Generator spüren können?

 

Meinen Smart habe ich vor dem Bolzenbruch umrüsten lassen. Ich kann mir aber vorstellen, dass der Riemen den Startergenerator so stark "nach unten" zieht und diesen "verkeilt", dass trotz Bolzenbruch kein Spiel zu spüren ist.

Gewissheit hätte man nur, wenn man den Riemen runter nehmen und dann mal am Startergenerator rütteln würde.

 

Wenn der Riemen nicht ausgefranst ist und auch bei laufendem Motor nicht quietscht wie nichts Gutes, dürfte der Bolzen allerdings noch in einem Stück sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei meinem 2010er brach der Bolzen während der Fahrt . Das tut einen Knall der einem durch Mark und Bein geht .

Nach dem Entspannen des Riemens wackelte der Generator sehr deutlich .

Einfach mal testen und von oben bei losem Riemen dran wackeln .....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Läuft sauber, quietscht und rappelt nicht, der Riemen ist nicht angeschraddelt. Ich gehe einfach davon aus, daß bislang alles in Ordnung ist. Ich werde meine Frau aber anweisen, auf ungewöhnliche Geräusche zu achten. 

 

Gibts eigentlich irgendwo im Forum Fotos von der verbesserten Riemenscheibe? Dann könnte ich bei nächster Gelegenheit einen Blick darauf werfen, evtl hat einer der Vorbesitzer schon eine Reparatur durchgeführt.

 

Edit: Thread mit Fotos gefunden, hat sich erledigt! 🙂

 

Timo

bearbeitet von DerTimo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb DerTimo:

Stellt sich nur weiterhin die Frage, warum er bei unserem Smart fehlt. Kann mir nicht vorstellen, daß das Radio oder das Handschuhfach nachgerüstet wurden. 

 

Moin,

 

über die FIN des Smarts kannst du die initiale Ausstattung von Mercedes erfahren, vermutlich wurde das Zubehör C57 (smart Radio 9 RDS-Radio CD; inkl. 2 Lautsprecher) gewählt, somit fehlt nicht nur der AUX Eingang, sondern auch die Hochtöner im Armaturenbrett.

 

Gruß

Marc


spacer.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Der letzte Post

    • Bin grad am Umbau auf MOPF Optik. Stimmt es, daß man das Original smart LED TFL an den vorhandenen Steckern für die NSW anschließen kann und entsprechend das SAM für die Funktion TFL freischalten kann?   Gruß aus dem Nürnberger Land, Adi
  • Forenstatistik

    • Themen insgesamt
      146.598
    • Beiträge insgesamt
      1.501.748
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.