Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Sienna

Ersatzteile auf Vorrat kaufen?

Empfohlene Beiträge

Bald werden nur noch chinesische E-Smarts produziert. Wird es in den nächsten Jahren noch genügend Ersatzteile geben? Soll ich mir einiges für meinen 450er cdi aus 2004 in den Keller legen, zb. einen Bremslichtschalter, Hattet ihr schon Probleme mit Ersatzteil-Lieferfristen?

 

Gruss aus Köln  Sienna

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, unbedingt alles horten


Signatur.jpg.d8405692c02d183590d9e7489ee2457b.jpg

Echte Autos haben den Motor hinten...

...nur Kutschen werden gezogen

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der E Smart von (dann irgendwann mal) in China gebaute hat recht wenig mit den Ersatzteilen des 450er (oder 451er) zu tun.

 

Es gibt schlicht keine gesetzliche Verpflichtung, nur eine freiwillige Selbstverpflichtung der Hersteller...


  • 453 Coupe 66kw Twinamic Panoramadach
  • 450 Cabrio (Bj2004) powered by Fismatec :-)[*verkauft*]
  • CLA200 Shooting Brake

 

Smart 453 (90PS, Twinamic) V-Power

931902.png

 

===========>>>>>>> Verkaufe Winterkompletträder für 451 <<<<<<<===========

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das hast du gut erkannt: Der E-Smart hat mit den Ersatzteilen für den 450er wenig zu tun.

 

Aber genau hier liegt das Problem. Welches Interesse haben die Smart-Center an den Ersatzteilen eines Fahrzeugs, das sie nicht mehr verkaufen? Aufgrund der unglaublich hohen Ersatzteil-Preise bei den SC's vermute ich, daß der Ersatzteil-Verkauf jetzt schon ein Verlustgeschäft ist. Auf gar keinen Fall wird sich die Ersatzteil-Versorgung verbessern.

 

Es stellt sich auch die Frage, ob die Smart-Center in der bisherigen Form und Anzahl erhalten bleiben. Vielleicht ist ja jemand im Forum mit Kenntnissen in Materialwirtschaft-

 

Sienna

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

OK, die Frage scheint ernst gemeint zu sein. Erstmal sind viele Teile vom/am Motor baugleich mit dem Smart Roadster und/oder überhaupt Mercedes. Zudem gibt es zig Schlachtfahrzeuge und noch bekommt man fast alles im SC.

 

Und bei anderen Herstellern würde es dir nicht anders gehen. Es ist irgendwann nicht mehr rentabel, Teile zu lagern, die dann 1 Kunde in zwei Jahren mal kauft

 

 


Signatur.jpg.d8405692c02d183590d9e7489ee2457b.jpg

Echte Autos haben den Motor hinten...

...nur Kutschen werden gezogen

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Aktuell beliebt

  • Der letzte Post

    • Halli Hallo Kommjuniti, ich bin hier neu, daher stell ich mich mal kurz vor: Ich heiße Ruben und bin seit ca. 2 Wochen stolzer Besitzer von zwei 450er Smarts, beides 40kW Benziner, die ich mehr oder weniger vererbt bekommen habe. Beides Bastelbutzen, aber vielleicht krieg ichs ja gerissen, aus zwei einen zu machen. :-)   Nun zum eigentlichen Problem (sehts mir bitte nach, falls das Thema doch schon mal hier besprochen wurde, aber ich habe auf Anhieb exakt meine Problematik nicht entdecken können🤷‍♂️   Der Smart, für den ich mich entschieden habe, ist Baujahr (nicht EZ) 10/98, der andere, den ich als Schlachter nutzen möchte ist EZ 04/2000 (Baujahr steht nicht im Schein). Der 98er möchte nun seit vorgestern nicht mehr anspringen. Alle elektrischen Helferlein gehen, aber der Motor macht keinen Mucks, lediglich ein leichtes „Klick“ aus dem Sicherungskasten unterm Lenkrad. 🤷‍♂️ Davor tat er das problemlos. Ich habe lediglich die Front ausgetauscht, da Riss im Kotflügel, und die Birnchen der Heizungsbeleuchtung und des Tachos erneuert. Dazu habe ich den Tacho mal abgeklemmt und mit in die Bude genommen zum säubern. ABER (und das ist meine Befürchtung, daß ich mir was zerschossen habe): Ich habe vergessen, vorher die Batterie abzuklemmen...🤦🏻‍♂️ Die Batterie ist neu, habe ich gecheckt. Alle Stecksicherungen unterm Lenkrad sind ok, auch die vom Anlasser. Relaisbox unterm Sitz ist trocken, habe sie trotzdem komplett ausgetauscht durch die Relaisbox des Schlacht-Smarts mit gleicher Motorisierung, der problemlos anspringt, auch kein Erfolg. Benzinpumpe fördert hörbar. Wegfahrsperre lässt sich mit Schlüssel deaktivieren, und Tachodisplay zeigt N. Bei getretener Bremse hört man auch das Getriebe, wie es von R nach N schaltet, wenn man aus R auf N schaltet. Ich dreh den Schlüssel auf Zündung I und höre ein leises „Klick“ aus dem Sicherungskasten unterm Lenkrad (ZEE), Tacho zeigt auch alles normal an, Pumpe surrt, etc. Drehe ich weiter auf Zündung II (also quasi Karre starten), höre ich nochmals das leise „Klick“ aus dem Sicherungskasten unterm Lenkrad, und mehr passiert nicht. Kein leiern des Anlassers, völlige Stille. Ist das jetzt der Anlasser, der den Geist aufgegeben hat ohne jegliche Vorankündigung? Batterie abklemmen über Nacht, um Fehlerspeicher zu löschen hab ich auch schon alles (mehrfach) durch. Kann mir da vielleicht jemand weiterhelfen? Hats mir tatsächlich vom KI für zehn Minuten abklemmen bei angeschlossener Bakterie die Elektrik zerschossen? Ich hab auch schon alle verantwortlichen Komponenten mal angebrüllt, auch keine Besserung.🤔😅   Liebe Grüße Ruben     Liebe Grüße
  • Forenstatistik

    • Themen insgesamt
      145.708
    • Beiträge insgesamt
      1.488.802
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.