Jump to content

Erwins

Mitglied
  • Gesamte Inhalte

    72
  • Benutzer seit

Persönliche Informationen

  • Wohnort
    Hude
  • Interessen
    Smart 450 Cabrio und alte Motorräder
  • Beruf
    Qualitäter

Letzte Besucher des Profils

737 Profilaufrufe
  1. Meine alten Moppeds und Ersatzmotoren bekommen vor dem Winter immer eine äußerliche WD40 Sprühbehandlug und werden anschließend abgedeckt. Altes Öl sollte auch nicht drin sein.
  2. Genau! Und wenn die Kohle doch nicht reicht, können wir uns ja vielleicht beim Outliner etwas dazuverdienen. Er hat ja schließlich eine rentnergerecht gut beheizte Schrauberhöhle. 😉
  3. Ja, auf die Idee bin ich auch vor drei Jahren gekommen. Fand mein AG auch ok, somit bin ich dann ab dem 01.04. Privatier in passiver Altersteilzeit 😉😁
  4. Mit JB Weld habe ich noch keine Erfahrungen gemacht. Meine schon häufiger sehr erfolgreich eingesetzte Alternative ist von Presto, nennt sich Haftstahl (hat aber erstmal nix mit dem Knast zu tun 😉). Ist auch 2 K. Da kannst'e nachher auch Gewinde reinschneiden. Somit Bolzen damit einkleben oder vollständig auffüllen und anschließend Gewinde schneiden. Mit dem Zeug habe ich vor zig Jahren ein Honda-Motorgehäuse abgedichtet, seit etwa drei Jahren existiert mein CDI-Auspuff auch nur noch dank Haftstahl. Gruß Erwin
  5. Wo wir gerade bei den Haushaltstipps sind: Muttis Backofen kann während ihrer Abwesenheit auch ganz wunderbar hitzebeständige Lacke, z. B. an Motorradzylindern etc. einbrennen. 😉 Gruß Erwin
  6. Gratuliere 🙂 124.688 km? Also erstmal vorsichtig einfahren 😉 Danach problemlose 375.312 km genießen bevor eventuell kleinere Wartungsarbeiten zu erledigen sind. Viel Spaß mit dem Kleinen.
  7. Meine persönliche Meinung: Das kleine Dieselmotörchen ist quasi für immer gemacht, über die Benziner, insbesondere die kleinen hört man schon häufiger unschöne Sachen... Meinen Diesel möchte ich auch so lange wie irgend möglich nutzen. Schöner Nebeneffekt ist der Verbrauch von etwa 3,8 Litern. 🙂 Gruß Erwin
  8. Erwins

    CDI 450 Kaltstartprobleme

    Ich würde erstmal die Ventile ausbauen und die Ventilsitze anschauen. Mit Glück ist's mit Nachfräsen oder gar Einschleifen machbar. Der betroffene Ventilteller sieht sehr merkwürdig aus, ist da ein Absatz? Ich würde bei der Gelegenheit auch gleich alle Ventile erneuern. Ggf. könnte auch ein Einsatz etwas größerer Ventile im Zusammenhang mit angepassten Ventilsitzen gehen. Gruß Erwin
  9. Habe neben dem Smartie noch einen 2004er Renault Megane II CC. Bei dem ist's ein bekanntes Problem, dass sich beim Sitzverstellen sowie bei andersartigen Bewegungen unterm Sitz ein Wackler ergeben kann, der ebenfalls die Airbagleuchte aktiviert. Steckverbindung wieder gesichert= Airbagleuchte wieder aus, ohne einen Fehlercode löschen zu müssen. Bei einem Opel Tigra habe ich mal die Steckverbindung vom Sitzairbag gelöst, Leuchte an, wieder gesteckt, Leuchte aus. Ist also wohl herstellerabhängig ob der Fehler gelöscht werden muss. Gruß Erwin
  10. Ja, alte Seidenstraße ist drin, ausgeliefert wurde das Teil auch noch mit einem großen Saugnapf, damit es auch ordentlich am Saurierhals hält. 😉😁
  11. Naja, es hat ja auch noch eine Sprachausgabe. Und wenn ich immer so sehe, wie diverse Zeitgenossen ständig während der Fahrt mit ihren Handies etc. rumfummeln, liegt meine Lösung wohl eher im gelb/grünen Bereich.
  12. Moin zusammen, momentan hat man ja etwas mehr Zeit zum Spielen, außerdem hat es mich schon lange genervt, dass das Navi bei Bedarf immer erstmal rausgekramt werden musste plus Kabelgedöns... Nun hat mein uraltes Garmin-Navi endlich einen festen Platz gefunden. 🙂 Innerhalb des Aschenbechergehäuses sitzt nun auch noch ein Taster, der nach dem Herausschwenken des Aschenbechers den Stromfluss freigibt. Somit bekommt das Navi erst nach dem Herausschwenken und bei eingeschalteter Zündung Strom, nach dem Einschwenken schaltet es sich automatisch nach 30 Sekunden aus. Den Einsatz des Aschenbechers habe ich mit dem Dremel so angepasst, dass das Navi stramm drin sitzt. Wollt es nur mal so vorstellen. Gruß Erwin
  13. Erwins

    CDI 450 Kaltstartprobleme

    Würde auf ein Problem mit den Ventilen tippen. Zu stramm (günstgstenfalls) oder beschädigt. Riss im Kopf wäre auch möglich. Mit dem Öltest sollte eigentlich ausgeschlossen sein, dass es an verschlissenen Kolbenringen liegt. Gruß und ich drücke die Daumen Erwin
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.