Jump to content

Empfohlene Beiträge

Hallo zusammen,

ich bin neu hier. Habe folgendes Problem. Ich hoffe kann mir jemand helfen.

Vor eine Woche habe ich einen bastler Smart 450 bj.2002 gekauft, mit angeblich kaputten AGR Ventil (hat ein Mechaniker den Vorbesitzer gesagt). Der Motor springt nicht an. Habe mit Carly Diagnose gemacht, hat mir 2 Fehler angezeigt. Siehe Anhang.

Kann das Nockenwellensensor sein oder Kurbellwellensensor sein?

AGR Ventil steht nicht im Speicher drin. Lasse ich erstmal.

Die Einspritzdüsen schauen von aussen trocken aus.

Bitte um Rat.

Vielen Dank im Voraus

 

 

 

Screenshot_2020-10-21-18-39-07.png

Screenshot_2020-10-21-18-58-06.png

bearbeitet von alex.markin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 35 Minuten schrieb alex.markin:

Habe mit Carly Diagnose gemacht, hat mir 2 Fehler angezeigt. Siehe Anhang.

Kann das Nockenwellensensor sein oder Kurbellwellensensor sein?

 

Einen Nockenwellensensor gibt es beim 450 nicht, ebenso keine Bank 2. Das ist irgendein OBD-Standardtext, der offenbar nicht zum smart passt.

Die alten Baujahre vor 2003 sind auch nicht unbedingt für beste Kompatibilität mit irgendwelchen 08/15 OBD-Tools bekannt. Darauf würde ich keine Diagnose aufbauen und besser nochmal mit einem tauglichen Tool auslesen oder halt klassische Fehlersuche betreiben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

AGR steht auch nicht im Speicher wenn er nicht startet. Prüf die AGR. Löse den Schlauch von AGR zu Ansaugbrücke und drehe ihn zur Seite. Wenn er dann startet, ist es die AGR.


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Springt nicht an ist immer Interpretatiossache!

Dreht der Anlasser und der Motor springt nicht an oder dreht der Anlasser schon gar nicht?

Ist es ein Benziner oder ein Diesel?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Ahnungslos:

Ist es ein Benziner oder ein Diesel?

 

vor 2 Stunden schrieb alex.markin:

AGR Ventil

 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein guter Hajo, das hat sein Mechaniker zu ihm gesagt! 

Ich weiss, was Du mir damit sagen willst, aber zum einen bin ich des Lesens mächtig und zum zweiten bin ich nicht ganz blöd! 

Das heisst noch lange nicht, daß eines an Bord ist oder daß es ein Diesel sein muß!

Das wäre nicht der erste Fall, bei dem einem Benziner von einem Ignoranten, ich sage absichtlich nicht Ahnungslosen 😉, ein AGR zugeordnet wird!

 

Es liegt im Bereich des Möglichen, sicher ist es aber nicht.

Deshalb ja auch meine Nachfrage! 🙂

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn er auch mit abgezogenem AGR-Schlauch nicht will, ETWAS Startpilot in die Ansaugbrücke sprühen. Dann muss er zumindest mal husten...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ach so: NICHT Vorglühen, sonst kann es rummsen wenn ein Einlassventil offen steht!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstmal nur mit gelöstem Schlauch starten, dann weitersehen.


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wäre auch nicht der erste cdi der Schlicht nicht anspringt wegen fester Lichtmaschine... Beim Starten mal auf die Riemenscheibe der Lima schielen ob die mit dreht. 


fortwo cabrio, bj 06/00, 600er

fortwo cabrio, bj 09/01, CDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ohne Schlauch schaut genau so aus.

Da ist kurzes Video, habe heute mit Schlauch aufgenommen.

https://youtu.be/BpWRstokRqE

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nächster Schritt: Lima prüfen. Dann Rücklaufmenge der Injektoren prüfen. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

mit Lima habt Ihr Recht gehabt. Habe heute Keilriemen runter gemacht, probiert läuft😊😊😊👍👍👍👏👏👏

Lima ist fest. Soll ich gleich neue suchen oder kann ich die gängig machen?

Vielen Dank

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die läßt sich meistens mit einem gekröpften Ringschlüssel noch wieder gängig machen. Wenn die Lima fest ist, kann der Motor nicht sehr flott gedreht haben...


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb alex.markin:

Soll ich gleich neue suchen oder kann ich die gängig machen?

 

Das kommt ein bißchen drauf an, wie lange er gestanden ist!

Zwischen Rotor und Stator ist ja nur ein kleiner Luftspalt und da fallen Rostbröckchen rein und blockieren die LiMa.

Man kann sie aber normalerweise wieder zum Drehen überreden, wenn man mit einem Ringschlüssel direkt an der Mutter an der Riemenscheibe dreht. Wenn sie dann wieder gangbar ist, dreht sie sich selbst wieder frei, wenn der Motor läuft.

Du musst die Abdeckung von unten her entfernen und dann mit dem Ringschlüssel die LiMa drehen.

 

Hast Du das nicht an der Starterdrehzahl bemerkt, daß der Anlasser gehemmt wird?

Der Riemen bremst ja durch die Reibung an der stehenden Riemenscheibe der LiMa den Anlasser schon gehörig ab, deshalb springt ja der Motor nicht an, weil er die Startdrehzahl nicht erreicht!

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

Am 21.10.2020 um 18:56 schrieb alex.markin:

mit angeblich kaputten AGR Ventil (hat ein Mechaniker den Vorbesitzer gesagt)
 

🙄

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

habe heute die Lima ausgebaut und gängig gemacht, dann eingebaut und wollte den Motor starten geht aber  nicht. Anlasser macht keine Geräusche. Ist das normal das bei die Lima 2 dicke Kabel (schwarz und rot) zusammen festgeschraubt sind? Ich habe ein dicke Stecker und 2 dicke Kabel schwarz und rot, die mit 6mm Mutter festgeschraubt sind.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb alex.markin:

habe heute die Lima ausgebaut und gängig gemacht, 

 

warum hast Du denn das nicht im eingebauten Zustand versucht? 🤔

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ausserdem beim Kabelbaum der von Motor nach unten zur Lima geht habe ich ein lose grüne Kabel mit Stecker, nicht weit vom Anlasser. Wieviel Kabel kommen zum Anlasser? 2 dicke, die mit Muttern festgeschraubt sind und ein dünne der reingesteckt ist oder?

9A56690C-3A24-4C3A-9B7E-001B3DC08C8B.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.