Jump to content
tomes0503

Leistungsverlust wenn Motor warm

Empfohlene Beiträge

Hallo Schrauber,

folgendes Problem:

Nach ca. 10 km, also wenn der Motor so einigermaßen Warm gefahren ist, habe ich einen Leistungsverlust. Der Turbo setzt nicht mehr ein. Würde aber nicht sagen das es der Notlauf ist...

AGR ist es nicht!

Anhalten, neu starten bringt auch nix...

Motor wieder kalt... läuft wieder.... dreht sauber hoch... ruhiger Leerlauf... alles wieder gut!

Jemand ne Idee?


Mehr Auto brauch ich net!!!!!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Idee?? Fehlerspeicher auslesen. Könnte sein, daß Raildruckregelung drinsteht.

 

Und: oben auf dem Zylinderkopf, zum Innenraum hin, ist ein Kabelkanal. Schau mal, ob der am rechten Ende verölt ist.

 

Nochne Frage: Wenn das Problem auftritt, und du stellst den Motor ab und startest wieder, hat er dann Startprobleme?

 

Woher weißt du, daß es nicht die AGR ist?

 

Grüße, Hajo

 

 

 

[ Diese Nachricht wurde editiert von Funman am 01.11.2019 um 15:59 Uhr ]


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Hajo,

Kabelkanal ist sauber.

AGR ist sauber.

Startprobleme nein!

Jetzt ist das Problem die ganze Zeit da. Der Turbo setzt einfach nicht mehr ein... Kann jeden Gang nicht mehr ausfahren. Er zieht einfach nicht weiter hoch (Drehzahl). Brummt unwillig ab ca. Halbgas... Im unteren Drehzahlbereich zieht er wie gewohnt...

Deshalb vermute ich das es irgendwas mit dem Wastegate zu tun hat.

Gibt es da noch nen Sensor welcher Einfluß aufs Steuergerät hat?

Ganz normaler CDI...

 


Mehr Auto brauch ich net!!!!!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Evtl klemmt das Wastegate und kann nicht richtig schliessen. Kalt geht es eventuell, weil sich noch nichts ausgedehnt hat. Von aussen mal mit Rostlöser einsprühen. Wenn es dann erstmal weg ist, wird ein neuer Krümmer Abhilfe schaffen auf Dauer

 

 


Signatur.jpg.d8405692c02d183590d9e7489ee2457b.jpg

Echte Autos haben den Motor hinten...

...nur Kutschen werden gezogen

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei meinem CDI war der Luftmengenmesser defekt. Hat 322EUR gekostet.

 

Erst war es nur gelegentlich das der Leistungseinbruch einsetzte, dann immer häufiger.

 

Seit heute läuft er wieder ohne Probleme.

 

Die Reparatur kann mann mit einem Torx und einem Schlitzschraubendreher selbst schrauben


Grüße aus dem hohen Norden

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vermutlich hat der Smart von Tomes keinen Luftmassenmesser.

 

Es wäre generell hilfreich, mal zu schreiben, um was für Smarts es jeweils überhaupt geht. Sonst redet man zwangsläufig aneinander vorbei. 

 

Grüße Hajo 

bearbeitet von Funman

705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schade das es hier zu keiner Lösung kam 😫

Habe das gleiche Problem wenn er kalt ist läuft er wie der Teufel danach 100 kmh und Notlauf.

Habe einen smart 450 cdi pure bj 2002 122000km runter

Ladeluftkühler neu agr ersetzt durch Simulator 

Vieleicht jemand eine Idee?

Hat meine Ausführung ein Taktventil und könnte es daran liegen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ein Taktventil wie beim 450er Benziner gibt es beim CDI nicht! Weder beim 450er, noch beim 451er!

Hast Du denn mal den Fehlerspeicher auslesen lassen, ob eine Ladedrucküberschreitung aufgrund eines nicht öffnenden  Wastegates vorliegt?

Wenn das Wastegate nicht aufgeht, egal ob es klemmt oder die Druckdose es nicht öffnen kann, dann ist eine Ladedrucküberschreitung und dadurch Notlauf die Folge.

Wenn ein Notlauf ausgelöst wird, muß dies aber mit der Ursache im Fehlerspeicher dokumentiert sein!

Natürlich muß man diesen auch noch interpretieren können! :classic_sleep:

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi ja Fehlerspeicher wurde ausgelesen kein Fehler hinterlegt.

Komisch ist das der Notlauf nur kommt wenn der Motor warm wird 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dann kann es auch kein Notlauf sein!

Wenn es ein Notlauf ist, dann wird immer ein Fehler hinterlegt!

Womit wurde denn ausgelesen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wurde in ner Werkstatt gemacht  kann dir leider nicht sagen was die da verwendet haben!

Hmm also denk da schon an nen Notlauf dreht nicht mehr hoch wie sonst und mehr wie 100 ist nicht drinnen.

Um überhaupt vorran zu kommen muss ich schon sehr früh hoch schalten 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb 450cdi:

Wurde in ner Werkstatt gemacht  kann dir leider nicht sagen was die da verwendet haben!

Wenn das kein Smart Center war, könnte es natürlich sein, daß es mit einem untauglichen Tool versucht wurde.

Gerade bei den alten Dieseln ist das nicht gerade trivial.

 

Aus welcher Gegend kommst Du denn, evtl. gibt es ja hier jemanden aus Deiner Gegend mit einer StarDiagnose, alles andere kannst Du in einem solchen Fall ohnehin nicht für voll nehmen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das war ne freie Werkstatt die meinten aber es auslesen zu können das könnte natürlich sein denn müsste ich zum SC  hier in Greifswald. 

Das sie den denn da mal auslesen 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie schon geschrieben, wenn es echter Notlauf ist, das ist normalerweise erkennbar an einem erheblichen Leistungsverlust und Drehzahlobergrenze 3000 1/min, dann muß dies auch im Fehlerspeicher hinterlegt sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja na ich werde mal sehen was die beim Auslesen sagen viel höher dürfte die Drehzahl auch nicht sein wenn der Fehler Auftritt und knapp 100 kmh könnte ja eventuell schon dafür sprechen leider hat der gute keinen Drehzahlmesser um dies genau zu sagen .

Würde ich im 5 Gang bleiben und nicht in den 6 schalten würde das Tacho glatt bei 80 stehen bleiben . Denke die Leistung ist sicher um die Hälfte schlechter wenn der Fehler Auftritt 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ladedruck messen und weder 12 Seiten schreiben noch in die Glaskugel sehen ... 

 

Kein LD = keine Leistung 

Kein Sprit = kein LD = keine Leistung

Wastegate klemmt "offen"  = kein LD 

Wastegate klemmt "zu" =  göttlicher LD  :classic_biggrin:

 

Und bitte mal den Ausdruck  "Turbo setzt nicht ein"  vergessen, nicht verwenden . Das ist Kindersprache und einen "Schalter" hat er auch nicht !


Er dreht IMMER, nur wie, das ist die Frage = Siehe oben .  Die Turbine dreht auch schon im Standgas ... 

bearbeitet von 380Volt

Gruß, Heiko

Mein elektrischer Stuhl dank 380 Volt unterm Sitz.

Brabus Exclusiv Electric Drive Cabrio . Lt. KBA 94 Stück in D zugelassen

Für die Frau: Mini Cooper Cabrio

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb 380Volt:

Ladedruck messen und weder 12 Seiten schreiben noch in die Glaskugel sehen ... 

 

Kein LD = keine Leistung 

Kein Sprit = kein LD = keine Leistung

Wastegate klemmt "offen"  = kein LD 

Wastegate klemmt "zu" =  göttlicher LD  :classic_biggrin:

 

Und bitte mal den Ausdruck  "Turbo setzt nicht ein"  vergessen, nicht verwenden . Das ist Kindersprache und einen "Schalter" hat er auch nicht !


Er dreht IMMER, nur wie, das ist die Frage = Siehe oben .  Die Turbine dreht auch schon im Standgas ... 

Puh denn hab ich ja Glück das ich den Ausdruck Turbo setzt nicht ein nicht verwendet hab 👍

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auch den kleinen Schlauch vom Wastegate zum Turbo Genau prüfen. War bei mir auf der Rückseite direkt am Turbo eingerissen. Das habe ich dreimal übersehen!!!!! Nahezu unsichtbar. Verhalten war ähnlich. Nach mehr oder weniger km Fahrt gab es einen kaum zu spürenden Ruck und der Wagen war im Notlauf..... Habe übrigens auch einen CDI Pure Baujahr 2002

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du sprichst mir aus der Seele und denn kommt nix mehr das ist das erste was ich unter die Lupe nehmen werde.

Genau mal kann man schön Strecke machen und denn von jetzt und gleich nichts mehr 

Erstmal vielen Dank für den Tipp. 

Ja der kleine ist schon cool zwar nicht gross was an Ausstattung aber für kleine Runden ideal

Was hat deiner runter?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb timtoe:

Auch den kleinen Schlauch vom Wastegate zum Turbo Genau prüfen.

 

Es gibt keinen Schlauch vom Wastegate zum Turbo!

Was Du meinst, ist der Schlauch von der Druckdose zum Turbolader! :classic_wink:

 

Das Wastegate sitzt im heissen Krümmer des Motors!

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja recht hast du weiß aber was er damit meint 

 

bearbeitet von 450cdi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dieser Schlauch ist gerade bei älteren Baujahren sehr häufig durch Alterung porös und sollte getauscht werden.

Gerade kleine Undichtigkeiten und Mikrorisse treten da sehr häufig auf und sind gar nicht oder nur schlecht zu sehen wie timtoe schon geschrieben hat.

Oft bleibt dies sogar über längere Zeit unbemerkt.

Und im SC wird in einem solchen Fall ohnehin der Turbolader unnötigerweise komplett ausgetauscht.

Dann ist das Problem zwar auch weg, weil der Schlauch ja Bestandteil der Komplettgruppe ist, aber es ist auch die denkbar teuerste Lösung für den Kunde. Die Werkstatt hat damit natürlich gut Umsatz gemacht!

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Schlauch ist nen heisser Tipp würde den einfach mal auf Verdacht wechseln kostet ja denke ich nicht die Welt.

Turbo würde ich auch als letztes im Verdacht haben. 

Nen Durchmesser von dem Schlauch hab ihr nicht zufällig?

Brauch ich da neue Schellen?

Ich hoffe ja das ein neuer Schlauch die Lösung sein könnte.

Sage euch ersten vielen Dank und nen guten Rutsch ins neue Jahr 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 38 Minuten schrieb 450cdi:

Der Schlauch ist nen heisser Tipp würde den einfach mal auf Verdacht wechseln kostet ja denke ich nicht die Welt.

Turbo würde ich auch als letztes im Verdacht haben. 

Nen Durchmesser von dem Schlauch hab ihr nicht zufällig?

Brauch ich da neue Schellen?

Ich hoffe ja das ein neuer Schlauch die Lösung sein könnte.

Sage euch ersten vielen Dank und nen guten Rutsch ins neue Jahr 

Kannst mir eine PN mit deiner Adresse schicken. Ich habe hier noch ein "Reststück" mit Schellen. Das kann ich dir unentgeldlich zukommen lassen. Netterweise gibts die Schellen meistens im zehnerpack und den  Schlauch in ein Meter Länge.....

Temperaturbeständigkeit ist an der Stelle auch nicht ganz unwichtig....

Gruß

Bernd

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Minuten schrieb timtoe:

Das kann ich dir unentgeldlich zukommen lassen.

 

Wo war noch mal der "Gefällt mir" -Button hier? :classic_smile:

 

Genau so muß es in einem Forum sein!

Gegenseitige Hilfe ist durch nichts zu ersetzen, außer durch noch mehr Hilfe!

Oder so ähnlich war das!

 

Daumen hoch für timtoe! 😀

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.