Jump to content

Empfohlene Beiträge

Hallo,

mein smart 450 Baujahr 2004 hat anscheinend einen Getriebeschaden.

Da ich als Auszubildender nicht viel Geld habe und die Reparatur bis jetzt schon etwas gekostet hat, wollt ich mal fragen, ob jemand schätzen kann, wie teuer das Getriebe so ist? Und muss dann auch eine neue Kupplung her?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was ist denn überhaupt kaputt am Getriebe?

 

 


SMART 451 2007 Turbo Cabrio 115 PS 

SMART 451 CDI 2013 54 PS Coupe' 

W211 E200 Kompressor 184 PS Prins VSI 2 LPG 

T4 California Exclusive 1996 115 PS 2.5l Benziner 5 Zylinder KME Nevo Plus LPG

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also das Problem war erstmla das der Smart eknfach liegen geblieben ist. Beil Versuch ihn erneut zu starten ging es nicht, ein klackerndes Geräusch kam vom Unterboden und die 3 Striche auf dem Display. Seitdem läuft er nicht mehr.

Hab den Aktuator wechseln lassen (100€ Kostem für das Teil)

Es läuft immer noch nicht. Wenn man den Fehlercode löscht, fährt er ganz kurz und bleibt dann wieder liegen. Jetzt heißt es nur das Getriebe müsse gewechselt serden. Was genau kaputt ist, weiß ich nicht. Allerdings übersteigen die Kosten der Reparatur meinen Monatslohn. 300€ für das Getriebe.Dann müsse noch die Kupplung gewechselt werden was geschätzt 150€ kosten soll + Einbaukosten. Somit auf geschätzte 700€ Reparaturkosten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Huseyin und willkommen im Forum.

Nur nicht verzagen, der berüchtigte "Drei Balken Fehler" kommt öfters vor und muss keine große Ursache haben.

 

Nutze mal die Suchfunktion und gib "drei Balken" ein. Da kommen sehr viele Beiträge zu dem Thema.

 

Gruß, Rolf

 

PS: gib mal ein paar Daten zu Deinem Smart (Benzin oder Diesel und Laufleistung)

 

 

 

[ Diese Nachricht wurde editiert von Triking am 15.12.2016 um 17:27 Uhr ]

[ Diese Nachricht wurde editiert von Triking am 15.12.2016 um 17:27 Uhr ]


db_image.php?image_id=1054&user_id=385&width=217?no_cache=1180106691

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein Smart ist Baujahr 2004. Hat laut Tacho 160.000

der komplett neue Motor hat erst 10.000 drauf.

 

Ist ein Benziner.

[ Diese Nachricht wurde editiert von Huseyin am 15.12.2016 um 18:41 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Eine der einfachsten Prüfungen auf der Suche nach dem typischen III - Fehler ist Kontrolle der Kabel und Anschlüsse vor dem Getriebe, also zwischen Fahrgastzelle und Motor. Da ist einmal der Anschluss für den Kupplungsaktuator und der Anschlussstecker für den Getriebeaktuator. Bei beiden korrodieren gerne die Anschlüsse in den Steckern. Bei Kabel des Kupplungsaktuator scheuert sich dieses gerne etwas oberhalb des Getriebes durch und die blanken Kabel gehen dann auf Masse. Besonders bei feuchter Witterung macht sich das Problem dann schnell bemerkbar.

 

Die Kabel können dann so aussehen:

 

p2230006kpk4x.jpg

 

Das Bild zeigt zwar den Kabelstrang des Diesels, beim Benziner sollte das aber ähnlich aussehen. Die Kabel sind hinten links zu finden und die Reparatur ist aber sehr einfach.

 

Gruß, Rolf

 

[ Diese Nachricht wurde editiert von Triking am 15.12.2016 um 21:00 Uhr ]


db_image.php?image_id=1054&user_id=385&width=217?no_cache=1180106691

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Liegen diese Kabel frei oder hast du die da rausgeholt? Du machst mir grad Hoffnungen 700€ zu sparen.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

er hat da vollkommen recht ...prüf doch erstmal den ganzen Kabelstrang der am getriebe und dessen elektrischen Anbauteilen ist ganz genau.,,,wickel den kabelstang ab wenn du dir nicht sicher bist und seh nach. auch deren Stecker und Verbinder. Zieh die Stecker ab und kuk dir auch die an ...ob die innen trocken sind und nicht korodiert. Das nachsehen kostet erstmal kein Geld

Dazu kannst du vieles lesen hier über das Thema ...


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die beiden blauen Kabel waren tatsächlich so freigescheuert und lagen auf Masse - also vorne vor dem Getriebe auf Metall. Die schwarze Kunststoffhülle war in dem Bereich weggescheuert.

 

Du kommst an die Kabelstränge einfach heran. Einfach unter dem Getriebe die Stecker vom Kupplungsaktuator und dem Getriebeaktuator vorsichtig abziehen (Korrosion) und dann hinten links im Motorraum vorsichtig nach oben heraus ziehen. Dann kannst Du von oben die Kabel kontrollieren.

 

Ist halt erst mal nur ein Versuch, aber irgendwo musst Du ja anfangen zu suchen.

 

Gruß, Rolf

 

PS: wenn Du gerade unter dem Wagen bist, dann bitte auch das Axialspiel der Stange des Kupplungsaktuators überprüfen. Die Stange verschwindet in der Kupplungsglocke und drückt beim Ausrücken auf einen Hebelarm, welcher das Ausrücklager bewegt. Da gibt es noch eine Schwachstelle, nämlich die kleine Blechpfanne, auf die der Ausrückhebel in der Kupplungsglocke drückt. Wenn diese durchgerostet ist, dann drückt der Hebel ins Leere und kann die Kupplung nicht ausrücken. Durch das Lock in der Kupplungsglocke / Getriebeglocke kann man das sehr gut sehen. Ist da alles in Ordnung, gleich Kupferpaste oder Haftfett draufmachen.

[ Diese Nachricht wurde editiert von Triking am 15.12.2016 um 23:54 Uhr ]


db_image.php?image_id=1054&user_id=385&width=217?no_cache=1180106691

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Kabel sahen ganz in Ordnung aus. kein Riss von außen sichtbar.

Der Wagen musste jetzt zur Werkstatt. Allerdinfs stellt sich mir noch eine Frage.

Wenn ich den Fehlercode mit einem Diagnosegerät lösche, dann fährt der Wagen. Zwar nicht lange aber ich hab es Problemlos bis zur Werkstatt geschafft (30km Autobahn)

Ist ein Fahren mit kaputten Getriebe überhaupt möglich?

Mir geht es in erster Linie um die Kosten, da ich Azubi bin. Daher die Frage, ist das überhaupt ein Getriebeschaden? Oder doch nur ein Teil was mit yem Getriebe zutun hat, welches aber günstiger ist?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich glaube noch nicht an einen "echten" Getriebeschaden. Ich vermute sogar, dass noch nicht einmal ein Fehler abgelegt ist, den man löschen könnte.

 

Wenn der Fehler nur zeitweise auftritt und Du ein Stück fahren kannst, dann würde das ja auch bestätigen, dass kein mechanischer Schaden am Getriebe vorliegt, sondern der Fehler in der Ansteuerung der Kupplung oder der Gangschaltung liegt.

 

Unter dem Fahrersitz sind ein paar Relais - hoffe jedenfalls, dass dies beim 2004er auch noch so ist - ziehe diese einzeln ab und setzte sie an gleicher Stelle wieder ein. Evtl. ist dort etwas korrodiert.

 

Gruß, Rolf


db_image.php?image_id=1054&user_id=385&width=217?no_cache=1180106691

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 16.12.2016 um 20:49 Uhr hat Triking geschrieben:
Unter dem Fahrersitz sind ein paar Relais - hoffe jedenfalls, dass dies beim 2004er auch noch so ist

Nee, bei einem SAM Smart ab 2003 gibt es diese Relaisbox nicht mehr!

Die Funktionen dieser Relaisbox sind in das SAM, also die neuere Zebntralelektrik rein gewandert.

Der TE kann sich also die Suche nach der Relaisbox sparen!

An einen echten Getriebeschaden indes glaube ich auch nicht!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Am Montag ist das Auto fertig und da erfahre ich, was der Wagen hat. Falls es euch interessiert, halte ich euch auf dem Laufenden.

Ich danke euch vielmals für eure Hilfe. Ihr habt mich etwas beruhigt, dass es evtl. nicht das Getriebe ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Ende vom Lied. Getriebe und Aktuator wurden gewechselt. Mit Einbaukosten bin ich bei 650€.

Wagen wurde in 3 Tage repariert und muss jetzt wohl irgendwie eingestellt werden. Anscheinend das Getriebe.

Somit bin ich ein armer Azubi mit einem funktionierenden Smart :-D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Herzlichen Glückwunsch zu Deiner günstigen Reparatur! Da ist das Weichnachtsgeld wohl gut angelegt worden :lol:.

Als Azubi gibt man in dem Alter das Geld meistens für anderen unsinnigen Schrott aus ... von daher ist ein fahrbarer Untersatz wohl wichtiger / besser :-D.


VW seit 2015 auf der schwarzen Liste! 

VW Lemminge :classic_ninja::classic_blink::classic_ninja: gibt es viel zuviele (leider)

Da ist Greenpeace dagegen zu 100% Glaubwürdig !!!

 

Kauft ausländische Kfz, halten länger, sind etwas günstiger, rosten eventuell etwas schneller wie MB :classic_biggrin:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und weiter gehts.

Mittlerweile bin ich schon 6x mit dem Auto liegen geblieben. Der ADAC hat mich auch schon rausgeschmissen.

 

Jedes mal das selbe.

Getriebe und Aktuator wurden für 650 Euro gewechselt.

Kupplung ist auch gewechselt worden.

Nun läuft er immer noch nicht.

OT-Geber wurde ANGEBLICH gewechselt, ich zweifel jedoch daran.

 

Hat jemand noch eine Idee, was es sein könnte?

 

Kurze Zusammenfassung:

Auto fährt, plötzlich 3 Striche und ich kann kein Gas mehr geben. Wagen "läuft" aber noch. Ich mach den Wagen aus und will wieder starten, kommt ein lautes Geräusch aus dem Unterboden des Autos. Ein klackerndes Geräusch.

 

Ich möchte den Wagen verkaufen, da ich durch die Reparaturen verschuldet bin und er immer noch nicht funktioniert. Zum Verkaufen muss er allerdings auch mal laufen.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

jetzt nicht verzweifeln . du hast doch

neuen motor

kupplung und aktuator gewechselt

neuen ot geber

 

kupplung und aktuator und getriebe für 600.- ??

 

das heist alles gebrauchtteile ??

 

der motor und die kupplung sind schwachpunkte und wenn du das ausgemerzt hast ist der 450iger eigentlich ok

 

wenn du aber besonders beim aktuator wieder ein altes teil hast , dann hast das falsch gemacht .der ist der hort für ärger

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aktuator und Getriebe haben 650 Euro gekostet. Gebraucht, Ja, aber er sagte "Top gebraucht".

Also meinst du, es ist der Aktuator?

Kann es sein, dass es der OT-Geber ist und der Typ hat ihn nicht ausgetauscht?

 

Ich bin am verzweifeln.

Die letzten 2,5 Monate war er 1,5 Monate in der Werkstatt.

Ich bin auf den Wagen angewiesen und habe all mein erspartes schon da reingesteckt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

wird schwierig . ot geber wäre ja noch erschwinglich . aber gebrauchtteile ist halt so a sach .der aktuator ist ja auch mindestens zehn jahre alt (ende baujahr der serie 2006) . was soll da top sein ? same mit kupplung falls gebraucht . und auf beide verschleissteile reagiert er empfindlich und hat man das system professionell angelernt mit star diagnose ? scheint mir gerade bei gebrauchten teilen unabdingbar. alle fehler im speicher gelöscht professionell ??

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe den Fehler P2033 Überstromabschaltung in Getriebe bei Einschaltdauer > 0

 

Kann sich jemand etwas darunter vorstellen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jo oftmals ist bei diesem Fehlercode der Kabelsatz an der Luftführung des LLK aufgescheuert. Dazu gibts hier weiter oben im Thread auch Bilder. Ist das definitiv überprüft worden?

 

[ Diese Nachricht wurde editiert von maxpower879 am 15.02.2017 um 18:05 Uhr ]


SMART 451 2007 Turbo Cabrio 115 PS 

SMART 451 CDI 2013 54 PS Coupe' 

W211 E200 Kompressor 184 PS Prins VSI 2 LPG 

T4 California Exclusive 1996 115 PS 2.5l Benziner 5 Zylinder KME Nevo Plus LPG

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe es als Laie selbst versucht zu überprüfen. Also die Dichtung ist noch drum herum, deshalb denke ich, dass es nicht aufgescheuert sein kann.

Oder seid ihr der Meinung, das Kabel ist innen drin gerissen und die Dichtung außen ist noch da?

Also mit Dichtung meine ich den "Schlauch" wo die Kabel drin sind.

 

 

Ich krieg gleich Besuch von einem Mechaniker, da hier in der Gegend keiner Smarts auch nur berührt.

Daher würd ich das dann nochmal überprüfen.

 

Wenn es NUR das ist, heule ich aber los... schließlich wurde in dem Zusammenhang das Getriebe und der Aktuator gewechselt.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also man könnte es nochmal mit dem Bremslichtschalter probieren, der spielt ja auch bei den Schaltvorgängen eine gewisse Rolle

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Thema ist seit 3 Jahren erledigt. Leider hat der TE wieder mal nicht geschrieben, wie die Geschichte ausgegangen ist. Sehr wahrscheinlich haben sie die Scheuerstelle gefunden und damit wars dann erledigt. 

 

Grüße Hajo 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • ich möchte dieses Thema noch mal wieder beleben…   Das wohl einzigste Problem bei den vorMopf  Modellen, ist die magere Verkabelung! außerdem wird auch der passende Lenkwinkelsensor Sowie das Kombiinstrument MIT BC zur Nachrüstung benötigt. Ich würde interessieren, ob es denn schon jemand realisiert hat, den Tempomat erfolgreich nachzurüsten bzw. programmiert bekommen zu haben Ich bin gerade dabei bei meinem Diesel aus 2007 den Tempomat samt Kombiinstrument und BC nachzurüsten, suche aber noch nach diversen PIN Belegung and etc.
  • Forenstatistik

    • Themen insgesamt
      144.818
    • Beiträge insgesamt
      1.477.691
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.