Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Unitedplancton

CDI Leistungsverlust

Empfohlene Beiträge

:-? Hallo, fahre eigentlich einen Smart CDI aus 11.2000!

Nun gibts aber einige Probleme. das anfahren bereitet erhebliche Probleme, denn er kommt fast nicht von der Stelle! Überhaupt keine Leistung, ab und an geht auch einfach der Motor aus beim anfahren! Bis er dann überhaupt in die Gänge kommt, dauert es ewig! Die Gänge 1 - 4 sind noch fahrbar - 5 und 6 kann man vergessen. Die Geschwindigkeit fällt dann stetig, so das man wieder runterschalten muss! Im Automatikmodus kann man daher fast nicht mehr fahren! Zudem qualmt/raucht er wie ein alter Diesel - LKW und klingt zwischendurch auch so - gerade wenn man mehr Gas gibt, ertönt ein heftiges Nageln/Klackern. Dann fällt die Leistung total ab, dauert aber nur einen Augenblick, dann ist es wieder abgestellt!

 

Hat jemand eine Idee, wo ich anfangen könnte zu suchen! Den Dieselfilter habe ich erstzt, das war´s wohl nicht! Das SC ist 100 KM entfernt - das lässt sich derzeit nicht abfahren!

 

Wäre für jeden sachlichen Tipp dankbar!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Holla!

 

Wenn die Geräusche nicht wären, hätte ich aufs Mischgehäuse getippt, klingt nach aber nach mehr. Ab auf´n Hänger und zum SC oder zum "Smarten Service".

 

 

-----------------

I love you all!

 

25iq.jpg58ow.gif

 


I love you all!

 

smartsigvk6.jpgicon_biggrin.gif

 

Für GV ohne Horst S.!*

 

*GV = Grevenbroich • Horst S. = Horst Schlimm, Schlamm, Schlämmer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei diesen Symptomen tippe ich auf einen Defekt in der Einspritzung und damit verbunden stimmt dann die Einspritzmenge und der Einspritzzeitpunkt nicht mehr.

-----------------

Grüße

Stefan

 


Grüße

Stefan

 

 

Die Horizonte der Menschen sind verschieden.

Bei manchen ist das Sichtfeld so eingeengt, dass es sich auf einen einzigen Punkt beschränkt.

Den nennen sie dann Standpunkt.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi!

Bei meinem Smart CDI (EZ 09/00 , 123tkm)) treten seit 5 Tagen die selben Probleme auf. Beim anfahren buckelt er (manchmal) wie Sau, oder aber er kommt nicht auf Touren. Ausserdem räuchert Er. Wenn er dann etwas wärmer wird, ist wieder alles in Ordnung! Nach meinem erste Besuch heut in der Smart Werkstatt konnte man mir keine genauen angaben machen. Im Fehlerspeicher war nichts hinterlegt. Man sagte mir allerdings das es sich hierbei um einen Fehler im Mischgehäuse handeln könnte (und das wird dann teuer :( )

Mal sehen, was jetzt daraus wird.

Gruß Ole

 

P.S. Meld mich, wenns vorbei ist

 

[ Diese Nachricht wurde editiert von olsen am 01.06.2006 um 19:55 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@ olsen

Wenn es das Mischgehäuse ist kannst du das selbst machen. Kostet nur etwas Zeit und Reinigungsmittel.

Der liebe Ingolf Beiten hat da auch ne prima Anleitung für die dauerhafte Beseitigung und Reinigung deines Problems.

Grüsse Florian

 

Link zur Anleitung

 

 

-----------------

Wichtige Events:

Bodensee 2006

Chiemsee 2006

Ingolstadt 2006

Stammtisch Muc

Stammtisch Ing

 

dscn40301yq.jpgrunningsmartcoupeblack3ai1we.gif

spritmonitor.de

 

Member of Smart&Friends und Smart-IN

 

online.gif?icq=163416755&img=8

ICQ-Nummer: 163416755

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab`s getan!!! Vielen dank an alle für die netten Tips!

Die Arbeit an sich ist nicht schlimm, wenn man auf gebrochene Finger steht :o

Aber nach 3 Stunden hatte ich es dann doch hinter mir! Ohne Torx Nüsse ist allerdings nichts zu machen. :-?

Die Dichtscheibe musste ich ich (leider) über misterdotcom bestellen, da die Mails an unseren Forenfreund leider nicht ankamen.

Aber direkt nach der Reinigung und der neuen Scheibe lief mein kleiner wieder wie ne

eins1 WOLLEN WIR HOFFEN; DAS ES SO BLEIBT!!!

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Miteinander,

 

nachdem ich jetzt schon wieder Ärger mit dem Mischgehäuse hatte, habe ich bei Ingolf Beiten die Dichtscheibe bestellt und eingebaut. Nun ist Feierabend mit zukokeln.

Der Einbau ist super beschrieben und das Ergebnis super! Vielen Dank noch mal an ALLE für die guten Tipps.

 

Gruß Ewald

 

P.S. Heute habe ich die 211.000 Km überschritten!

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

 

ich habe das gleiche Problem...

 

Habe versucht mit Ingolf Kontankt aufzunehemen, leider ist die Email zurück gekommen & telefonisch komme ich nicht an ihn dran.

 

Kann mir einer weiter helfen?

 

Liebe grüße Bilo

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich wollte nur sagen,

 

das ich gestern Abend mir selber diese Dichtscheibe aus einem Blech (feuerverzinkt weil ich es zufällig übrig hatte) zu recht geschnitten und eingebaut habe.

 

Alles funktioniert wieder Einwandfrei!!!!

 

Die Leistung ist sofort wieder da und das Rußen hat sein Ende gefunden :-D

 

Es geht eigentlich recht schnell der Einbau (max. 1Std.) wenn man es die hintere Schürze eben ausbaut, sonst kommt man kaum vorran.

Somit kommt man mit einer Verlängerrung des Torx mit Knarre ohne Probleme an die Schrauben des Flanschanschlusses dran.

 

Mein Mischventil(MV) war absolut verrußt, so weit sogar das es sich richtige Rußkrusten sich gebildet haben.

Es ist daher schon absolut Empfehlenswert das MV gründlich zu reinigen bis eine leichte Gängigkeit des Ventilstössels wieder hergestellt ist!

 

vielen dank für den wirklich tollen Tipp an unsere Forenmitglieder...

 

weiterhin viele viele schöne Kilometer mit unseren Smarties :-D

 

gruß

Bilo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

sagt mal, kann mir irgendjemand weiterhelfen, bzw. nen Tipp zur selbsthilfe geben?

 

Ich habe auch dieses Mischgehäuse / Ruß-Problem mit den Leistungsaussetzern und bräuchte daher dringend diese Dichtscheibe.

 

Leider ist keiner der hier schreibenden Herren mehr per E-Mail erreichbar.

 

Hat jemand eine Ahnung, wo, wie und für wieviel ich diese Dichtscheibe bekommen kann?

 

Vielen Dank

Gruß

qm666

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Eine Mail an

info@ib-electronics.de

hat nichts gebracht?

Dann über´s oertliche versuchen - Ingolf Beiten wohnt in 87666 Pforzen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

info.. hab ich noch nicht versucht, sondern seine direkte.

 

Aber vielleicht fährt er kein Smart mehr oder ist nicht mehr Aktiv, ich kann ihm ja nicht unendlich auf den Senkel gehen, oder doch? ;-)

 

Daher wäre ich über alternative froh :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hab vor etwa 2 Monaten beim Ingolf die Dichtscheibe bestellt. Ging alles sehr schnell und reibungslos. Kann mir also nicht so richtig vorstellen, dass er in den letzten Wochen den Dienst eingestellt haben sollte.

 

Per Mail erreichst du ihn nicht?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also daß du vor 2 Monaten bestellt hast, gibt mir schonmal Hoffnung, Danke.

 

Ich werde mich dann einfach noch ein paar Tage gedulden und mal abwarten, vielleicht Urlaub, vielleicht wichtigeres zu tun. :)

 

Sollte er sich bis Ende Juli nicht melden, werde ich den Artikel hier nochmal pushen. :)

 

Thx soweit

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo!

 

Kannst die Dichtscheibe von mir bekommen.

Ich habe bei meinem das Mischgehäuse erneuert und die Dichtscheibe liegt hier blos rum.

 

Das heißt kostenlos 8-)

 

Meld dich per Pm oder PN.

 

Grüße

Marco

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Liebe Smarties,

 

bitte entschuldigt wenn es ab und zu etwas länger dauert, ich hatte wieder eine Firmenschulung und so bin ich ab und zu ein paar Tage nicht da. ( Nebenbei baue ich seit geraumer Zeit mein Haus um, der PC steht sozusagen im einzigen noch bewohnbaren Raum fdast auf den Ziegeln (Grins) .

 

Bin seit heute zurück und werde den grossen Stapel der Dichtscheibenwünsche heute noch abarbeiten.

 

Die Dichtscheibe wird es noch ziemlich lange geben, ich hab jedenfalls immer welche auf Lager.

 

für die Bestellungen gibt es eine eigene e-mail:

 

dichtscheibe@ib-electronics.de

bitte bei der Bestellung gleich eine Lieferadresse mit angeben, dann kann ich gleich loslegen. Die Bankverbindung sende ich in der Antwortmail.

 

 

Euch allen gute Fahrt und an dieser Stelle ein herzliches Dankeschön für das das eine oder andere nette Wort, freue mich sehr darüber.

 

Viele Grüsse

Ingo

 

 

[ Diese Nachricht wurde editiert von IngoB am 06.07.2009 um 22:30 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

da ich nun einen diesel habe und überlege die dichtscheibe ein zu bauen, geht mir eine frage durch den kopf:

 

abgesehen vom "sauberhalten" des mischgehäuses, wird aber auch noch die reduktion an sauerstoff in der ansaugluft erreicht!

 

in gewissen fahrsituationen (glaube hautsächlich bei volllast, mit der bitte um richtigstellung) wird ja das AGR auf gemacht, sodass verbrannte "Luft" mit in die frischluft eingeblasen wird.

 

also wird der sauerstoffanteil runter gesetzt!

 

wenn, besonders beim turbo (benzin) sauerstoff reiche luft in die brennräume kommt, wird die verbrennung heißer, er läuft magerer!

um die brennraumtemp wieder runter zu bekommen spritzt der benziner mehr ein, er fettet an, oder nimmt den ladedruck zurück = weniger sauerstoff im brennraum.

 

jetzt frage ich mich: ist es beim diesel evtl so, dass wenn er zu heiß läuft / zu mager, ob er dann nicht evtl. durch öffnen der AGR, den sauerstoffanteil runter nimmt, weil evtl er keine möglichkeit hat an zu fetten??

 

kann es sein das durch die dichtscheibe der CDI zu mager läuft???

 

 

-----------------

brabus.gif d021.gifd002.gifd009.gif

 


Verkauft

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 15.09.2009 um 10:40 Uhr hat BubisSmart geschrieben:

kann es sein das durch die dichtscheibe der CDI zu mager läuft???


 

Hi Bubi,

 

mach Dir keine Gedanken, ein intakter Diesel läuft immer mit Luftüberschuss und damit nach Benziner-Jargon zu mager.

Ist auch egal, da das Ding kein homogenes Gemisch braucht.

Die Zumischung von Abgas dient m.W. allerdings tatsächlich zur Reduzierung der Verbrennungstemperatur, damit reduzieren sich auch die Stickoxide.

 


Man beachte:

Der Biss eines einzigen Pferdes kann für eine Hornisse tödlich sein (Robert Gernhardt)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 15.09.2009 um 10:40 Uhr hat BubisSmart geschrieben:




in gewissen fahrsituationen (glaube hautsächlich bei volllast, mit der bitte um richtigstellung) wird ja das AGR auf gemacht, sodass verbrannte "Luft" mit in die frischluft eingeblasen wird.



 

Falsch, beim Gas geben und unter Volllast wird das Ventil geschlossen, sonst würde der Druck des Turboladers ja direkt entweichen. Daher verursacht ein verkoktes, nicht komplett schließendes Mischgehäuse ja auch einen Leistungsverlust, was hier ja immer wieder bemängelt wird.

Das Ventil öffnet im Leerlauf sowie beim Gas wegnehmen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstmal ein freundliches Hallo an die Forengemeinde.

 

Und ein dickes Dankeschön hinterher für alle tollen Tipp´s rund um´s Mischgehäuse.

 

Mein Smart Bj.2000 wurde auf einmal auch immer langsamer und qualmte erbärmlich schwarz,sodas ich mit dem Auspuff malen konnte :)

Habe daraufhin im SC angerufen,nachdem ich im I-Net bei euch über das Mischventil gestolpert bin.

SC sagte was von erneuern undsollte kosten bis 400 €.

Ich fragte den Kundenberater,ob man das net reinigen könnte und dieser verneinte mit folgender Antwort:-DDie Elekronik im Mischventil ist bestimmt auch defekt durch das verschmutzen. :-?

 

Mein Mann hat´s mit ner Flasche Bremsenreiniger in ca 2Std soweit sauber bekommen,das Smartie wieder besser läuft und obendrein noch 400€ gespart.Das ganze Gehäuse war bis zum Schlauch zugekokelt.Zumal, welcher Trottel hat das Ding konstruiert oder erfunden??Die haben da ein Blech drin mit 4 Haltenasen(so das man es nicht rausnehemen kann)Dieses Blech trennt den Schieber vom Ventil zum LLK ab und saut enorm ein.Kann man das Blech nicht rauslassen?Mein Mann baut nochmal das Mischgehäuse aus zwecks reinigung mit HD Gerät.Oder sollte man das lassen?Hat noch jemand anders das Blech verbaut im Mischgehäuse.In der tollen Anleitung zum reinigen ist das Blech auch nicht eingebaut.Habe leider kein Bild.Es waren übrigens schon Inbusschrauben am Regler verbaut. :-? War wohl schonmal einer dran.

 

Liebe Grüße

 

[ Diese Nachricht wurde editiert von claudi005 am 25.10.2009 um 04:36 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo hab eine Frage bzw ein Prolbem mein Smart hat seid 2 Tagen Probleme mti dem Zug wo ich vorher im ersten Gang 30-40 fahren konnte zieht der Maxinal nur noch bis 30 Hoch. in den anderen Gängen ist das ähnlich. Jetzt kommt das Mysteriöse dieses Problem taucht erst mit der Zeit auf bzw wenn ich den Smart ausschalte paar Minuten stehen lasse gehts wieder.

Hat jemand ne Idee was das sein könnte ???

Ist ein Smnart for Two Baujahr 2002

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Aktuell beliebt

  • Der letzte Post

    • Ist schon etwas her dieser Thread aber ich reihe mich auch mal ein:    Bei meinem 451 (Turbo, 84PS, EZ 2011)  komme ich mit ca. 90kmh (Tempomat) auf etwa 4,5Liter. Ok zum überholen geb ich dann doch mal gas. Aber Sparsam lässt er sich durchaus fahren. Bin auch noch nicht angehupt worden 😄   aus einer Tankfüllung hol ich so im Durchschnitt 400 bis 440km raus. (ein Segment noch aktiv auf der Tank anzeige) stören tut mich tatsächlich nur der Lärmpegel wenn er relstiv niedertourig fährt. Beim Brabus 451 von einem Familienmitglied ist das nicht der Fall.  Der fährt sich wesentlich leiser. Lieht das eventuell  an der Laufleistung das meiner lauter ist ? 83.000km vs. 15.000km^^   Viele Grüße 
  • Forenstatistik

    • Themen insgesamt
      147.207
    • Beiträge insgesamt
      1.510.981
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.