Jump to content

Empfohlene Beiträge

Jao, mich hat jetzt etwas erwischt

 

Zur Info : Smart Roadster Coupe

 

Stand gerade an der Ampel, und habe mal das Bremspedal durchgedrückr.

 

Konsequenz ist jetzt, das das gelbe Warndreieck und das Handbremsensymbol aufleuchtet. Ach ja und der Fakt dass die Bremsen so viel taugen wie ein Ziegelstein aufm Misthaufen

 

Ich steh jetzt geparkt auf einem McDonalds parkplatz, was kann ich tun?

 

Könnte es die Bremsflüssigkeit sein?

 

MfG

 

 

Waschi


Ich habe die Signatur gefunden 😄

 

⚠️Dieser Nutzer hat nicht alle Latten am Zaun, aber ein grinsen beim Fahren⚠️

 

 

                        Unicode.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hmm, Ferndiagnose schwierig...Evtl Hauptbremszylinder hinüber?
ADAC rufen und hoch auf dem gelben Wagen nach Hause oder zur Werkstatt.

Ohne funktionierende Bremsen würd ich nicht selber abschleppen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alles klar, ich ruf auch mal bei Kult-Car-Company an, mal gucken was die sagen oder tun könn


Ich habe die Signatur gefunden 😄

 

⚠️Dieser Nutzer hat nicht alle Latten am Zaun, aber ein grinsen beim Fahren⚠️

 

 

                        Unicode.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie ist das Bremspedal und schon mal den Behälter für Bremsflüssigkeit nachgeschaut. 

Könnte ja auch irgendwo die Bremsleitung defekt sein 


Wer aus der Eifel kommt muss fahren                   können wie der Teufel.

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Bremspedal kann ich jetzt nachdem ich den wagen gestartet habe, einfach so durchtreten. 

 

Und das Resevoir für die Bremsflüssigkeit ist unterfüllt. Ist fast leer.

 


Ich habe die Signatur gefunden 😄

 

⚠️Dieser Nutzer hat nicht alle Latten am Zaun, aber ein grinsen beim Fahren⚠️

 

 

                        Unicode.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 53 Minuten schrieb Waschmaschine:

Jao, mich hat jetzt etwas erwischt

 

Zur Info : Smart Roadster Coupe

 

Stand gerade an der Ampel, und habe mal das Bremspedal durchgedrückr.

 

Konsequenz ist jetzt, das das gelbe Warndreieck und das Handbremsensymbol aufleuchtet. Ach ja und der Fakt dass die Bremsen so viel taugen wie ein Ziegelstein aufm Misthaufen

 

Ich steh jetzt geparkt auf einem McDonalds parkplatz, was kann ich tun?

 

Könnte es die Bremsflüssigkeit sein?

 

MfG

 

 

Waschi

Hallo kannst du das durchdrücken wiederholen oder wird das Pedal fest.

Kontrolier mal Bremsflüssigkeitsstand und schau unters Auto ob irgendwo was tropft.

(Ich weiß schwierig bei dem Wetter Bremsflüssigkeit von Wasser zu unterscheiden.

Solltest nicht weiterfahren sondern erst in ner Werkstatt das Bremssystem überprüfen lassen

Lg Max


Familienfuhrpark: smart 450  Bj.05, smart451turbo Bj07, 207cc Bj2008, 807 Bj.2014

SD/ Delphi / Autel MaxiPRO MP808TS / Lexia u. PP2000 vorhanden

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tropfen konnt ich jetzt leider nicht sehen, ich guck erstmal das der ADAC mich und Rudi nach hause bringt, und sich die Werkstatt das angucken kann


Ich habe die Signatur gefunden 😄

 

⚠️Dieser Nutzer hat nicht alle Latten am Zaun, aber ein grinsen beim Fahren⚠️

 

 

                        Unicode.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Waschmaschine:

Ist fast leer.

 

Ist fast leer oder ist leer mit Resten in der Ecke die so aussehen, als wäre noch ein Rest drin? Ich vermute, dass der Behälter so leer war, dass Du Luft gezogen hast. Das würde zumindest den plötzlichen Leerweg im Pedal erklären. Wenn irgendwo vorher ein Leck gewesen wäre, hättest Du da schon ein weiches Bremspedal gehabt.


Gruß, M.

 

smart Cabrio cdi in grün von 2001-2005; smart Cabrio cdi, Baujahr 2006 in schwarz-silber seit Januar 2018 (>200tkm); smart Cabrio cdi, Baujahr 2004 in silber-schwarz seit September 2019, Rufname "Bruno" (>230tkm, R.I.P); smart 450 coupé in RubyRed, Baujahr 2005 (>195tkm)

 

Signaturbild.thumb.jpg.870cac26a4d5b5087b931dd3435a4b25.jpg

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb MMDN:

 

Ist fast leer oder ist leer mit Resten in der Ecke die so aussehen, als wäre noch ein Rest drin? Ich vermute, dass der Behälter so leer war, dass Du Luft gezogen hast. Das würde zumindest den plötzlichen Leerweg im Pedal erklären. Wenn irgendwo vorher ein Leck gewesen wäre, hättest Du da schon ein weiches Bremspedal gehabt.

Also so fast leer, es ist noch eine Pfütze drin. keine Ecken, sondern der Boden ist bedeckt mit Flüssigkeit


Ich habe die Signatur gefunden 😄

 

⚠️Dieser Nutzer hat nicht alle Latten am Zaun, aber ein grinsen beim Fahren⚠️

 

 

                        Unicode.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstmal ein Update: ADAC hat den Wagen abgeholt, das Auto ist bei ner freien Werkstatt die auch mit unter Leute hat die schonmal bei Smart gearbeitet haben.

 

Hebebühne hab ich leider keine Zuhaus, konnte also nicht nachgucken, aber es werden wahrscheinlich die Bremsleitungen sein.


Ich habe die Signatur gefunden 😄

 

⚠️Dieser Nutzer hat nicht alle Latten am Zaun, aber ein grinsen beim Fahren⚠️

 

 

                        Unicode.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn der Behälter nahezu leer ist, hast Du ein Leck nach außen oder vom Hauptbremszylinder in den Bremskraftverstärker. Nach außen können es undichte Bremszylinder an der Trommelbremse hinten sein oder natürlich Defekte an Leitungen/Schläuchen. Beim Smart 42 außerdem auch an der Zuleitung vom behälter zum Hauptbremszylinder unterm Fußraum; beim flachen Roadster weiß ich gar nicht, ob der das auch so hat oder ein normales Bremsgerät an der Stirnwand wie jedes Auto.

 

Auf trockenem Boden sollte die Pfütze jedenfalls schnell verraten wo Du nach der Leckage suchen mußt, nachdem Du zum Leckage orten nochmal etwas aufgefüllt hast. Wenn nirgendwo eine Pfütze ist, findest Du die Soße im Booster.

 

Der Behälter ist übrigens innen in mehrere Kammern unterteilt, um zu gewährleisten, daß in genau so einem Fall noch einer der beiden Bremskreise weiter funktioniert, daher kann es sein, daß durchaus noch ein Teil erkennbar Flüssigkeit enthält, obwohl ein Kreis bereits völlig leer ist. Heißt beim Smart mit -soweit mir bekannt- vorne/hinten-Aufteilung, daß entweder an der VA oder an der HA beide Bremsen gemeinsam ausfallen. Eine ausfallende HA bemerken manche Kunden nichtmal, wenn dagegen die VA ausfällt, wirds ziemlich doof.


Alles wird gut!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Roadster hat den HBZ und BKV an der Stirnwand.
Blöd ist dass 2x 2m der Bremsleitungen unter der Kunststoffbodenverkleidung verlaufen.

Wenns da etwas tropft läuft das irgendwo raus, wenn es nicht weggeblasen wird.

Deshalb empfehlen die Kollegen hier die regelmässige Kontrolle darunter.

TÜV sieht das NICHT. Und ob das bei eine Wartung in der Werkstatt kontrolliert wird bezweifle ich.

 

LG, Peter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich finde das eig. eine Schande vom TÜV, dass der Unterboden im Großteil der fälle nicht abgenommen wird.

 

Gottseidank hatte Outliner mich ja vorher gewarnt wegen den Bremsleitungen, ansonsten wüsste ich selbst das Problem nicht. 

 

Ich hätte die früher nachgeguckt haben wollen, aber ich selbst und die KFZ-Stätte zu denen ich wollte hatten auch alle Hände vollzutun


Ich habe die Signatur gefunden 😄

 

⚠️Dieser Nutzer hat nicht alle Latten am Zaun, aber ein grinsen beim Fahren⚠️

 

 

                        Unicode.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Na warte mal ab. Je nach Pflegezustand reissen die Bolzen der Unterbodenverkleidung und des Klemmkotzes links unten wo die Leitungen und Kabel fest sind beim Lösen ab obwohl da nur Plastemuttern drauf sind. Schön einseuchen mit Rostlöser vorher...

Man KANN auch das defekte Stück ersetzen und den Rest lassen. Besser ist jedoch aus KuNiFer was Neues zu biegen und zu bördeln, dann natürlich gleich neue Bremsschläuche vorn und hinten.

Die dicken Leitungen vom Bottich zum Hauptbremszylinder kann man lassen.

Und vorsichtig umgehen mit den Halterungen welche die Leitungen am Boden und der Hinterachse halten. Die sind wie Glas.

bearbeitet von Outliner

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, mein guter Rudi ist jetzt wieder auf der Straße! Fährt gut und Glücklich und tut jetzt (gottseidank) auch wieder bremsen

Insgesamt wurde ein Großteil der Bremsleitungen erneuert, und meine Bremsbeläge hinten wurden auch neu gemacht, da das Eisen auf Eisen ging. Kosten 260€ insg. 


Ich habe die Signatur gefunden 😄

 

⚠️Dieser Nutzer hat nicht alle Latten am Zaun, aber ein grinsen beim Fahren⚠️

 

 

                        Unicode.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Preis ist OK da man sich nicht die Finger dreckig machen muss.

Eben am Vito Bremsleitungen gewesen fast fertig ,beim entlüften feststellen ca. 30 cm hinter Tank gebrochen also noch mal von vorne.


Wer aus der Eifel kommt muss fahren                   können wie der Teufel.

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 17 Stunden schrieb walter-m:

Der Preis ist OK da man sich nicht die Finger dreckig machen muss.

Eben am Vito Bremsleitungen gewesen fast fertig ,beim entlüften feststellen ca. 30 cm hinter Tank gebrochen also noch mal von vorne.

erst mal das, zweitens bin ich kein KFZ-Meister und hätte evtl zwar das Werkzeug, aber nicht die utensilien für das entlüften oder die Bremsflüssigkeit um das selber zu machen


Ich habe die Signatur gefunden 😄

 

⚠️Dieser Nutzer hat nicht alle Latten am Zaun, aber ein grinsen beim Fahren⚠️

 

 

                        Unicode.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb Waschmaschine:

erst mal das, zweitens bin ich kein KFZ-Meister und hätte evtl zwar das Werkzeug, aber nicht die utensilien für das entlüften oder die Bremsflüssigkeit um das selber zu machen

Habe gestern die kompletten Bremsleitung an meinem Vito gewechselt und Entlüftet.


Wer aus der Eifel kommt muss fahren                   können wie der Teufel.

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb walter-m:

Habe gestern die kompletten Bremsleitung an meinem Vito gewechselt und Entlüftet.

 

und warum ist die hinter dem Tank gebrochen? ich nehme an du meinst die neu verlegte - falsches Biegewerkzeug verwendet oder einfach "frei hand" gebogen? man sieht hier oftmals die schauerlichsten Stilblüten...


Alles wird gut!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb dieselbub:

 

und warum ist die hinter dem Tank gebrochen? ich nehme an du meinst die neu verlegte - falsches Biegewerkzeug verwendet oder einfach "frei hand" gebogen? man sieht hier oftmals die schauerlichsten Stilblüten...

Ganze einfach wollte ein verrostetes Stück auswechseln, also neu auf alt.

Beim hantieren ist eine Stelle hinter dem Tank gebrochen also alles neu so habe ich noch ein paar Jahre Ruhe damit .

Ich biege immer frei Hand .


Wer aus der Eifel kommt muss fahren                   können wie der Teufel.

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn man weiß was man da tut und die nötigen Mindestradien einhält, ists ja auch kein Problem. Aber ich habe schon Leitungen gesehen, die preussisch ordentlich rechtwinklig abgeknickt waren wie Kabel in einem Schaltschrank. Perfekte Arbeit, leider ohne Sachverstand. Der hatte sich so eine Berganfahrhilfe eingebaut, weil der Druck in den Sätteln 5 min brauchte um wieder rauszukommen 😉

 


Alles wird gut!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

😂 rechtwinklig und noch Winkel angelegt. Biegung locker über Daumen.


Wer aus der Eifel kommt muss fahren                   können wie der Teufel.

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@dieselbub

 

Fotos zu deinen Beschreibungen wären net schlecht, da du ja anscheinend bei einem gewissen Hersteller direkt an der Quelle bist ... 😁


Cabrio         Bj.02 ~300tkm

City Coupe Bj.04 ~120tkm

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.