Jump to content
smart405

405 Startet nicht / Anlasser Sicherung brennt durch

Empfohlene Beiträge

Hallo zusammen

 

Ich habe mir letzte Woche einen Smart 405 Cabrio als 2. Wagen geholt.

Be der Probefahrt und der 130km Fahrt nachhause war alles super aber am nächsten Tag wollte der Smart nicht mehr starten. Es passiert nicht wenn man den Schlüssel umdreht.

 

Bei der Fehlersuche habe ich bemerkt das die 25 Ampere Sicherung für den Anlasser durchbrennt. Im Fehlerspeicher ist der Fehler P0335 Kurbelwellensensor abgelegt.

 

Hat jemand eine wo man nachschauen kann um den Fehler zu finden?

 

Zum Fahrzeug

 

Smart 405 Passion 0,7 Cabrio Benziner

Baujahr 2006

Klima

Sitzheizung

9891 002

90.000km gelaufen

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallole und willkommen im Forum! 🙂

 

Das Modell heisst übrigens Smart 450, nicht Smart 405. Dies nur deshalb, weil Du es mehrfach falsch geschrieben hast!

 

Gemäß dieser Sicherungsbelegung müsste es dann die Sicherung 1 im SAM sein, oder?

Zu welchem Zeitpunkt brennt diese Sicherung durch?

Gleich beim Einsetzen oder erst beim Startversuch, nachdem der Zündschlüssel auf die Anlassstellung 2 gedreht wurde?

 

Ich gehe mal davon aus, daß der Fehler mit dem Kurbelwellensensor deshalb angezeigt wird, weil die Motorsteuerung zu diesem Zeitpunkt Impulse des Sensors erwartet, diese aber nicht bekommt. Das ist meiner Ansicht nach eine Fehlinterpretation und ein typisches Beispiel dafür, daß der Fehlerspeicher auch interpretiert werden muss.

Wenn sich der Anlasser nicht dreht, dann können natürlich auch keine Impulse von diesem Kurbelwellensensor kommen!.

 

Laut Deiner Beschreibung des Smarts verfügt dieser über eine Klimaanlage, das ist insofern schlecht, weil man dann ganz schlecht an den Anschluss am Magnetschalter des Anlassers ran kommt. Diese Sicherung sichert nämlich den Stromkreis des Magnetschalters ab!

Der Anlasserstrom als solches ist ja nicht abgesichert, weil er viel zu groß für eine Sicherung wäre.

Die Sicherung 1 sichert definitiv den Steuerstrom des Magnetschalters ab.

 

Ich hatte auch schon mal den Fall, daß der Magnetschalter des Anlassers bzw. dessen Wicklung einen Kurzschluss erzeugt hat, der dann diese Sicherung zum Auslösen brachte. Es kommt zwar auch noch ein Masseschluss der Zuleitung dafür in Betracht, aber ich denke eher, daß es der Magnetschalter des Anlassers ist, was wiederum schlecht wäre, weil der Anlasser nur ganz schlecht ausgetauscht werden kann, weil er so ungünstig verbaut ist! 🥺

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo danke für die Rückmeldung ja ich meinte natürlich 450 😀

 

Die Sicherung brennt erst bei dem Versuch zu starten durch. Wenn es der Anlasser ist kann man dann durch anrollen den Motor trotzdem starten? Dann könnte ich ihn wenigstens ohne Abschlepper zu einem Freund in die Werkstatt bringen. Ich habe vorsorglich weil ich mir schon dachte das es der Anlasser ist Absenkschrauben für den Motor besorgt. Reichen die um an den Anlasser zu kommen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auf dem unten beigefügten Bild kannst Du den Anlasser des Smarts erkennen.

Dabei musst Du berücksichtigen, daß das Bild von vorne aufgenommen wurde.

Der rote Pfeil zeigt hierbei auf den Steckkabelschuh des Magnetschalters, der aber nicht sichtbar ist, weil er auf diesem Bild von dem dicken Kühlmittelschlauch verdeckt wird, der von dem Anschluss im Bereich der Wasserpumpe an dem Y-Stück schräg nach oben zum Thermostatgehäuse führt.

 

Leider kommt man mit einer verbauten Klimaanlage nur ganz schlecht an diesen Anschluss ran, weil dort auch die Rohre der Klimaanlage verlaufen. Am besten wäre es, wenn man diesen Anschluss einfach mal abzieht und dann einen erneuten Startversuch unternimmt. Wenn dann die Sicherung ganz bleibt, dann wird der Fehler von dem Magnetschalter des Anlassers verursacht.

Wenn die Sicherung nach dem Entfernen des Steckkabelschuhs vom Magnetschalter immer noch auslöst, dann liegt der Kurzschluss irgendwo in der Zuleitung.

 

Da es aber schon häufiger Fälle gab, in denen dieses Fehlerbild durch den Magnetschalter des Anlassers verursacht wurde, würde ich auch in diesem Fall befürchten, daß dies der Verursacher ist. Der Magnetschalter kann aber nicht einzeln ausgetauscht werden bzw. es wäre ratsam, den kompletten Anlasser zu tauschen.

 

Motorkomponenten.jpg

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auf dieser Seite ist zu sehen, über welchen Stecker am SAM der Anlasser bzw. der Magnetschalter angesteuert wird.

Die Stecker sitzen ja auf der Rückseite des SAM.

 

Über den Stecker N11-6 Pin 1 läuft die Ansteuerung des Magnetschalters.

Diesen Stecker könnte man mal abziehen und dann schauen, wie sich der Smart dann beim Startversuch verhält.

Der zweite Pin dieses Steckers führt zur Sekundärluftpumpe am Motor, die in der Kaltlaufphase Frischluft in den Abgastrakt einbläst, um die Erwärmung der Lamdasonden zu beschleunigen. Dieser Anschluss ist in der Startphase des Motors irrelevant, deshalb kann man diesen Stecker auch ohne weiteres abziehen.

Der Anlasser wird dann nicht mehr angesteuert und läuft deshalb natürlich nicht los, das ist ja klar, aber man sieht, ob dann die Sicherung hält oder ebenfalls auslösen würde.

Allerdings hast Du dann immer noch keine Gewissheit, ob der Kurzschluss, der zum Auslösen der Sicherung führt auf der Leitung oder im Magnetschalter sitzt! ☹️

 

Das Relais, das diesen Steckerpin beim Anlassen bestromt, sitzt ebenfalls innen im SAM drin.

Auf jener Seite ist die Relaisbestückung im SAM zu sehen. Das Relais K3 ist für den Anlasser zuständig.

Ich gehe allerdings davon aus, daß dieses korrekt arbeitet und der Kurzschluss, der die Sicherung zum Auslösen bringt, hinter dem Stecker N11-6 sitzt.

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 35 Minuten schrieb smart405:

kann man dann durch anrollen den Motor trotzdem starten?

 

Ja, das geht.

Beschrieben ist das Prozedere in der Betriebsanleitung Seite 10-26 Anrollen.


Cabrio         Bj.02 ~300tkm

City Coupe Bj.04 ~120tkm

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@ahnungslos

vielen dank für die ausführliche beschreibung. ich werde es meinem bekannten weiterleiten das wird ihm sicher helfen. ich bin da leider nicht handwerklich begabt genug um da rumzuschrauben 😀 ich werde morgen mal das anrollen probieren

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Man kann den Motor durch Anschieben oder Anschleppen starten, das geht ganz einfach! 🙂

Das habe ich in meinem Fall, als der Anlasser defekt war, ebenfalls so gemacht.

Wenn man an einem Berg wohnt, den man sich runter rollen lassen kann, braucht man nicht mal eine zweite Person zum Schieben oder ein weiteres Fahrzeug zum Anschleppen! 😉

Dieses Prozedere sollte eigentlich jeder kennen und können, um im Notfall gewappnet zu sein.

Ich mach das ab und zu aus Jux und Dollerei, damit es richtig sitzt, wenn man es benötigt. ☺️

Wenn etwas nicht funktioniert, dann ist man ja unter Umständen nervös und macht dann etwas verkehrt.

 

So geht's:

 

1. Zündung einschalten, natürlich vorher eine neue Sicherung einsetzen.

2. Bremse treten!

3. Schalthebel nach links ziehen, dann wird ein Gang eingelegt und die Kupplung gelöst, der Smart kann dann nicht bewegt werden.

4. Schalthebel nach vorne auf + drücken und in dieser Stellung fest halten.

5. Vollgas geben, Gaspedal komplett durchdrücken und halten.

Nun geht die Kupplung auf, hört man auch an einem dumpfen Knarzen des Kupplungsaktuators und der Smart kann mit eingelegtem Gang und geöffneter Kupplung geschoben werden. Beim Erreichen einer bestimmten Geschwindigkeit schliesst die Kupplung und der Motor wird durch den Schwung des Smarts durchgedreht und springt an, wenn ansonsten alles in Ordnung ist.

Dann kann man ganz normal fahren, man darf nur nicht den Motor abstellen, sonst ist das Prozedere erneut erforderlich.

 

Diese Routine wurde extra vom Programmierer so in die Software des Motorsteuergeräts implementiert, um sich im Notfall weiter helfen zu können. 🙂

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 29 Minuten schrieb Ralf_47:

Ja, das geht.

Beschrieben ist das Prozedere in der Betriebsanleitung Seite 10-26 Anrollen.

 

Also in meiner Bedienungsanleitung für den 450er Smart steht das im Kapitel Beziehungskrise auf der Seite 259😉

BED.png

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dieses Problem hatte ich auch mal. Ich habe dann von der Batterie mit Starthilfekabel über einen langen isolierten Schraubendreher auf den Steckkontakt des Magnetschalters überbrückt. Auch mit Klima. Der Anlasser lief dann. Dann habe ich gleichzeitig den Schlüssel auf Start gedreht, mit Helfer, und konnte so den Motor starten. So konnte ich erst mal die 80 Km nach Hause fahren. Da habe ich dann die Sicherung ersetzt. Der Fehler ist nie wieder aufgetreten. Ich vermute daß im Magnetschalter ein feiner Span einen Kurzschluß gemacht hat und der ist durch das Überbrücken weggebrannt. Den Schraubendreher habe ich ins Bordwerkzeug gelegt. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Beim "Anschleppen" ist zu beachten, daß es zwei verschiedene Möglichkeiten gibt, die nicht verwechselt werden sollten. Einmal das sogenannte Anrollen wie oben beschrieben. Zumindest beim 450 CDI ist dafür eine erhebliche Geschwindigkeit  nötig, die mit Anschleppen auf einem Parkplatz nach meiner Erfahrung nicht zu erreichen ist. Diese Methode ist sinnvoll wenn kein Helfer aber eine Gefällestrecke zur Verfügung steht. 

 

Und dann noch die Methode, den Smart mit eingelegtem Gang anzuschleppen, wobei viel mehr Kraft nötig ist, aber nur geringe Geschwindigkeit. Diese Methode ist sinnvoll wenn ein Schleppfahrzeug aber keine Gefällestrecke zur Verfügung steht. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Ahnungslos:

natürlich vorher eine neue Sicherung einsetzen.

Wozu? 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb Funman:

Wozu? 

 

Wegen der Zündspule:

Lt. Plan ist die Sicherung Nr.1 für Zündspule und Anlasser.

Mit funktionierender Zündspule klappt das Anschieben dann besser.

 

bearbeitet von nixcom

smart fortwo coupe mhd passion 71PS 2013

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 29 Minuten schrieb Funman:

Wozu? 

 

Also manchmal kannst Du schon komische Fragen stellen, Hajo! 🙄

Ein Blick in die Sicherungsliste hätte Dir die Frage erspart! 😉

Nixcom hat das schon ganz richtig erklärt.

Auch wenn beim Smart Benziner die Mehrzahl korrekter gewesen wäre, immerhin gibt es bei dem drei Zündspulen. 

Das erspart dann einen verschleissanfälligen Zündverteiler.  ☺️

 

Ich weiss, Dein Trecker hat auch keine Zündspulen, aber im Gegenzug genügend andere Fehlerquellen!  🙃

 

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb Funman:

Dieses Problem hatte ich auch mal. Ich habe dann von der Batterie mit Starthilfekabel über einen langen isolierten Schraubendreher auf den Steckkontakt des Magnetschalters überbrückt. Auch mit Klima. Der Anlasser lief dann. Dann habe ich gleichzeitig den Schlüssel auf Start gedreht, mit Helfer, und konnte so den Motor starten. So konnte ich erst mal die 80 Km nach Hause fahren. Da habe ich dann die Sicherung ersetzt. Der Fehler ist nie wieder aufgetreten. Ich vermute daß im Magnetschalter ein feiner Span einen Kurzschluß gemacht hat und der ist durch das Überbrücken weggebrannt. Den Schraubendreher habe ich ins Bordwerkzeug gelegt. 

dankeschön ich werde das gleich mal probieren

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Stell aber mal zur Sicherheit einen Feuerlöscher bereit! 😉

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, da das ganze ja nach ca. 150 km und am nächstenTag nach dem du ihn gekauft hast passiert ist,

würde es mich nicht wundern wenn dir der Vorbesitzer nen Tipp geben kann wo du suchen musst.

Hast du Ihn schon mal angerufen?

Lässt sich der Motor per Hand normal durchdrehen?

Schon mal mit ner langen Verlängerung und nem Hammer versucht auf den Magnetschalter zu klopfen

und gleichzeitig natürlich mit neuer Sicherung versucht zu starten. 
 


Familienfuhrpark: smart 450  Bj.05, smart451turbo Bj07, 207cc Bj2008, 807 Bj.2014

SD/ Delphi / Autel MaxiPRO MP808TS / Lexia u. PP2000 vorhanden

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Stunden schrieb Ahnungslos:

Auch wenn beim Smart Benziner die Mehrzahl korrekter gewesen wäre

Ich habe von der Seite die Du oben verlinkt hast die Wörter "Zündspule, Anlasser" wortgetreu übernommen.🙂


smart fortwo coupe mhd passion 71PS 2013

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das mit dem überbrücken hat nicht geklappt aber mit dem anrollen hat wunderbar funktioniert. Ich habe ihn jetzt zu einem Bekannten gebracht der schaut sich das am Montag an. Vielen Dank nochmal an alle für die Rege Teilnahme 😀

 

Ich berichte dann was es am ende war

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 40 Minuten schrieb smart45005:

Hallo, da das ganze ja nach ca. 150 km und am nächstenTag nach dem du ihn gekauft hast passiert ist,

würde es mich nicht wundern wenn dir der Vorbesitzer nen Tipp geben kann wo du suchen musst.

Hast du Ihn schon mal angerufen?

Lässt sich der Motor per Hand normal durchdrehen?

Schon mal mit ner langen Verlängerung und nem Hammer versucht auf den Magnetschalter zu klopfen

und gleichzeitig natürlich mit neuer Sicherung versucht zu starten. 
 

Ja habe ich aber die sagen bei denen war alles ok

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb smart405:

Das mit dem überbrücken hat nicht geklappt aber mit dem anrollen hat wunderbar funktioniert. 😀

 

 

Hätte mich auch gewundert, wenn das nicht funktioniert hätte. 🙂

Das gehört zum Standard und wie ich schon geschrieben habe, sollte dies auch jeder Smartfahrer kennen und können, um sich im Notfall selbst behelfen zu können.

Auch bei schwacher Batterie ist das ein probates Mittel, seinen Smart wieder zum laufen zu bekommen.

Nur bei komplett leerer Batterie funktioniert es nicht, weil die Elektromotoren des Kupplungs- und Schaltaktuators mit Strom betätigt werden und auch das Motorsteuergeräts ein paar Elektronen braucht, um denken zu können! 😉

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 11 Stunden schrieb smart405:

Ja habe ich aber die sagen bei denen war alles ok

 

Das entbehrt nicht einer gewissen Logik.

Es hätte mich gewundert, wenn der gesagt hätte, daß das Problem schon beim Verkauf bzw. schon davor vorhanden gewesen wäre!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb Ahnungslos:

 

Das entbehrt nicht einer gewissen Logik.

Es hätte mich gewundert, wenn der gesagt hätte, daß das Problem schon beim Verkauf bzw. schon davor vorhanden gewesen wäre!

Ja klar ich habe auch nicht erwartet das die jetzt sagen wir haben dich veräppelt.

Eine andere Frage kann man den Anlasser ohne Hebebühne wechseln? von oben kommt man ja nicht ran. Bei meinem Freund muss der Boden erneuert werden daher ist die Hebebühne derzeit nicht in Betrieb.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 17.6.2023 um 13:42 schrieb Funman:

mit eingelegtem Gang anzuschleppen

 

Das finde ich aber sehr gewagt, diesen Tipp hier einzustellen. Ohne Abschleppstange finde ich die Gefahr ziemlich groß, dem Ziehenden anschließend ins Heck zu krachen, wenn der Motor dann anspringt.


Gruß, M.

 

smart Cabrio cdi in grün von 2001-2005; smart Cabrio cdi, Baujahr 2006 in schwarz-silber seit Januar 2018 (>200tkm); smart Cabrio cdi, Baujahr 2004 in silber-schwarz seit September 2019, Rufname "Bruno" (>230tkm, R.I.P); smart 450 coupé in RubyRed, Baujahr 2005 (>195tkm)

 

Signaturbild.thumb.jpg.870cac26a4d5b5087b931dd3435a4b25.jpg

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja, solange beide wissen, wie man anschleppt, sehe ich da keine Gefahr drin, das habe ich auch schon einige Male mit einem Abschleppseil so praktiziert. Sogar schon mit einer Frau im hinteren Fahrzeug! 😉

Der Schleppende darf natürlich nicht sofort die Mücke rein hauen, sondern nur ein wenig langsamer werden und immer mit einem Auge in den Rückspiegel schauen. Und der geschleppte darf natürlich kein Gas geben, aber auch nicht abrupt abbremsen, wenn der Motor läuft! 🙂

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Hi, hatte jetzt paar Tage Zeit paar Sachen auszuprobieren. Deine Idee mit der Fahrertür offen und so, hat leider nicht zu piepen geführt. Es ist nach wie vor so, dass beim Anfahren der Piepston kommt. Wenn er einmal gepiepst, dann piepst er nicht nochmal, wenn ich langsam fahre. Erst wenn ich ganz anhalte (Motor noch an) und wieder losfahre, piepst er wieder.  Werde den hilfsbereiten Kollegen hier in Darmstadt anschreiben. Danke.
  • Forenstatistik

    • Themen insgesamt
      150.803
    • Beiträge insgesamt
      1.572.053
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.