Jump to content

Empfohlene Beiträge

Moin Leute,

 

hat von Euch schon jemand mal eine Bj99 Kupplung gewechselt bei einem Smart/pure ohne Klima? Wirtschaftlich würde sich ein Wechsel in einer Werkstatt wohl nicht mehr lohnen, aber ich brings auch nicht übers Herz meinen alten Smarty zu verkaufen. Zuletzt hat er bei fahren sehr stark geruckelt hat meine Frau mir erzählt. Als ich es mir dann ma am parkenden Smart auch anschauen wollte fuhr er fast gar nicht mehr vorwärts...nur unter starkem ruckeln und irgendwann dann gar nicht mehr. Nehme mal an, dass das die Kupplung/Geber sein müsste?!

 

Wer kann mir Tips geben oder wer hat zB einen geeigneten Platz dafür in Berlin am besten in/um Prenzlauer Berg?

 

Kann aufgrund von Selbstandigkeit (Fotograf) und Coronazeit nicht viel geben, aber vielleicht braucht ja jemand n paar Fotos von sich oder neue Familienpotraits/Fotos jeglicher Art und kann mir beim Austausch etwas beistehen?

 

Danke schonmal!

 

Kristofer


05full.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also das eine Kupplung von heute auf morgen kaputt geht wäre mir neu

 

Das Ding muss ja schon Wochen vorher beim Fahren angefangen haben zu ruckeln.....

 

Besteht nicht eher die Möglichkeit das der Kupplungsaktuator hakelig läuft ?

 

Ich hatte kürzlich eine etwas ältere Ausbauanleitung gefunden... ich suche mal

 

Gefunden.... 

 

bearbeitet von Carstene

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Minuten schrieb Carstene:

Ich hatte kürzlich eine etwas ältere Ausbauanleitung gefunden..

 

Viel zu viel Aufwand! Der Fahrschemel muss dafür definitiv nicht raus. Es reicht völlig, alles vor dem Getriebe (Ladeluftkühler, Luftführung, Drosselklappe, paar Schläuche und Rohre) soweit auszuräumen und abzuschrauben, bis das Modul abgenommen werden kann.

Geht Notfalls sogar in der Garage, wenn die Kiste hinten hoch genug aufgebockt ist, um das Getriebe unter dem Auspuff durch zu bekommen. Auf einer Bühne mit Getriebeheber aber sicher tausendmal bequemer :classic_wink:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 29 Minuten schrieb Carstene:

Also das eine Kupplung von heute auf morgen kaputt geht wäre mir neu

 

Das Ding muss ja schon Wochen vorher beim Fahren angefangen haben zu ruckeln.....

 

Besteht nicht eher die Möglichkeit das der Kupplungsaktuator hakelig läuft ?

 

Ich hatte kürzlich eine etwas ältere Ausbauanleitung gefunden... ich suche mal

 

Gefunden.... 

 

 

 

Ja, die hat hier und da vor allem beim Anfahren schon immer mal wieder geruckelt. Das war soweit ich mich erinnere aber dann bei abgeklemmter und wieder angeklemmter Batterie dann erstmal weg. Aktuell hat die Kugel knappe 130k runter. Motortausch bei 116k. Kupplung wurde glaube ich aber die alte wieder Verbaut damals.

bearbeitet von kristofer

05full.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Minuten schrieb 450-3:

 Notfalls sogar in der Garage, wenn die Kiste hinten hoch genug aufgebockt ist, um das Getriebe unter dem Auspuff durch zu bekommen. Auf einer Bühne mit Getriebeheber aber sicher tausendmal bequemer

Das heisst dass man das Getriebe raus bekommt ohne den Fahrschemel rauszupflücken..... 

Bekommt man über diesen Weg nicht dann auch den Motor da unten raus?

 

Stelle mir das praktisch vor weil der Wagen auf den Rädern dann verschiebbar bleibt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tausch mal den Aktuator. Kauf dir eine neuen oder gebrauchten wo du aber weist das der noch geht. Stößel muss eingefahren sein. Bei mir hatte das ähnlich angefangen zu ruckeln und hopsen...es war der Aktuartor dann. Der ist einfach zu wechseln.


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

so wie es  450-3 schreibt. Aufbocken links... alles Abschrauben was stört. Antriebswelle raus links...Gertiebe raus. Brauchst ein Spezialschlüssel für die 3 Halteschrauben vom der Kupplung . Oder machst den Anlasser raus. Ist nicht ohne so ein wechsel. Aber machbar auch ohne Bühne. Es gibt ein video in youtube der das genauso macht


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 16 Minuten schrieb Smart911a:

Es gibt ein video in youtube der das genauso macht

 

Es gibt sogar eines von unserem User Smarrrt bei Youtube!

 

Hau drauf!

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ja genau... der macht das auch so in seim Gartensteinhebebühnenbeet😀


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb Smart911a:

Tausch mal den Aktuator. Kauf dir eine neuen oder gebrauchten wo du aber weist das der noch geht. Stößel muss eingefahren sein. Bei mir hatte das ähnlich angefangen zu ruckeln und hopsen...es war der Aktuartor dann. Der ist einfach zu wechseln.

Ja, vielleicht mache ich das erstmal, bevor ich ans "Eingemachte" gehe. Oder gibt es ein wirliches Ausschlusskriterium bzw. ein Indiz, wenn es sich um die Kupplung handelt und nicht um den Aktuator? 

 

 

bearbeitet von kristofer

05full.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast du schonmal versucht, den Aktuator zu schmieren? Ab ca. 50-100000 Km laufen die trocken und werden schwergängig. Kostet nix und kann Wunder wirken. Auch das Kugel-Pfanne-Syndrom  kann hier zugeschlagen haben. 

vor 6 Stunden schrieb kristofer:

hat er bei fahren sehr stark geruckelt

Diese Beschreibung ist ziemlich unklar, wenn ich das so sagen darf. Wenn er in Fahrt ruckelt, hat das mit der Kupplung nichts zu tun. Es kann mit der Kupplung zu tun haben, wenn er beim Einkuppeln ruckelt. Die meisten Probleme in diesem Bereich werden auch von der Kupplungsausrückung/Betätigung verursacht, selten von der Kupplung selbst. Gilt auch für viele andere Aggregate beim Smart sinngemäß. 

 

Grüße Hajo 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

den Stecker dazu auch nachsehen. Und den Kabeln nachgehn gugen ob was durchgescheuert ist


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Werd mich morgen mal an die Kugel machen bzw. den Aktuator erstmal säubern/schmieren. Hat denn jemand eine detailierte Beschreibung für den evtl. Tausch des guten Stücks?


05full.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wurde hier schon oft behandelt incl. Ggf. Problembehandlung. Such mal danach... Grüße Hajo 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Hajo, ganz dünnes Eis !!  

 

Der Hinweis auf die Suchfunktion  ist seitens Goyko nicht erwünscht. 

 

 

 

Ich schreibe daher zukünftig gar nichts  mehr zu den 5 banalsten Themen, wie Kupplung, etc. welche in der Suche 200x aufploppen würden - wenn man drauf hin weisen dürfte. 

bearbeitet von 380Volt

Electric Drive Brabus Exclusive Cabrio - what else. 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 20 Minuten schrieb 380Volt:

Hallo Hajo, ganz dünnes Eis !!  

 

Der Hinweis auf die Suchfunktion  wurde von Goyko  verboten 

 

Ich schreibe daher zukünftig gar nichts  mehr zu den 5 banalsten Themen, wie Kupplung, etc. welche in der Suche 200x aufploppen würden - wenn man drauf hin weisen dürfte. 

Das Problem ist nur, dass viele der beiträge im Lauf der Zeit die Bebilderung verlieren...


05full.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn du dann in diesem Thread bist, weil du ein "Schlauer" bist der die Suche bedienen kann  und die Suche genutzt hast, dann aber die Bilder fehlen, dann wird sicher jemand Bilder senden können. 

Es gibt auch eine ganze "Manual CD " zum 450/451 .....  


Schick mir mal deine email .... 

 

bearbeitet von 380Volt

Electric Drive Brabus Exclusive Cabrio - what else. 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich wollte ja in dem anderen Fred nix mehr zu diesem Thema schreiben, weil darum gebeten wurde, daß man beim Thema bleiben solle.

Meiner Meinung nach hat der Hinweis auf die Suchfunktion durchaus seine Berechtigung, auch wenn the big Boss anderer Meinung sein sollte.

Wenn nämlich jedes mal zu einem bereits zigmal bestehenden Thema ein neuer Beitrag aufgemacht wird, dann führt das zwangsläufig dazu, daß sich dann die Anzahl der Beiträge, die man mit der Suchfunktion aufspürt, immer weiter ins Unendliche steigert. Wenn man dann irgendwann zu einem Thema z.B. 5000 Beiträge in der Ergebnisliste der Suchfunktion erhält, dann ist das witzlos! Die ist dann nämlich so unübersichtlich, daß auch keiner mehr damit arbeitet!

Deshalb hat der Verweis auf die Suchfunktion durchaus seine Berechtigung, ich arbeite da täglich mit, wenn ich Hilfesuchenden einen direkten Link zu einem hilfreichen Beitrag senden will.

Je länger die Ergebnisliste ist, desto unübersichtlicher ist sie und desto weniger wird damit gearbeitet!

 

Deshalb hat der Verweis auf die Suchfunktion gepaart mit einer direkten Hilfestellung durchaus seine volle Berechtigung!

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du musst die Suche schon eingrenzen, viele machen den Fehler, bspw. nicht auf den Titel ein zu grenzen.

Das sollte schon das Minimum sein. Dann kommen 5000 EInträge wenn man keinen Filter setzt. Grenzt man logisch, intelligent und  verständlich ein, hat man nach 3 Minuten den Treffer den man sucht. 


Die Eigenschaften will doch jeder besitzen ? 

bearbeitet von 380Volt

Electric Drive Brabus Exclusive Cabrio - what else. 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Des woiss i scho, Heiko.

Ich kann ja auch mit der Suchfunktion umgehen. :classic_wink:

 

So arbeite ich immer und habe bisher auch noch alles gefunden, was ich gesucht habe.

Auch wenn die Freds schon älter waren.

 

Aber Du kannst davon ausgehen, daß hier jede Menge unterwegs sind, die dann eben einen Suchbegriff, z.B. Kupplungsaktuator eingeben und dann mit der Ergebnisliste von aktuell1843 Ergebnissen relativ wenig anfangen können.

 

Und dann gibt es ja auch noch das Klientel, das möglichst mundgerecht alles perfekt serviert haben will! :classic_rolleyes:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

DAS DING hat auf jeden Fall ordentlich Spiel. Was nun? Reinigen mit Bremsenreiniger und dann einfetten?! Die Manschette war auch so, wie sie auf dem Video zu sehen ist. Die müsste doch bestimmt auch bis an das Gehäuse ranreichen und den Stift verdecken?!

 

Oder Schrauben auf und nachstellen?

 

bearbeitet von kristofer

05full.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

DAS DING hat auf jeden fal ordentlich Spiel. Was nun? Reinigen mit Bremsenreiniger und dann einfetten?! Die Manschette war auch so, wie sie auf dem Video zu sehen ist. Die müsste doch bestimmt auch bis an das Gehäuse ranreichen und den Stift verdecken?!

 

Oder Schrauben auf und nachstellen?

 

Ne halt, ich VERSTEHE 😉 Also mal Rückwärtsgang einlegen und gucken, ob der überhaupt ausfährt...(das war übrigens nicht mein Video mit dem sich ausfahrenden Aktuator)

 

Meiner fährt allerdings auch aus. Beim

Start und wenn der Wahlhebel auf N ist. 

Wenn ich versuche einen Gang einzulegen ruckelt es heftig rhythmisch und hört irgendwann auf (Rückwärtsgang). Beim Vorwärtsgang Einlegen bzw dem Versuch hat er genauso geruckelt aber das N blieb und irgendwann die berühmten 3 Striche.

 

Hier mal noch ein VIDEO davon.

 

bearbeitet von kristofer

05full.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...und kann mir noch jemand sagen, welche Schrauben das genau sind? 8er Nuss passt zwar drauf, aber das is doch nochmal

was anderes, oder?

 

Meine Fibel liegt leider eingelagert in einer anderen Stadt 🙈


05full.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Minuten schrieb kristofer:

...und kann mir noch jemand sagen, welche Schrauben das genau sind? 

 

Wenn Du damit die Befestigungsschrauben des Kupplungsaktuators meinen solltest, das sind E10 Außentorx, siehe diese Seite!

 

Alle Informationen rund um den Smart sind auch rund um die Uhr im Netz zuhauf verfügbar, da braucht man doch keine Fibel für! :classic_wink:

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kontrolliere auch bitte gleich den Zustand der Pfanne des Ausrückhebels.

Es kommt häufiger vor, daß sich der Bolzen dort durchgearbeitet hat und ein Loch in der Pfann drin ist!

Und bei der Gelegenheit könnte man dort auch gleich ein bißchen Schmiermittel in Form von Fett oder Kupferpaste rein!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.