Jump to content

kristofer

Mitglied
  • Gesamte Inhalte

    282
  • Benutzer seit

Persönliche Informationen

  • Wohnort
    Berlin

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Aktivieren
  1. Gibts hier jemanden aus Berlin mit nem mobilen Schweißgerät, der gegen einen Obolus mal vorbeikommen würde und mit da 3 Muttern draufschweisst?
  2. Na deswegen stehe ich ja jetzt vor der Aufgabe, die abgerissenen Schrauben aus dem Gewindegang zu bekommen 😉
  3. Berlin am Volkspark Friedrichshain. Bin leider im Schweissen so gar nicht geübt, ansonsten hätte ich mir schon eins besorgt.
  4. Habt Ihr denn noch ne Idee, wie ich das ohnr Schweissen lösen kann? Danke schonmal!
  5. du meinst die Pfanne mal ordentlich einfetten?!
  6. Ja...dacht ich mir auch so. Is ja eigentlich noch genug Material von den alten Schrauben vorhanden. Pfanne sieht auch noch gut aus
  7. Tja Leute...was soll ich euch sagen:
  8. Alles klar...das hört sich ja erstmal gut an. Werde die Tage mal versuchen den Aktuator abzuschrauben und dann checken, ob die Pfanne durch ist. Danke Euch auf jeden Fall für die Unterstützung ✌🏼
  9. Was ist denn eigentlich, wenn die Pfanne durch ist? Ist die problemlos zu wechseln, oder muss dafür grosses Besteck her?
  10. Was denkt Ihr, wie wahrscheinlich ist es, dass es sich wirklich „nur“ um den Aktuator bzw die Pfanne handelt...also anhand der Videos? Bzw. woran könnte es liegen, dass er die Gänge gar nicht einlegen kann?
  11. hab hier „nur“ n bosch gsb 18v 55.
  12. ...und kann mir noch jemand sagen, welche Schrauben das genau sind? 8er Nuss passt zwar drauf, aber das is doch nochmal was anderes, oder? Meine Fibel liegt leider eingelagert in einer anderen Stadt 🙈
  13. DAS DING hat auf jeden fal ordentlich Spiel. Was nun? Reinigen mit Bremsenreiniger und dann einfetten?! Die Manschette war auch so, wie sie auf dem Video zu sehen ist. Die müsste doch bestimmt auch bis an das Gehäuse ranreichen und den Stift verdecken?! Oder Schrauben auf und nachstellen? Ne halt, ich VERSTEHE 😉 Also mal Rückwärtsgang einlegen und gucken, ob der überhaupt ausfährt...(das war übrigens nicht mein Video mit dem sich ausfahrenden Aktuator) Meiner fährt allerdings auch aus. Beim Start und wenn der Wahlhebel auf N ist. Wenn ich versuche einen Gang einzulegen ruckelt es heftig rhythmisch und hört irgendwann auf (Rückwärtsgang). Beim Vorwärtsgang Einlegen bzw dem Versuch hat er genauso geruckelt aber das N blieb und irgendwann die berühmten 3 Striche. Hier mal noch ein VIDEO davon.
  14. DAS DING hat auf jeden Fall ordentlich Spiel. Was nun? Reinigen mit Bremsenreiniger und dann einfetten?! Die Manschette war auch so, wie sie auf dem Video zu sehen ist. Die müsste doch bestimmt auch bis an das Gehäuse ranreichen und den Stift verdecken?! Oder Schrauben auf und nachstellen?
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.