Jump to content
VH92

Automatikhebel und Schlüssel stecken fest

Empfohlene Beiträge

Hallo zusammen,

 

ich bin neu hier und hoffe, dass mir jemand von euch helfen kann. Ich habe mir im März diesen Jahres einen Smart fortwo BJ 2016 Automatik 90PS gekauft. Eigentlich bin ich mit ihm auch sehr zufrieden, jedoch hatte ich jetzt schon zweimal seltsame  bzw. nervige Situationen.

 

Das eine mal hatte ich eingeparkt, sah dann nach dem Aussteigen, dass ich etwas zu dicht am rechten Auto stand und wollte daher noch mal korrigieren. Nach dem Starten des Motors hing der Automatikhebel im P-Modus fest und ließ sich absolut nicht bewegen. Nach einer kurzen Verzweiflung und zeitlichem Termindruck ließ ich ihn also stehen und als ich nach meinem Termin wieder kam, klappte wieder alles. Mercedes sagte dazu, das kann ab und an mal passieren, weil beim Start im Getriebe was blockiert und er sich erst ein paar Minuten im ausgeschalteten Zustand neu kalibrieren muss. Solange es nicht regelmäßig vorkommt und keine Motorleuchte aufblinkt, ist das nicht schlimm.

 

Nun hatte ich gestern das umgekehrte Problem: Ich wollte den Motor abstellen, aber der Schlüssel steckte im Zündschloss fest und ließ sich nur bis zur Zündig zurückdrehen. Außerdem konnte der Hebel nur von D nach N und wieder zurück bewegt werden. R und P konnte ich nicht anspielen, sodass ich mit laufendem Motor und nicht tretbarer Bremse warten musste, bis es wieder ging. Er sprang auch nicht an und es kam vorher die Fehlermeldung, dass ich doch die Bremse treten soll zum Starten (witzig, ging ja nicht).

 

Ich muss sagen, das nervt schon ziemlich! Vor allem, wenn ich es mal WIRKLICH eilig habe, kann das echt zum Problem werden.

 

Kennt jemand von euch den Fall und weiß, was da zu tun ist oder wo das Problem her kommt?

 

Herzlichen Dank vorab und viele Grüße,

Viktoria

bearbeitet von VH92

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb VH92:

Mercedes sagte dazu, das kann ab und an mal passieren, weil beim Start im Getriebe was blockiert und er sich erst ein paar Minuten im ausgeschalteten Zustand neu kalibrieren muss. Solange es nicht regelmäßig vorkommt und keine Motorleuchte aufblinkt, ist das nicht schlimm.

 

Das ist ja mal totaler Quatsch. Was wäre denn, wenn das in einer Gefahrensituation passiert und du dann da rumstehst und nicht schnell wegkommst? Oder vor einem Bahnübergang? Völlig unlogisch, dass so ein Verhalten im Alltagsbetrieb normal sein soll.

Klingt eher nach einem Abwimmelversuch, um sich eine längere Fehlersuche vom Hals zu halten. Hast du noch Garantie? Dann bestehe darauf, dass der Fehler behoben wird.

 

vor 4 Stunden schrieb VH92:

sodass ich mit laufendem Motor und nicht tretbarer Bremse warten musste,

 

Wieso war die Bremse nicht tretbar? Das muss doch immer gehen.

bearbeitet von 450-3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb 450-3:

 

Das ist ja mal totaler Quatsch. Was wäre denn, wenn das in einer Gefahrensituation passiert und du dann da rumstehst und nicht schnell wegkommst? Oder vor einem Bahnübergang? Völlig unlogisch, dass so ein Verhalten im Alltagsbetrieb normal sein soll.

Klingt eher nach einem Abwimmelversuch, um sich eine längere Fehlersuche vom Hals zu halten. Hast du noch Garantie? Dann bestehe darauf, dass der Fehler behoben wird.

 

Ich fand das zwar im ersten Moment beruhigend, aber im Nachhinein (vor allem nachdem es gestern "andersherum" aufgetreten ist) auch sehr unbefriedigend. Ich fahre sehr selten momentan, da ich seit 2 Monaten zu 100% im Homeoffice arbeite und dafür finde ich die Quote schon recht hoch. Ich werd mich wohl  noch mal bei Mercedes vorstellen. Habe zum Glück noch fast 2 volle Jahre Garantie!

 

Zitat

Wieso war die Bremse nicht tretbar? Das muss doch immer gehen.

 

Naja, wenn nur noch die Zündung an ist, ist die Bremse ja  schwerer bis gar nicht tretbar. Das meinte ich. Ich hatte dann die Handbremse gezogen, damit er zumindest nicht weg rollt, denn in "P" konnte ich ihn ja nicht schalten.

 

Wirklich seltsam. Aber danke schon mal für deine Antwort!

bearbeitet von VH92

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Minuten schrieb VH92:
Zitat

Wieso war die Bremse nicht tretbar? Das muss doch immer gehen.

 

Naja, wenn nur noch die Zündung an ist, ist die Bremse ja  schwerer bis gar nicht tretbar. Das meinte ich. Ich hatte dann die Handbremse gezogen, damit er zumindest nicht weg rollt, denn in "P" konnte ich ihn ja nicht schalten.

 

Betätigt hast du die Bremse dann aber trotzdem, oder? Dabei geht es hauptsächlich darum, dass der Bremslichtschalter erkannt wird und dafür reicht schon ganz leichter Druck aufs Pedal.

Ansonsten gibt es noch den Entriegelungsknopf am Schalthebel, den man drücken muss, um aus "P" heraus zu kommen. Vielleicht ist da irgendwas mechanisch kaputt?

 

Am besten wäre es natürlich, wenn du den Fehler irgendwie reproduzierbar bekommst, dann gibt es für die Werkstatt keine Ausflüchte mehr.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb 450-3:

 

Betätigt hast du die Bremse dann aber trotzdem, oder? Dabei geht es hauptsächlich darum, dass der Bremslichtschalter erkannt wird und dafür reicht schon ganz leichter Druck aufs Pedal.

Ansonsten gibt es noch den Entriegelungsknopf am Schalthebel, den man drücken muss, um aus "P" heraus zu kommen. Vielleicht ist da irgendwas mechanisch kaputt?

 

Am besten wäre es natürlich, wenn du den Fehler irgendwie reproduzierbar bekommst, dann gibt es für die Werkstatt keine Ausflüchte mehr.

 

Ja genau, die Bremse hatte ich soweit getreten wie es ging, aber da kam trotzdem die Fehlermeldung, dass zum Start die Bremse getreten werden muss.

 

Leider ist der Fehler nicht reproduzierbar, er tritt aus heiterem Himmel auf, ist dann kurz sehr nervig und hat sich nach ein paar Minuten braven Wartens wieder erledigt. Hinterlässt aber einen sehr faden Beigeschmack. Das war letztes Mal bei Mercedes auch die Begründung, wieso es schwierig ist, diesen Fehler zu finden.

 

Den Entriegelungsknopf konnte ich im ersten Fall (Schalthebel steckt in "P" fest) zwar betätigen, aber der Hebel bewegte sich nicht. Es fühlte sich auch regelrecht danach an, dass er nicht mechanisch festhängt und mit Kraft entriegelt werden kann, sondern dass der sich da aus anderen Gründen nicht wegbewegen sollte, so wie das Feststecken des Schlüssels. Der hakte auch nicht einfach irgendwo hinter, sondern konnte aufgrund des Systems gerade nicht "freigelassen" werden.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn der Bremslichtschalter defekt ist, kannst du weder den Motor starten noch wird der Sperrriegel unter der Schalthebelverkleidung freigegeben. Das ist so ein Magnetdingens und soll verhindern, dass man nur im Stand in P schalten kann oder in R.

Die sollen den Bremslichtschalter mal wechseln.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Den Sperrmagnet habe ich seinerzeit beim 453 auch regelmäßig gewechselt weil dieser geklemmt hat. Ich denke eher es geht in diese Richtung. 

bearbeitet von maxpower879

SMART 451 2007 Turbo Cabrio 115 PS 

SMART 451 CDI 2013 54 PS Coupe' 

W211 E200 Kompressor 184 PS Prins VSI 2 LPG 

T4 California Exclusive 1996 115 PS 2.5l Benziner 5 Zylinder KME Nevo Plus LPG

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für eure Rückmeldungen! Das passt allerdings denke ich leider nicht, da ich im ersten Fall den Motor beliebig oft starten, aber den Schalthebel in keinen anderen Modus als P bewegen konnte und im zweiten Fall sprang der Motor nicht an, weil ich die Bremse nicht richtig treten konnte (und er wahrschienlich in dem Moment einfach Probleme hatte). Der Automatikhebel bewegte sich nur zwischen D und N. Und ich konnte den Schlüssel halt nicht entfernen.

 

Aber ich behalte das mit dem Bremslichtschalter mal im Hinterkopf, um denen bei Mercedes trotzdem gleich ein paar Denkanstöße mitzugeben. 😉

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alternativ auch immer gerne der Getriebekabelsatz welcher beim 453 an einer Kühlwasserleitung scheuern kann. Das verursacht ebenfalls ähnliche Probleme. 


SMART 451 2007 Turbo Cabrio 115 PS 

SMART 451 CDI 2013 54 PS Coupe' 

W211 E200 Kompressor 184 PS Prins VSI 2 LPG 

T4 California Exclusive 1996 115 PS 2.5l Benziner 5 Zylinder KME Nevo Plus LPG

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für den Tipp. Ich warte aktuell auf die Rückmeldung seitens Mercedes zwecks eines Termins und dann sollen sie das Auto mal gründloch durchchecken.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da kannst du auch gleich in den Zoo fahren.😁

Wie auch immer, gib Bescheid was rausgekommen ist...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb VH92:

dann sollen sie das Auto mal gründloch durchchecken.

Viel Glück. !

 

Am 21.5.2020 um 12:29 schrieb VH92:

Mercedes sagte dazu, das kann ab und an mal passieren, weil beim Start im Getriebe was blockiert und er sich erst ein paar Minuten im ausgeschalteten Zustand neu kalibrieren muss.

Da haste ja schon mal ne Spitzendiagnose😀 ... vom Fachmann

bearbeitet von Smart911a

andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke danke, ich hoffe doch mal, dass der Termin erfolgreicher wird, als ein Besuch im Zoo. 😉 Aber ja, ich werde berichten!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Der letzte Post

    • Ja hab motor geguckt nix ist locker das hört sich beim anfahren an als ob ein metal teil vibriert aber laut ist und sonst öl verliert er aber nicht so viel wie man es bei smart kennt sonst fährt er auch gut ausser beim anfahren da fährt er sich schwer aber danach geht das das fühlt sich so an als ob gas Pedale schwer ist zu drücken 
  • Forenstatistik

    • Themen insgesamt
      145.385
    • Beiträge insgesamt
      1.484.815
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.