Jump to content

2x451cdi54ps

Mitglied
  • Gesamte Inhalte

    103
  • Benutzer seit

Letzte Besucher des Profils

1.180 Profilaufrufe
  1. Servus, eine Lima verhält sich so, wenn die Kohlen weggeschliffen sind. Da sollte (als Indiz) die Kontrolllampe bei "Zündung" nicht aufleuchten. Werner
  2. Servus, Grossen Dank an den TS, weil er nicht mit Details geizt und sogar Fotos beifügt. Werner
  3. Schlüssel drehen, Bremse treten und so lange schalten, bis "N" erscheint. Werner
  4. Es ist ein normales, zugekauftes 5W-30 gemäß Blatt 229.51 - seidenweicher Motorlauf. Kein Additiv, Werner
  5. Großartig, aber leider versorge ich 2 x 451 Cdi. Alte Ölwanne, ruhiger Lauf mit MATHY ÖL, MB 229.51. Werner
  6. Servus, "Wasche mich, aber ich will dabei nicht nass werden", dieser Kumpel hat sein Problem delegiert - schlauerweise. Nun, um ~30 Kröten ein OBD Auslesegerät zu kaufen, je nach Bedarf Fehler auszulesen und ggfs zu löschen dürfte schon zu viel verlangt sein. Einen Zettel mit Daten dem helfenden FORISTEN in die Hand zu geben, ging wohl auch nicht? Hat ja 2 linke Hände! Werner
  7. Servus, ob es hilfreich ist? Beim Fuhrpark hat sich nix geändert. Als ich heute bei ELSTER, 116.520 km, EZ 6/12, nach 6 + 1 km Rückfahrt betriebswarm heimkam, steckte ich bei laufenden Motor das Diagnosegerät an, wo 875 1/min angezeigt waren! Plötzlich, bei 75 sec "runtime" stieg die Drehzahl auf 1.100 Touren. Was tun? Ich ließ den Motor weiter laufen umd fuhr dann im 1. und 2. Gang ~ 6 km weit, um das Ende der "RUSS/Abgasnachverbrennung" womöglich abzuwarten. Zwischendurch hatte ich angehalten und mit der Handfläche den Abgasstrom erforscht. Der Strahl fühlte sich stark und sehr heiß an! . Dann, bei runtime 1.956 sec/~ 33 min stellte sich der Leerlauf wieder auf ~ 875 Touren um. ELSTER hat 2 Fehler: P2A00 Lambdasonde & P 0299 TURBO, was aber nicht weiter stört. ₩erner
  8. Servus, Ich fahre beide CDI nur mit Handschalten. Dass ein Sechsgang Auto zu früh schaltet könnte zwar sein, aber vom Drehzahlmesser passt das schon. Auch beim 451 Cdi hat man das Gefühl von untertourig, stimmt aber nicht - sage ich! Werner
  9. Servus, Für alle Cdi's, welche im Winter die 3 Eier nicht erreichen, finde ich die vom TS angewandten Mittel angemessen. Alte Mercedes Saugdiesel, wie ich sie seit Ostern 1977 fahre haben winters einen Karton zwischen Grill und Kühler. Anders geht es bei mir einfach nicht. Werner
  10. Servus, An dieser Stelle wandte ich ein, dass für HDI & CR Systeme Pflanzenöl mitnichten geeignet sei!!! . Nicht 1 Florist wollte sich auf meine Seite stellen, sondern das Gegenteil wurde "bewiesen." 100.000e km seien mit reinem Pflanzenöl auf Smart (450?) CDI abgespult worden! . Eigentlich sollten/wollten wir einem unkundigen FORISTEN zur Seite stehen. Wenn - und so lange er halt das haben will. . Zwotens: ein Vergaser Treibstoff, Äther/Bremsenreiniger geht ja nicht durch eine Kraftstoffleitung, Nieder- und Hochdruckpumpe und reißt keine Späne!!! Werner
  11. Servus, um ein bisschen zu forschen, habe ich heute bei 114.302 km 10 % schwebstofffreies (Alt)speiseöl in den Tank zugegeben. . Ich wundere mich auch, dass ein gut komprimierender (Smart) Dieselmotor nicht reagiert, wenn ein Luft/Vergasertreibstoff Gemisch eingesaugt wird! . Meine Versuche - seit ca. 1990 - mit verestertem Pflanzenöl RME und auch Pflanzenöl zeigten immer einen spürbaren Leistungsverlust auf, aber keine Störungen. RME konnte ich bis 100 % fahren, bei Pflanzenöl zeigten die Motoren scgon bei ca. 85 % Beimischung, dass der Motor nur mehr ~ 500/1 min im Leerlauf halten konnten. Vielleicht erfahren wir noch, wie es weiter ging. ¥erner
  12. Servus, um ein bisschen zu forschen, habe ich heute bei 114.302 km 10 % schwebstofffreies (Alt)speiseöl in den Tank zugegeben. . Ich wundere mich auch, dass ein gut komprimierender (Smart) Dieselmotor nicht reagiert, wenn ein Luft/Vergasertreibstoff Gemisch eingesaugt wird! . Meine Versuche - seit ca. 1990 - mit verestertem Pflanzenöl RME und auch Pflanzenöl zeigten immer einen spürbaren Leistungsverlust auf, aber keine Störungen. RME konnte ich bis 100 % fahren, bei Pflanzenöl zeigten die Motoren scgon bei ca. 85 % Beimischung, dass der Motor nur mehr ~ 500/1 min im Leerlauf halten konnten. Vielleicht erfahren wir noch, wie es weiter ging. ¥erner
  13. Servus, seit ~ 50 Jahren nutze ich Löschpapier. Ich lasse Öltropfen drauffallen. Danach liegen sie Wochen eben in der Sonne und erzählen mir, was in ihnen ist. Kraftstoff, Russ, Wasser?, Feinstabrieb. . Mach' das doch auch, dann schauen wir weiter. Es drängt wohl nicht. ₩erner ps: es geht auch mit 80g Kopierpapier ganz gut.
  14. Servus, ich kenne das Problem, aber nicht die Lösing. IMHO beginnt ein trouble-shooting damit, die Fehlernummern darzulegen!! Mit AGR Ventil getauscht kann ich genau gar nix anfangen. Hat der Tausch € 990 gekostet, wie bei uns, EZ 06/12 mit damals 99tkm? Werner
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.