Jump to content

ChristianAm

Mitglied
  • Gesamte Inhalte

    360
  • Benutzer seit

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Aktivieren
  1. ok, danke, ich werd mal beides probieren, steht eh demnächst ein Reifenwechsel an! Blöde Frage: wie geht denn die Schutzabdeckung runter? ist die verschraubt oder irgendwie gesteckt?
  2. Hallo Kollegen, Eigentlich zieht sich das "Problem" bei meinem kleinen schon seit sicher 2 Jahren und 20.000km: Nach einer Standzeit von >8h (Arbeitstag) quietscht unmittelbar nach dem Start der Keilriemen für 5-10sec, kurzer Gasstoß lässt dies idR sofort enden (den er aber eher widerwillig annimmt - er scheint da also gegen einen Widerstand zu kämpfen) . Eine Spannungsmessung zeigt, dass es wohl mit der Lima zusammenhängt: Nach dem Start, während des Quietschens stehen etwa 12,8-13V an, das Licht flackert, dann gibt es einen kleinen Ruck und die Spannung hüpft auf 14,7 Volt, Quietschen ist dann weg. Bei Starts mit kurzem Abstand zueinander tritt das Phänomen nicht auf. Bisher dachte ich immer an eine, durch grundsätzlich längere Standzeiten, feste Lima, da ich nur sehr wenig damit gefahren bin. Diesen Winter fahr ich aber täglich 2x ca. 60km (weil mir das Hauptauto dafür zu schade ist) und das Prozedere wiederholt sich. Auch parke ich in einer trockenen Garage - die Lima hat also eigentlich gar keine Zeit sich festzusetzen, zumal sie höchstens 5 Jahre alt ist. Keilriemenspannung ist ok. Wie angedeutet - "Problem" stellt dies eigentlich nicht da, springt brav an und selbst die Batterie aus dem Jahr 2013 macht keine Mucken. Dennoch, was kann das sein? Öl oder andere auf den Riemen tropfende Flüssigkeiten kann ich eigentlich ausschließen... lg aus Österreich, Christian P.S.: die Freigängigkeit der Lima kann ich nicht überprüfen, weil a.) Riemen runter etc. doch recht aufwändig ist und b.) der Hauptgrund: ich muss dazu aus der Garage raus und dann hat sich das Problem schon erledigt. gleiches gilt für die Werkstatt: Sobald die damit auf die Bühne fahren, hat sichs schon ausgequietscht
  3. Hab heute mal die Schlauchschelle vom Turboeingang getauscht - mir kommt vor, die Öltropfen kommen von dort. Außerdem schien mir die Schelle nicht wirklich fest. Allerdings hatte ich nur ganz normale Schellen vom Baumarkt zu Hause. Gleich beim ersten hab ich festgestellt, dass man die nicht besonders fest anknallen kann: drehen dann durch und das Gewinde ist hin. Kann mir jemand welche empfehlen, die man auch wirklich fest anziehen kann? Da der Untergrund hier ja metallisch ist (Turbo) wäre das sicher zielführend...
  4. Da er jzt, ca 400km nach der Reinigung, wieder zu tropfen beginnt, kann ichs eingrenzen: Der Turbo ist an der Unterseite ölig. Das kommt entweder aus dem Schlauch vom LLK (glaube ich nicht) oder vom dickeren Ausgangsschlauch vom Turbo selbst. Das ist natürlich so verbaut, dass ich alles vom Heckpanel über den Auspuff runternehmen muss (die Schelle ist so drauf, dass der Kopf nicht von unten zu erreichen ist 😤). Der Schlauch selbst schaut gut aus, ich glaube, der wurde mal getauscht. Wahrscheinlich wurde er dabei nicht richtig aufgesetzt bzw. die Dichtung ist hinüber. Was brauche ich also, um diese Anschlussstelle neu abzudichten?
  5. 😄 witzig: bei allen filtern, die ich bisher in der Hand hatte, wäre da aber die Lamellenrichtung verkehrt - bei denen sinds sie nämlich von oben nach unten... Kann aber sein, dass das bei Bosch-Filtern(?) anders ist. Auf jeden Fall muss man auch da aufpassen. Vielen Dank für de Tipps und das Video, da kann man sich tatsächlich besser vorstellen, wies gehört. Der neue sitzt jetzt jedenfalls richtig (zwar war war auch der andere schräg drin, allerdings war er verkehrt zur Strömungsrichtung (Pfeile nach vorne)...
  6. Hallo Leute, Jedesmal vergess ich das wieder: beim Filterwechsel muss der “Airflow“- Pfeil in oder gegen die Fahrtrichtung zeigen? Und die schmalere Seite (ist nicht quadratisch) liegt horizontal, oder? Vielen Dank!
  7. Hallo Hajo, vielen Dank für die Tipps! Eine, vll blöde, Frage: Was meinst du mit "Dichtung"? Sind die Schläuche nicht einfach auf den jeweiligen Konus aufschoben und mit der Schelle gesichert? Oder ist da auch eine Dichtung (O-Ring oder sowas) drauf?
  8. Hallo Kollegen, schon seit längerem beschäftigt mich mein kleiner mit tröpfchenförmigem Reviermarkieren. Leider konnte ich bis dato die Ursache nicht finden. Es handelt sich eindeutig um Motoröl, allerdings zeigt sich das nicht am Füllstand. Ich vermute es ist eine Mischung aus Öl und Kondenswasser irgendwo im Bereich Ansaugung . Bisher habe ich getauscht: Zuleitungen zum Turbo, LLK und die dazugehörigen Schläuche. Trotzdem sind diese nach einer Weile wieder ölig, ich kann nicht erkennen, wo das herkommt, da es sich schön verteilt. Neuerste Vermutung: es wird bei der Kurbelgehäuse-Entlüftung rausgedrückt, und zwar dort, wo der kleine Schlauch in den großen mündet. Dort ist er nämlich ölfeucht. Kann man diesen Bereich irgendwie abdichten (Schlauch ist ja nur reingesteckt)? Vielen Dank für die Tipps. glg Christian Btw: Es handelt sich um ein 05er Baujahr mit ca. 155'km. Läuft ansonsten sehr gut, der Turbo baut auch ordentlich Druck auch (gechipped) - der dürfte also in Ordnung sein.
  9. Hatte vor ein paar Jahren mal ein ähnliches Problem - plötzlich, während der Autobahnfahrt: 3-Striche. Manuell schalten ging noch, Automatik tat aber nichts mehr. Kurz stehen geblieben, neu gestartet, ging wieder alles. Beim Blick unters Auto stellte ich fest, dass der ganze Unterboden wie glasiert aussah, alles voller Salz. Zu Hause in die Waschanlage, mit Unterbodenwäsche - das Problem ist nie mehr aufgetreten.
  10. Ich hab einen Reparatursatz erworben, das weiße Plastikteil ersetzt Seile und Spule ausgetauscht. Soweit, so gut. Nur aus irgendeinem Grund verwickelt sich der Draht bei mir laufend wieder in der Spule... Wahrscheinlich liegts daran, dass die Seile nach dem Zusammenbau nicht straff sitzen: Ich kann jedes Ende ca 2x um die Spule wickelt - dann bleibt aber eine Schlaufe/loses Stück. Ein weiteres Mal wickeln geht aber nicht, da sind die Seile zu kurz... Seillängen sind exakt wie original...
  11. Jetzt endlich ist er eingefahren, mein kleiner 05er CDI... Krankheiten bisher: Bei 55.000km wollte er nicht mehr starten: AGR-Ventil hing fest -> gereinigt und abgedichtet, 20€ bei 68.000km: Auspuff am Falz durch, gegen gebrauchten getauscht, immer noch iO, ca.70€ Bei 79.000km: Fast Liegenbleiber da plötzlich Ladekontrolle -> zu einer MB-Niederlassung gefahren und Lima getauscht. 638€, diese Raubritter Bei 81.000km: vorne neue Bremsscheiben und Klötze: Wären noch gegangen, aber komplett verrostet und deswegen zT hängen geblieben 120€ 93.000km: Achssimmerring, 120€ 94.000km: Klimaleitungen abgedichtet und neu befüllt, 88€. Hielt nicht lange und ist seither funktionslos Bei 98.000km (2013): Neue Batterie (war noch die erste und die 2. ist aktuell immer noch drin), 90€ 125.000km: Fahrzeug hat nach tagelangem Stand plötzlich zu rauchen begonnen: Kurzschluss an der Lima, gsd zufällig bemerkt. Neue Lima, 200€ 133.000km: nach knapp 1 Jahr: wieder Lima fest (Kulanz), gleich auch neue Ölwanne, Radlager hinten, Bremsen vorne (wieder verrostet), 470€ 138.000km: Neue Bremsleitungen hinten: 175€ 139.000km: Unterseite Motor ölig ->LLK getauscht (ca.100€).Der wars aber gar nicht, Ölaustritt vermutlich aus Turboschlauch. Aktuell: Nach wir vor öliger Turboschlauch (putz ihn einfach vor der HU), Lima (die 4.!) scheint beim Starten kurz zu stecken, Radlager hinten macht sich bemerkbar, Unterboden und Träger verrostet. Kupplung noch original. Motor seit ca. 50.000km mittels Chip getuned (ca.55PS) seit 120.000km mittels Software, volles Programm, ca.65PS. Klingt alles nach vielen Reparaturen (angesichts der km sinds es auch), in Summe kostet das Auto aber trotzdem kaum was (durchschn. 3,9l, Reifenverschleiß vernächlässigbar, Versicherung billigst, Service mach ich selbst). Ein bloßes Service von meinem CLS 350 CDI SB kostet mehr als die teuerste Reparatur für den Smart....
  12. Hier aus Österreich (und wir scheinen da ein bisschen voraus zu sein) kann euch sagen: Bei uns beginnen mit dieser Woche die großen Firmen zuzusperren - auf unbestimmte Zeit, das ist sicher nicht vor Sommer vorbei. Dass das keine Wirtschaft verkraften kann, sollte jedem von euch klar sein. Ich bin im (Qualitäts-)Management eines börsennotierten Anlagenbauers und bis jetzt ist nicht klar, wie wir die Angestellten auf Dauer halten sollen - trotz 4Mrd. Hilfspaket vom Staat. Ich denke jeder von euch sollte darüber nachdenken, was es heißt, wenn in ein paar Wo Familien nicht mehr wissen, wie sie alles bezahlen sollen...
  13. Hallo Kollegen, sry wegen der späten Antwort. Ich meine definitiv beim Start bzw. unmittelbar nach dem Start. Wenn ich sofort losfahre, ohne die paar Sek abzuwarten bis das Quietschen aufhört, merkt man richtig, dass er am Anfang gegen einen Widerstand kämpft und dann fast befreit nach vorne giert. Meist breite ich dem Leiden aber ein flottes Ende, indem ich ihm einen kleinen Gasstoß gebe. Aja, habe ich vergessen zu erwähnen - das Fahrzeug wird jeden Tag gefahren, mind. 2x 15km und steht zh in einer trockenen Garage. Trotzdem bietet sich jeden Morgen bzw. jeden Abend das gleiche Szenario. Aber ich werde dem Rat folgen und beim (vermutlich ohnehin bald anstehenden Reifenwechsel) mal WD40 in die Lima sprühen.
  14. Hallo Kollegen - seit geraumer Zeit fällt mir bei meinem kleinen was merkwürdiges auf: Beim Start, und ausschließlich im kalten Zustand, scheint er sich richtige zu plagen, läuft unrund und der Riemen quietscht - als ob die Lima fest wäre. Allerdings zeigt die Spannung in dem Zustand gute 12,5-13V an. Nach ein paar Sekunden, schneller wenn man ihm einen Gasstoß gibt, ist alles wieder normal: Quietscht nicht mehr und nach einer kurzen Spitze auf knapp 15V regelt er brav bei 14, irgendwas Volt ein. Er ist dann schlagartig wie befreit, fährt lockerer an und dreht spontaner hoch. Er scheint gegen irgendeinen Widerstand zu kämpfen.
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.