Jump to content

ChristianAm

Mitglied
  • Gesamte Inhalte

    349
  • Benutzer seit

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Aktivieren
  1. Jetzt endlich ist er eingefahren, mein kleiner 05er CDI... Krankheiten bisher: Bei 55.000km wollte er nicht mehr starten: AGR-Ventil hing fest -> gereinigt und abgedichtet, 20€ bei 68.000km: Auspuff am Falz durch, gegen gebrauchten getauscht, immer noch iO, ca.70€ Bei 79.000km: Fast Liegenbleiber da plötzlich Ladekontrolle -> zu einer MB-Niederlassung gefahren und Lima getauscht. 638€, diese Raubritter Bei 81.000km: vorne neue Bremsscheiben und Klötze: Wären noch gegangen, aber komplett verrostet und deswegen zT hängen geblieben 120€ 93.000km: Achssimmerring, 120€ 94.000km: Klimaleitungen abgedichtet und neu befüllt, 88€. Hielt nicht lange und ist seither funktionslos Bei 98.000km (2013): Neue Batterie (war noch die erste und die 2. ist aktuell immer noch drin), 90€ 125.000km: Fahrzeug hat nach tagelangem Stand plötzlich zu rauchen begonnen: Kurzschluss an der Lima, gsd zufällig bemerkt. Neue Lima, 200€ 133.000km: nach knapp 1 Jahr: wieder Lima fest (Kulanz), gleich auch neue Ölwanne, Radlager hinten, Bremsen vorne (wieder verrostet), 470€ 138.000km: Neue Bremsleitungen hinten: 175€ 139.000km: Unterseite Motor ölig ->LLK getauscht (ca.100€).Der wars aber gar nicht, Ölaustritt vermutlich aus Turboschlauch. Aktuell: Nach wir vor öliger Turboschlauch (putz ihn einfach vor der HU), Lima (die 4.!) scheint beim Starten kurz zu stecken, Radlager hinten macht sich bemerkbar, Unterboden und Träger verrostet. Kupplung noch original. Motor seit ca. 50.000km mittels Chip getuned (ca.55PS) seit 120.000km mittels Software, volles Programm, ca.65PS. Klingt alles nach vielen Reparaturen (angesichts der km sinds es auch), in Summe kostet das Auto aber trotzdem kaum was (durchschn. 3,9l, Reifenverschleiß vernächlässigbar, Versicherung billigst, Service mach ich selbst). Ein bloßes Service von meinem CLS 350 CDI SB kostet mehr als die teuerste Reparatur für den Smart....
  2. Hier aus Österreich (und wir scheinen da ein bisschen voraus zu sein) kann euch sagen: Bei uns beginnen mit dieser Woche die großen Firmen zuzusperren - auf unbestimmte Zeit, das ist sicher nicht vor Sommer vorbei. Dass das keine Wirtschaft verkraften kann, sollte jedem von euch klar sein. Ich bin im (Qualitäts-)Management eines börsennotierten Anlagenbauers und bis jetzt ist nicht klar, wie wir die Angestellten auf Dauer halten sollen - trotz 4Mrd. Hilfspaket vom Staat. Ich denke jeder von euch sollte darüber nachdenken, was es heißt, wenn in ein paar Wo Familien nicht mehr wissen, wie sie alles bezahlen sollen...
  3. Hallo Kollegen, sry wegen der späten Antwort. Ich meine definitiv beim Start bzw. unmittelbar nach dem Start. Wenn ich sofort losfahre, ohne die paar Sek abzuwarten bis das Quietschen aufhört, merkt man richtig, dass er am Anfang gegen einen Widerstand kämpft und dann fast befreit nach vorne giert. Meist breite ich dem Leiden aber ein flottes Ende, indem ich ihm einen kleinen Gasstoß gebe. Aja, habe ich vergessen zu erwähnen - das Fahrzeug wird jeden Tag gefahren, mind. 2x 15km und steht zh in einer trockenen Garage. Trotzdem bietet sich jeden Morgen bzw. jeden Abend das gleiche Szenario. Aber ich werde dem Rat folgen und beim (vermutlich ohnehin bald anstehenden Reifenwechsel) mal WD40 in die Lima sprühen.
  4. Hallo Kollegen - seit geraumer Zeit fällt mir bei meinem kleinen was merkwürdiges auf: Beim Start, und ausschließlich im kalten Zustand, scheint er sich richtige zu plagen, läuft unrund und der Riemen quietscht - als ob die Lima fest wäre. Allerdings zeigt die Spannung in dem Zustand gute 12,5-13V an. Nach ein paar Sekunden, schneller wenn man ihm einen Gasstoß gibt, ist alles wieder normal: Quietscht nicht mehr und nach einer kurzen Spitze auf knapp 15V regelt er brav bei 14, irgendwas Volt ein. Er ist dann schlagartig wie befreit, fährt lockerer an und dreht spontaner hoch. Er scheint gegen irgendeinen Widerstand zu kämpfen.
  5. Schuss ins Blaue: AGR-Ventil
  6. du kannst dir ja einfach auf spritmonitor welche aus den unzähligen raussuchen, die über die Jahre und zig km dokumentiert haben - dann kannst schauen, ob der Verbrauch tendenziell steigt (was ich bezweifle). Somit hätten die dann noch die “100%“. Über die Leistung des Motors sagen deine “90%“ ja nix aus.
  7. in meinen 03er CDI Tank passen nach wie vor exakt gleich viele Liter rein, also nach über 15 Jahren und 150.000km noch 100% Kapazität, nicht 90% wie bei dir. Über die Leistung sagen deine Daten ja gar nix aus, zumal du ja da auch den E-Motor und nicht den Akku testen müsstest. Du weißt jzt nur, dass dein “Tank“ noch zu 90% befüllt werden kann.
  8. Was man auch klipp und klar sagen muss - bei diesen Smart Benzinern hat doch nie eine zu hohe spezifische Leistung zu den gefürchteten Motorschäden geführt, sondern schlicht und einfach Fehlkonstruktionen und schlechte Materialien. Da konnte man doch noch so zahm fahren, irgendwann waren die Laufbuchsen verschlissen oder die unpassenden Abstreifringe verschlissen. Wennst jetzt die Leistung drosselst, musst ja dementsprechend mehr "Gas geben" um die gewünschten Geschwindigkeiten zu erreichen bzw. halten zu können - heißt, bei Bergauffahrten musst ihn höher/&länger drehen. Ganz arg wäre das ohne Turbo, weil dann auch quasi ohne Drehmoment - dann ginge ohne Drehzahl gar nix mehr. Alles in Allem: Geringere Leistung kann oft höhere Beanspruchung für den Motor bedeuten! Lass einfach alles wies ist - das ist vergebene Liebesmüh, denn wenns dich erwischt, erwischts dich, egal wie viel Spitzenleistung dein Motor hat. [ Diese Nachricht wurde editiert von ruok am 17.06.2019 um 08:13 Uhr ]
  9. ChristianAm

    Klimacheck

    Quote: Kurvenreiche Landstraße hänge ich fast alles ab, was 4 Räder hat. Ja sicher.... :lol:
  10. Hallo, du bist in der Untergruppe für den Smart Roadster schreibst aber vom "dir two Coupe" - vermutlich also fortwo Coupe und damit eigentlich in der falschen Untergruppe. Davon gibts nach über 19 Jahren Produktionszeit mittlerweile 3 verschiedene Modellreihen, die Facelifts und Überarbeitungen noch gar nicht mitgezählt. Wennst dir also erhoffst, dass irgendwer eine halbwegs seriöse Antwort auf deine Frage geben kann, solltest du zumindest schreiben, um welchen es sich in deinem Fall handelt... [ Diese Nachricht wurde editiert von ruok am 06.05.2019 um 13:24 Uhr ]
  11. Quote: Am 30.04.2019 um 12:39 Uhr hat Kugel-Michael geschrieben: @ ruok, mir scheint, dass Du Harrys Beitrag "erstellt am 28.04.2019 19:28" übersehen hast. Wenn Du den liest, wirst Du feststellen, daß er es genau so machen wird, sobald der Stecker eintrifft. Habt Euch lieb! Edit: Rechtschreibung. [ Diese Nachricht wurde editiert von Kugel-Michael am 30.04.2019 um 14:06 Uhr ] Hab ich wohl gelesen, aber mir war eben die ursprüngliche Fragestellung (bzgl. Motorraum) nicht klar. Darum hab ich nachgefragt, weil sich der Sinn für mich nicht erschloß.
  12. Ja, eben darum, wie die Vorposter schon geschrieben haben: Einfach Kabel mit den Ringösen an die Batteriepole anschrauben und den Stecker hinter dem Styropor-Teil im Beifahrerfußraum hochführen und befestigen. Dann kannst immer dort anstecken, ohne dassd das ganze ausbaust. Dann brauchst keinen Teppich rausnehmen und/oder Leitungen darunter verlegen. Solch ein Stecker ist bei vielen Ladegeräten schon dabei, zb bei den CTEKs Zumindest ich habs so gemacht - wenn ich mir denke, Nachladen schadet nicht, steck ichs Ladegerät am Stecker im Beifahrerfußraum an und fertig. Aber jeder wie er will - sicherlich kann man auch Anschlüsse im Motorraum machen, iwo Löcher bohren, unter dem Teppich alles verlegen und sich dann freuen, dass man möglichst lange Leitungen zur Batterie realisiert hat... [ Diese Nachricht wurde editiert von ruok am 30.04.2019 um 10:23 Uhr ]
  13. Quote: Am 28.04.2019 um 15:24 Uhr hat Smarteharry geschrieben: Ich trage mich mit dem Gedanken, ein Ladekabel/ Batterieanschluß in den Motorraum zu verlegen. Die ausbauerei von Fußmatten und der Batterieabdeckung nervt. Hat das schon mal jemand gemacht? Es müsste ja schon das Pluskabel reichen. Masse habe ich ja ausreichend. ----------------- Es geht nichts über Blumen Ich verstehs nicht ganz - was willst du im Motorraum? Zum Laden der Batterie hab ich einfach einen Stecker im Beifahrerfußraum...
  14. Quote: Am 23.04.2019 um 07:14 Uhr hat Outliner geschrieben: Mal was ganz Anderes: Wie passen denn diese Kinderhebebühnen unter die Kugel, wie auf einem Bild zu sehen ist?! Geht das gut? Das interessiert mich jzt aber auch - wusste gar nicht, dass es sowas gibt... wie genau nennt sich solch eine Bühne und: woher nehmen, wenn nicht stehlen?
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.