Jump to content
Melde dich an, um diesem Inhalt zu folgen  
mike07

Radlager hinten tauschen - Anleitung

Empfohlene Beiträge

Hallo Leute,

 

ja, das Thema gibt es schon oft - jedoch nie richtig ausführlich. Da ich es nun gestern bei meiner Kugel gemacht habe, hier mal eine möglichst ausführliche Anleitung:

 

Thema wird hier am 450 1.Generation 599ccm, 40 KW Bj 2000 demonstriert.

 

Ersatzteil:

Nummer Lt. Rechnug: CQ0002072V010000000

Beschreibung: 450/452 RADLAGER HINT

Preis im SC Leonberg ca. 89Euro + MwSt

 

radlagerteiltt6.jpg

 

Man benötigt:

1. ca. 3 Stunden Zeit (für ungeübte wie mich)

2. min. eine Dose WD-40

3. 21mm 12-Kant Nuss für Achsschraube

4. 15mm 6-Kant Nuss für Radschrauben

5. T30 Torx für Sicherungsschraube der Bremstrommel

6. Z14 Torx Nuss für Befestigungsschrauben

7. Drehmomentschlüssel (bis 120Nm)

8. Hammer

9. Schraubensicherung Mittelfest

10. optional kleine lange Meißel

11. optional einen Schlagschrauber, der das Leben einfacher macht

12. Vorsicht und Geduld mit dem rostigen Teilen ... aber vielleicht je nach Zustand auch sanfte Gewalt ;-)

 

Arbeitsplan:

 

- Radnarbendeckel entfernen

- Zentrale Achsschraube lösen (nicht rausdrehen)

- Radschrauben lösen

- Smarti aufbocken (gelöste Park- / Feststellbremse)

- Reifen runter

radlager1m07af1.jpg

- Sicherungsschraube mit WD-40 einsprühen und entfernen

 

radlager2m07ii4.jpg

 

- Bremstrommel zum Radlager mit WD-40 einsprühen und mit leichten Hammerschlägen lockern und entfernen (bei hartnäckigen Trommeln kann auch ein Abzieher genutzt werden - vorsicht, den Stempel nicht gegen die Steckachse pressen, sondern geeignetes Vollmaterial über das Radlager legen!)

 

radlager3m07xx7.jpg

 

- Achsschraube entfernen

- Antriebswelle zurückziehen und in eine von den 4 Befestigungsschrauben vom Radlager verschieben

- die Halteplatte der Bremsanlage fixieren

- Alle 4 Befestigungsschrauben nacheinander entfernen (Vorsicht auf die Bremsleitungen!!!)

 

radlager4m07qr8.jpg

 

 

- Radlager leichten Schlägen, und viel WD-40 lockern und nach aussen herausnehmen (eventuell mit einem kleinen Meißel und viel Fingerspitzengefühl nachhelfen)

 

radlager5m07qi1.jpg

 

Gratuliere - Ausbau geschafft !!!!

 

- Neues Radlager wieder einsetzen (auf richtigen Sitz aller Teile zueinander prüfen)

- Die vier Schrauben mit Loctite Schraubensicherung mittelfest versehen und festschrauben. (65 Nm Anzugsmoment)

- Zentrale Achsmutter erneuern, mit Schraubensicherung versehen und mit 100 Nm festziehen.

- Bremstrommel wieder einsetzen und Sicherungsschraube anziehen

- Rad montieren (Alufelgen mit 100Nm, Stahlfelgen mit 110Nm anziehen)

- Smarti auf die eigen Beine stellen

- Anzugsmomente nochmals kontrollieren

- Nabenkappe einsetzen (wenn vorhanden)

 

Fertig: wieder zufrieden Fahren ...

 

Sollte ich etwas vergessen haben, dürf ihr gerne erweitern, verbessern und Korrigieren!

 

Gruß

Mike07 (@ smart-forum.de)

[ Diese Nachricht wurde editiert von mike07 am 02.09.2008 um 14:04 Uhr ]


signatur2k.jpg

Männerspielzeug :D

 

42 Coupe; 5,2 L/100km; Bj2000; Passion

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wunderbar gemacht ! Solltest mal ein Rep Buch fürn SMARTI machen ! :-D

 

1+


Also, mit SMART wird es nie langweilig !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hut ab, sehr Gut gemacht! :)

Vorschlag von mir: setz dich mal mit möma in Verbindung, dann könnt ihr ein PDF draus machen und es zusammen mit seinen anderen Anleitungen dauerhaft hosten - der kleine Muck bekommt seine Anleitungen mitlerweile auch bei möma hinterlegt, so haben wir länger was davon... ;-)

 

-----------------

neueresignaturcw8.png

42 passion bj 2000 | silber/baygrey | powered by rs | >>> spritmonitor

 

[ Diese Nachricht wurde editiert von aCKtrion am 29.08.2008 um 22:12 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die positive Reaktion!!!!

 

Gruß Mike07

 

 

-----------------

msigwe4.jpg

Seit 2000 geb ich mir die Kugel :)

[ Diese Nachricht wurde editiert von mike07 am 03.09.2008 um 20:25 Uhr ]


signatur2k.jpg

Männerspielzeug :D

 

42 Coupe; 5,2 L/100km; Bj2000; Passion

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

....für den Fall, dass Nabe an Bremshalteplatte festgebacken: Alle 4 Halteschrauben wieder eindrehen -aber nur etwa halb rein. Flachstahl (Schraubenzieher geht auch) zwischen Achslock und gegebenen Spalt zum Steckkragen der Nabe klemmen (ggf. Schrauben zum klemmen wieder anziehen). Steckkragen der Nabe steht ja nun 2oder3 mm hervor, da er ja nicht mehr im Achsenblock steckt (wenn nicht, siehe unten). Bremshalteplatte ist nun auf bombig fixierter Nabe mit Achskörper frei beweglich, wenn der Rost nicht wäre. Bremsenplatte kann jetzt bequem von außen angeklopft werden. Alle Klopf-Kräfte wirken direkt auf das Gammelproblem!

 

Nachtrag:Ich habe das Rad direkt auf die Nabe geschraubt und daran rumgerüttelt. Aber leider nur Nabe und Bremplatte in einem von der Achse gelöst. Nach langem Grübeln bin ich den Weg wie oben beschrieben gegangen. Dann alles Wunderbar. Ich bin mir sicher, das ist auch Werkstattpraxis.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mike du Arbeitest in der falschen Abteilung du solltest Reparaturanleitungen herstellen :-D

-----------------

gruß Utzle :-D:-D

 

thumb221.jpg

 


gruß Utzle :-D:-D

 

IMG_0005-2.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich musste dafür die Bremsleitungen abmachen und eine Presse nehmen :)

 

Danach noch die Bremsleitungen entlüften.

Es ist auch kein wunder, da mein Radlager 180.000 km gehalten hat.

 

 

Quote:

Am 24.08.2010 um 00:13 Uhr hat Ingo_B_Smart geschrieben:
....für den Fall, dass Nabe an Bremshalteplatte festgebacken: Alle 4 Halteschrauben wieder eindrehen -aber nur etwa halb rein. Flachstahl (Schraubenzieher geht auch) zwischen Achslock und gegebenen Spalt zum Steckkragen der Nabe klemmen (ggf. Schrauben zum klemmen wieder anziehen). Steckkragen der Nabe steht ja nun 2oder3 mm hervor, da er ja nicht mehr im Achsenblock steckt (wenn nicht, siehe unten). Bremshalteplatte ist nun auf bombig fixierter Nabe mit Achskörper frei beweglich, wenn der Rost nicht wäre. Bremsenplatte kann jetzt bequem von außen angeklopft werden. Alle Klopf-Kräfte wirken direkt auf das Gammelproblem!



Nachtrag:Ich habe das Rad direkt auf die Nabe geschraubt und daran rumgerüttelt. Aber leider nur Nabe und Bremplatte in einem von der Achse gelöst. Nach langem Grübeln bin ich den Weg wie oben beschrieben gegangen. Dann alles Wunderbar. Ich bin mir sicher, das ist auch Werkstattpraxis.



Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@mike07: Das Thema ist ja nun schon etwasd älter und scheinbar sind inzwischen die Bilder zu der guten Reparaturanleitung nicht mehr verfügbar! :(

Gibt es denn irgendwo eine PDF-Datei der Reparaturanleitung zum downloaden incl. der Bilder? :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also bei mir werden die Bilder noch dargestellt!

Aber dieselbe Anleitung gibt es auch noch einmal in Mömas Anleitungen unter "hinteres Radlager tauschen"! :)

 

Sehr gute Anleitungen mit Bildern gibt es auch noch hier und dort!

 

Die sind zwar in Englisch und man sollte sich zum Ziel navigieren können, aber die Anleitungen sind genial!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Diese Anleitung ist ja mal super! Und klingt echt so, als wär das ganze ziemlich einfach!

Ich muss die Aktion wohl an meinem Smart auch starten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der zweite Link von Ahungslos ("dort") greift inzwischen leider ins leere. Daher ein Update.

FQ101

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 15.06.2012 um 22:34 Uhr hat ottomike geschrieben:
Der zweite Link von Ahungslos ("dort") greift inzwischen leider ins leere. [/url]

Ahnungslos bitte, so viel Zeit muß sein! ;-)

Quote:

Am 14.06.2011 um 10:18 Uhr hat Ahnungslos geschrieben:
und man sollte sich zum Ziel navigieren können,

Der Link greift eigentlich nicht ins Leere, sondern eben auf die Homepage von FQ101.

Und wie ich schon schrieb, sollte man eben ein bißchen mitdenken und sich zum Ziel navigieren können, das ist eigentlich das mindeste, das man erwarten kann, wenn man sich im Internet und den Foren zurecht finden will! :)

 

[ Diese Nachricht wurde editiert von Ahnungslos am 16.06.2012 um 00:36 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oh, sorry für den Verschreiber von damals.

 

Hab das heute auch mal gemacht. Erstmal Danke für die super Anleitung.

 

Hatte allerding wie bei fq101 noch die Querstrebe achsseitig abgenommen, da ich sonst nicht gut an die vier Torxschrauben gekommen wäre (keine Auhnung wie man sonst dort eine Nuss ansetzen kann).

 

Mit Schlagschrauber in einer Stunde schon machbar.

 

Das Lager pappt echt gut an der Bremstrommelinnensteite fest, einige feste Schläge und ein paar Tropfen WD40 haben geholfen. Sobald sich ein kleiner Spalt bildet kann man mit dem Flachschraubendreher rein, dann hat es verloren.

 

Das neue Lager (RUF, 45 Euro incl. Versandt) war das günstigste, und ich habs mal wieder bereut nicht doch ein paar Euros mehr ausgegeben zu haben. Die Antriebswelle habe ich mit der zentralen Achsschraube mit viel Gewalt eingezogen. Hat nicht so richtig gepasst. So auf halben Weg wollt ich die nochmal ausfädeln (war zu faul den Kupferdorn zu holen) und hab mir dann erst mal das Innengewinde der Antriebswelle mit der 1/2 Zoll Schlagschrauberverlängerung ordentlich zerschlagen.

War mit einer Gewindefeile zu retten (sollte man undbedingt zu Hause haben - war Ihr erster Einsatz, auf den ich gerne verzichtet hätte)

 

Auch mit dem Kupferdorn (Hazet) ging nichts, mit einem leichten Hammer... also Augen zu und eingezogen. Ging wirklich streng. Schätze mal so mit 100-160 NM. Allerdings ohne Gewindegeschnetzeltes. Mit 160 NM hab ich dann zu gemacht, da war dann die Welle glücklicherweise platziert, was ich am ABS Ring in etwa feststellen konnte.

 

Wenn der Simmerring mal die Biege macht, da freu ich mich jetzt schon mal richtig drauf das wieder auszubauen. Keine Idee wie die (originale) Welle die innenseitige Verzahnung des Radlagers wieder verlassen soll.

Von Kunzer gibts einen hydraulischen Radnabenabzieher (12tonnen), damit könnts vieleicht gehten, oder ein 5kg Hammer.

 

Die Moral von der Geschit- spare am Ersatzteil nicht ;-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Verzahnung wird bis dahin Spiel bekommen haben und geht dann leichter heraus.

 

Ich überlege gerade, wenn man an die vier Halteschrauben der Radnabe so heran käme, könnte man die Welle eigentlich komplett drin lassen. Aber leider ist da der ABS-Ring etwas im Weg und die habe ich gerade erneuert.

 

Gruß, Rolf

 


db_image.php?image_id=1054&user_id=385&width=217?no_cache=1180106691

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Idee mit dem Spiel gefällt mir! Positiv denken :)

Ich hoffe, die backt nicht fester als die jezt schon ist.

Beim Smart hatte ich noch nie ein Problem beim Entfernen der ATW.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Otto

 

war das neue Lager so passungenau, oder hast Du die Welle beim Einsetzen verkantet?

(Letzteres ist mir auch schon mal passiert)

 

War heut in der Werkstatt, hättest einfach dazu kommen können.... :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hihi Smartz,

 

vielen Dank für das Angebot :)

 

Ich tippe auf Passungenauigkeit. Optisch war die Verzahung wie im Original, mit dem Auge m.E. nicht zu erkennen.

Hab mir schon überlegt, ob nicht ein Rostkrumel dazwischen hätte sein können, denke aber mal, den würde es nach "hinten" wegschieben. Geölt hab ich zusätzlich, hat aber nix gebracht.

 

Schon eine komische Sache, das!

 

Beste Grüße, CU

 

Otto

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also das Radlager hat sich bereits am nächsten Tag nach 30 km in einer Kurve verabschiedet. Ich dachte, ich verlier gleich das Rad - bin damit kaum noch heim gekommen.

Viel Zeit zum Spiel bekommen war ja nun nicht, morgen soll es raus fliegen. Nun kommt Qualität vom örtlichen Teiledealer rein :-D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

habe auch ein Problem mit dem Radlager und zwar hinten rechts. Eine freie Werkstatt wollte die komplette Radnabe tauschen. Die haben gesagt, dass das Radlager und die Radnabe ein Teil wäre. 350€ möchten die dafür haben. Sollte ich doch lieber zu Mercedes fahren? Was sagt ihr dazu?

 

P.S.: Selbermachen traue ich mir nicht zu. :-? :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Radlager ist ein Teil und kann sinnvoller Weise nur komplett gewechselt werden...

Gute Qualität kostet so um die 80 €.

Was dann am Wechsel 270 € kosten soll erschließt sich mir nicht...

Wo kommst Du her...?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Threat ist zwar älter, aber eine Ergänzung hätte ich noch. Ich mußte dann heute das linke hinter Radlager bei unseren 450 CDI tauschen. Nachdem ich ziemlich lange mit mäßigen Erfolg auf das Radlager eingedroschen habe kam mir folgende Idee. Man kann lange Schrauben durch die löcher des Radlager drehen wo normalerweise das Rad mit befestigt wird. Es gibt zwei Positionen wo diese langen Schrauben an der Bremsbacken Mimig vorbei auf dem Träger aufsetzen. Links oben und rechts unten. Die lange Schraube hat man. Das ist die die man vom Querlenker hinten gelöst hat damit man die Achse an die Seite bewegen kann. Das hat wunderbar funktioniert. Hatte das Radlager ruckzuck ab......

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb timtoe:

Ich mußte dann heute das linke hinter Radlager bei unseren 450 CDI tauschen

Kleine Korrektur: du mußtest beide hinteren Radlager tauschen. Ob du es gemacht hast, ist eine andere Frage. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Aktuell beliebt

  • Der letzte Post

    • Hallo ihr lieben, heute hat sich das Problemrätsel aufgelöst. Ich hatte ja eine schwergängige Lenkung, die ich mit Spindel Öl behoben habe, danach leuchteten ABS und (!) Lampen. Heute war ich in der Werkstatt und den Fehler ausgelesen. Fehler war: ABS Sensoren hinten beide keine Funktion, Habe die Verkleidung abgebaut um zu sehen wie die Nr. vom ABS Steuerteil ist, und wollte die Leitung zu den Sensoren messen.(Wiederstand) Nur kommt das peinliche: als die Verkleidung ab war hab ich bemerkt, dass die Leitung nach hinten zu den Sensoren gequetscht war. Ist wahrscheinlich beim hochbocken passiert, weil die Klammer gebrochen war hing es runter aber noch hinter der Verkleidung, Es waren 3 Kabel durch. Habe die gelötet und isoliert. Alle Lampen aus. Wie Peinlich ist das. Nur das ihr Bescheid wisst. Nun könnt ihr wieder über mich herziehen. Ich habe es auch verdient.   Man muss sich einfach unters auto legen und schauen + Gehirn einschalten.  Trotzdem Danke euch allen.    
  • Forenstatistik

    • Themen insgesamt
      146.905
    • Beiträge insgesamt
      1.506.603
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.