Jump to content

Empfohlene BeitrÀge

Moin

Ich konnte nicht wiederstehen und hab mir eben fĂŒr ganz kleines Geld einen 2006er Pure gekauft der nicht anspringen mag😱 Anlasser ist ohne Funktion. 

Masseverbindungen sind geprĂŒft 

Am Kabelschuh liegen 12V beim Anlassen an

Wenn man Spannung an den Motor anlegt dreht er sich.Bei Spannung direkt auf den Steckkontakt nur ein ganz ganz leises GerĂ€usch đŸ€”

Wird wohl auf Anlasser tauschen hinaus laufen 🙄? 

bearbeitet von dynajoern

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du must die Spannung an den Anlasser machen ...also da wo er normal auch angeschlossen ist und dann noch mit einer separten 12v Spannung auf den kleine Steckkontakt. Wenn er dann kein mux macht zieht der Magnetschalter nicht mehr an.  Wenn das alles so ist und an deim Kabelschuh 12v anliegen dann ist es der Magnetschalter. Das der Motor dreht hast ja schon gemessen.

Meist sind die Anlasser noch gut in Ordung. Ich habe bei meinem nur den Magnetschalter gewechselt. Den Rest ĂŒbeholt...auseinander gemacht und gereinigt und gefettet. Selbst die Kohlen waren erst ca 30% abgenutzt nach 18 Jahren. Kannst aber auch einen neuen einbauen kosten ja nicht viel.

 


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du könntest ja mal mit einem Ohmmeter die Magnetschalterwicklung bzw. deren Widerstand gegen Masse messen.

Soll heissen eine Messpitze an Masse und eine an den Anschluss der Steckfahne des Magnetschalters.

Am besten vorher den Kabelschuh abziehen, damit die Messung nicht ĂŒber die Zuleitung verfĂ€lscht wird.

Wenn dort ein relativ niederohmiger Wert, der mĂŒsste nach meiner SchĂ€tzung zwischen 1 und 3 Ohm liegen, kommt auch ein bißchen auf das MessgerĂ€t an, dann wĂ€re zumindest der elektrische Durchgang am Magnetschalter vorhanden.

Daß er dann nicht anzieht, wenn er direkt mit 12 Volt bestromt wird, was normalerweise mit einem krĂ€ftigen Klacken hörbar ist, kann dann eigentlich nur noch eine mechanische Hemmung sein.

Wenn ein hochohmiger Widerstand angezeigt wird, dann wĂŒrde etwas mit der Wicklung nicht stimmen.

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 11 Stunden schrieb Outliner:

Habe noch Anlasser liegen @dynajoern! Bin morgen in der Halle...😉

Guten Morgen 

Anlasser hab ich noch in den den Tiefen meines Teile Depots zu liegen. Danke dir trotzdem👍

Aber die blöden Absenkschrauben natĂŒrlich nicht 😱... muss auch so gehen 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 12 Stunden schrieb Smart911a:

Du must die Spannung an den Anlasser machen ...also da wo er normal auch angeschlossen ist und dann noch mit einer separten 12v Spannung auf den kleine Steckkontakt. Wenn er dann kein mux macht zieht der Magnetschalter nicht mehr an.  Wenn das alles so ist und an deim Kabelschuh 12v anliegen dann ist es der Magnetschalter. Das der Motor dreht hast ja schon gemessen.

Meist sind die Anlasser noch gut in Ordung. Ich habe bei meinem nur den Magnetschalter gewechselt. Den Rest ĂŒbeholt...auseinander gemacht und gereinigt und gefettet. Selbst die Kohlen waren erst ca 30% abgenutzt nach 18 Jahren. Kannst aber auch einen neuen einbauen kosten ja nicht viel.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Stimmt macht ja keinen Sinn am Ausgang vom Schalter zu prĂŒfen ohne zu wissen ob am Eingang ĂŒberhaupt was ankommt. 

Aber ErnĂŒchterung setzt ein. Auch mit Fremdbatterie direkt leider das gleiche Ergebnis 😭Also mal schnell Anlasser tauschen😟

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

LĂ€uft der Smart denn, wenn Du ihn anschiebst?

Nur so kannst Du Dir ja sicher sein, daß es nur der Anlasser ist und sich der Aufwand lohnt!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb Ahnungslos:

LĂ€uft der Smart denn, wenn Du ihn anschiebst?

Nur so kannst Du Dir ja sicher sein, daß es nur der Anlasser ist und sich der Aufwand lohnt!

Moin

Ja lĂ€uft wunderbar(ich find trotz 4PS weniger sogar besser als mein 0.6Liter Biest 😀) also Lima ist nicht fest und Motor zum GlĂŒck auch nicht

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aha, ein Pure also mit dem stylisch gelungenen und unempfindlichen Interieur! 😉

50 PS statt 54 PS, wenn ich richtig liege.

Tante Edith sagt mir gerade, daß dies oben im Eingangsposting bereits steht! 🙄

 

Ein 61 PS wÀre besser gewesen! 

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Eines ist mir beim Messen jedoch aufgefallen. Beim Anlassen sind die 12V ja auf der Steuerleitung. Geht der SchlĂŒssel dann in die ZĂŒndungsposition zurĂŒck liegen immer noch 12V am Kabelschuh anđŸ€”Muss das so??? 

Wird der Anlasserimpuls dann bei erreichen einer bestimmten Drehzahl unterbrochen oder ist da was defekt? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die neueren 450 Smart haben eine Funktion das man den SchlĂŒssel nur kurz andrehen braucht und der Anlasser dann solange leiert bis der Motor an ist. Genau das hast du gerade gemessen 😉


Smart 450 Cabrio 2002 599 71 PS 

Smart 451 2007 Turbo Cabrio 115 PS 

Smart 453 EQ Cabrio 2021 82 PS 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein nach ein paar Sekunden hört er auf. 


Smart 450 Cabrio 2002 599 71 PS 

Smart 451 2007 Turbo Cabrio 115 PS 

Smart 453 EQ Cabrio 2021 82 PS 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

schreib mal ob du den rausbekommen hast ohne das Wasseranschluß V-StĂŒck an der Wasserpumpe zu lösen


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb maxpower879:

neueren

Baujahr 2001 mit ZEE hat den Tipstart auch schon. 2000 weiß ich gerade nicht....


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

meiner ist 11.2000 Bj.  ZEE;  Benziner..und hat den Tipstart auch. Lima mit 3 Kabeln (Diodenkabel) zum Anschließen, 2 Lamdasonden, 5er Druckdose Turbo, E4 Plakette.


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja ist korrekt nur die ganz alten 98,99er nicht. 


Smart 450 Cabrio 2002 599 71 PS 

Smart 451 2007 Turbo Cabrio 115 PS 

Smart 453 EQ Cabrio 2021 82 PS 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kuchen gab es leider nicht vom BĂ€cker 😱Anlasser tauschen war erfolgreich aber trotz entlĂŒften wird er leider zu heiß jetzt. Muss ich morgen mal schauen woran es liegt. 

Und ja das V StĂŒck hab ich abgeschraubt. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto fĂŒr unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • @Ahnungslosja genau, dass ist das Problem. Es gibt ja von z.B. von Hazet einen Ausziehersatz der nur das der eben gute 300,- Euro kostet. Hier mal ein link zur Funktionsweise wobei ich denke dass dieses System den Profis hier bekannt sein wird: Hier sieht man ja ĂŒbrigens auch sehr gut den Unterschied zum smart cdi welcher diese Senkung um den GlĂŒhkerzensitz nicht hat, sodass das Öl/Lösemittel direkt wieder ablĂ€uft.     Habe (unter Anleitung eines Meisters) mit einem solchen System mal vor Jahren bei einem Opel Zafira die Kerzen gezogen allerdings mit abmontierten Zylinderkopf. Dabei wird allerdings mit einem Schlag zuerst die Kerze zerstört bzw. das Heitzelement gezogen. Aktuell habe ich leider keinen Zugang zu einem solchen System. Ich frage mich daher ob es ein Ă€hnliches und gĂŒnstigeres System gibt bei welchem die Kerzen nicht zerstört werden mĂŒssen. ZunĂ€chst werde ich es bei der vorletzten Kerze aber mal mit der "guten" Knipex (mit viel Gripp) versuchen. @Outliner Wenn das nicht hilft, einen großen Lappen ĂŒber die Kerze legen, den Motor (im Stand) bisschen hochjagen und hoffen das es gut geht und die Kerze rauskommt.   
  • Forenstatistik

    • Themen insgesamt
      146.811
    • BeitrĂ€ge insgesamt
      1.505.418
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem GerÀt platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.