Jump to content
luck3rhoch3

Aktuator/Kupplung defekt? Schlagen beim Gangwechsel.

Empfohlene Beiträge

Hallo Leute, 

 

habe einen 2008er 451er mit Softtip bei dem ich heute einen Taster installiert habe um Softtouch genießen zu können. Hat auch geklappt, musste nicht einmal ins SC um etwas freischalten zu lassen. 

 

Im gleichen Zuge haben wir die Drehmomentstütze gewechselt und den Aktuator neu angelernt, weil das Auto vor ein paar Tagen angefangen hat beim anfahren zu schlagen. Beim Gangwechsel merkte man es nur wenn man genau aufgepasst hat. 

 

Jetzt nach dem neu anlernen war das Anfahren anfangs besser, dafür schlägt er ordentlich beim Runterschalten (am schlimmsten ist es vom 3. auf den 2.). Das anfahren schlägt nun nach ein paar Kilometern auch wieder. 

 

Das gute Stück hat 110.000km runter. Was bisher gemacht wurde, weiß ich nicht. 

 

Verschleiß oder anderer Defekt? Was meint ihr? Würde evtl. eine Neupositionierung des Aktuators etwas bringen?

 

Danke für eure Hilfe. 

 

Viele Grüße 

 

Michael 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hat er sich vor dem Umbau gut schalten lassen? Bei unserem hatten wir ein ähnliches Problem. Nach dem Umbau auf Softtouch ging erstmal gar nichts mehr und er war die nächsten Wochen immer öfter beim SC, dort wurde der Aktuator immer wieder nachgestellt. Irgendwann ging dann alles wieder einwandfrei! Unser Umbau fand bei ca. 150.000 km statt. Die Kupplung würde ich daher erstmal ausschließen. Hoffe ich konnte dir helfen.

 

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

War bereits vor dem Umbau. Ist nach einer 85km Autobahnstrecke aufgetreten. 

 

Ich denke, das wechseln der Drehmomentstütze hat das ganze nur etwas verändert, aber nicht direkt verbessert (außer das Anfahren vielleicht. 

 

Lässt sich die kupplung ohne kompletten Ausbau prüfen? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Prinzipiell ist der Ausbau der Kupplung keine sonderlich schwere Angelegenheit, vorausgesetzt du hast eine Hebebühne. Ohne ist es ziemlich schwer, da das linke Hinterrad ab muss. Zeigt dein Smart irgendeine Fehlermeldung und schaltet nach Betätigung des Hebels auch nicht mehr? Ein Bekannter hatte vor kurzem einen Kupplungsschaden. Da war es dann so, dass das Fahrzeug sich gar nicht mehr schalten lies. Bei deiner Laufleistung würde ich einen Schaden an der Kupplung ausschließen und mich auf den Aktuator konzentrieren. Klingt genau wie unser Fehler. Hat uns auch wahnsinnig gemacht.

 

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auto steht jetzt wieder beim Mechaniker.

Er wirds mit dem Schmieren und Nachstellen probieren und wenn das nichts bringt, kommt die Kupplung raus. 

 

Hat der 451er 1.0 mit 61 PS ein Zweimassenschwungrad? Falls ja, würdet ihr das bei 110.000km gleich mittauschen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Stunden schrieb Smarti_Bert&Margarete:

da das linke Hinterrad ab muss.

Na wenn das das größte Problem ist.....


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es ist keine selbstnachstellende Kupplung wie beim 450/452, deswegen muß man den Aktuator auch nachjustieren um den abnutzenden Belag auszugleichen. 3 Striche Vorspannung, dann Schutzklassen löschen und Schleifpunkt neu anlernen.

 

Kupplungswechsel geht auch ohne Bühne mit Unterstellböcken und 2 Wagenhebern. Hab die auch gerade alleine gewechselt. Beim Turbo muß halt noch der LLK mit raus. Klar, Bühne ist einfacher

bearbeitet von CDIler

Signatur.jpg.d8405692c02d183590d9e7489ee2457b.jpg

Echte Autos haben den Motor hinten...

...nur Kutschen werden gezogen

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der 61 PS hat keinen Turbo, soweit ich weiß, oder?

 

Bin gespannt ob das Nachjustieren etwas bringt. Ich werde berichten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb luck3rhoch3:

Der 61 PS hat keinen Turbo, soweit ich weiß, oder?

 

Bin gespannt ob das Nachjustieren etwas bringt. Ich werde berichten.

 

So ist es, beim 451er Smart ist der 61 PS und der 71 PS ein Saugmotor, der sich nur durch die Programmierung des Steuergeräte unterscheidet.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie umständlich wäre denn die Umprogrammierung? Das wäre ja dann eine richtige Rennmaschine... 😃

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi, aktuator ist neu platziert und angelernt. 

Wo löscht man die Schutzklassen? Geht das übers DAS? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Stunden schrieb CDIler:

Es ist keine selbstnachstellende Kupplung wie beim 450/452, deswegen muß man den Aktuator auch nachjustieren um den abnutzenden Belag auszugleichen. 3 Striche Vorspannung, dann Schutzklassen löschen und Schleifpunkt neu anlernen.

 

Kupplungswechsel geht auch ohne Bühne mit Unterstellböcken und 2 Wagenhebern. Hab die auch gerade alleine gewechselt. Beim Turbo muß halt noch der LLK mit raus. Klar, Bühne ist einfacher

Ohne Bühne, und alleine? Respekt sag ich da! 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Update: Haben den Aktuator wie gesagt neu hingeschraubt (ca. 1,8 cm Vorspannung).

Der Aktuator verkantet beim Reindrücken öfter, auch nach dem Schmieren, normal?

 

Auf jeden Fall fährt die Karre ca. 20 km butterweich an, schaltet gut und auf einmal geht das Spiel von vorne los.

 

Abruptes Runterschalten vom 3. in den 2. und Schlagen beim Anfahren. 

 

Nach dem Nachstellen des Aktuators haben wir im DAS die Kupplung als "neue Kupplung" eingelernt. Werden hierdurch die Schutzklassen gelöscht?

 

Was könnte es sein, dass für 20km Ruhe ist und auf einmal die Phänomene wieder auftreten?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Guten Abend!

 

Du bringst unser Problem nach dem Automatik Umbau auf den Punkt ! 
Wir konnten jedoch immer 30 KM fahren und waren drei mal im SC zum nachstellen. Dies ist jetzt knappe 50.000 km her. 
 

Die Mechaniker haben die Kupplung damals nicht getauscht, weil das Auto, wie du bereits sagst 30 KM Butterweich fährt. Einen direkten Verschleiß der Kupplung sollte man sofort merken, da bei diesem Warnlämpchen angehen und das Auto nicht mehr schaltet (so war es bei unserem Bekannten). Ich glaube nur durch das neue anlernen werden die Klassen nicht gelöscht. Bin mir aber auch nicht ganz sicher.

 

ich wünsche einen schönen Abend! 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es war einfach nur ein Schalter den wir angelötet haben. Die Freischaltung im Steuergerät musste nicht gemacht werden, war wohl bereits seit Werk freigeschaltet.

 

Deshalb kann ich eigentlich nicht glauben, dass das Schlagen daher kommt, zumal es das erste mal aufgetreten ist, nachdem wir noch nichts bzgl. Softtouch gemacht haben.

 

Aktuell kann man ihn eigentlich als unfahrbar bezeichnen, weil jeder denkt, man wäre zu blöd um die Kupplung normal kommen zu lassen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Minuten schrieb luck3rhoch3:

Es war einfach nur ein Schalter den wir angelötet haben. Die Freischaltung im Steuergerät musste nicht gemacht werden, war wohl bereits seit Werk freigeschaltet.

 

Deshalb kann ich eigentlich nicht glauben, dass das Schlagen daher kommt, zumal es das erste mal aufgetreten ist, nachdem wir noch nichts bzgl. Softtouch gemacht haben.

 

Aktuell kann man ihn eigentlich als unfahrbar bezeichnen, weil jeder denkt, man wäre zu blöd um die Kupplung normal kommen zu lassen...

Das ist natürlich sehr ärgerlich und ging uns nicht anders. Ich kann dir leider auch nur aus Erfahrungswerten berichten. Es wäre natürlich auch Geldbeuteltechnisch blöd, wenn du die Kupplung tauscht und es nur unser Fehler war. Wie gesagt, beim Bekannten ging gar nichts mehr, mit Fehlermeldung. Nach dem Tausch der Kupplung ging wieder alles einwandfrei (jetzt bereits seit knapp 2500 km ohne Störungen). Mit der Reparatur hat er sich jedoch auch kein Bein ausgerissen. Ich glaube mich zu erinnern, dass er ohne Aktuator unter 200 Euro mit Einbau lag. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb Smarti_Bert&Margarete:

ohne Aktuator unter 200 Euro mit Einbau

Wow. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn sonst niemand mehr eine Idee hat, werde ich meinen Mechaniker wohl mit dem Austausch der Kupplung beauftragen. 

 

Was noch sehr interessant wäre... Wie setzt man die Schutzklassen zurück. Übers DAS können wir sie zwar über den Punkt "Istwerte" auslesen, aber nicht löschen... 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 23 Minuten schrieb luck3rhoch3:

Wenn sonst niemand mehr eine Idee hat, werde ich meinen Mechaniker wohl mit dem Austausch der Kupplung beauftragen. 

 

Was noch sehr interessant wäre... Wie setzt man die Schutzklassen zurück. Übers DAS können wir sie zwar über den Punkt "Istwerte" auslesen, aber nicht löschen... 

Bei Smart direkt funktioniert dies über die sog. Star Diagnose. Dort haben Sie bei uns die Klassen 3x gelöscht. 
Wir lieben unseren Smart wirklich, aber es ist uns unverständlich wieso dieses Fahrzeug nur nach einem Umbau auf Automatik solche technischen Probleme bekommen hat. Laut Mechaniker aus dem SC kam damals nur die Antwort: ist eigentlich immer so, dann kommen sie einfach bis es funktioniert... 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 51 Minuten schrieb luck3rhoch3:

Wie setzt man die Schutzklassen zurück. Übers DAS können wir sie zwar über den Punkt "Istwerte" auslesen, aber nicht löschen

In welcher Schutzklasse ist er denn jetzt? Meiner war auch nach Problemen mit dem Aktuator noch in Klasse 0. Wenn deiner nicht in höherer Schutzklasse ist, muß und kann er doch auch nicht zurückgesetzt werden. 

 

Grüße Hajo 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zähler der Schutzklasse 1 war auf 8, Zähler Schutzklasse 2 auf 4 soweit ich weiß, Schutzklasse 3 auf 0.

Gibt es eine "Gesamtschutzklasse"? Hätte ich zumindest nicht gesehen.

 

Wie wäre denn der normale Ablauf für das Zurücksetzen? Das gesamte Internet macht hier wohl ein Geheimnis draus. Man findet absolut nichts über das Thema, bzw. über den genauen Ablauf über das Zurücksetzen... 😅

 

Kollege nutzt Xentry über einen CS4, welches beim 451 automatisch das DAS startet. 

bearbeitet von luck3rhoch3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ok, bei mir war die Zeit in den Klassen 1-3  alle auf Null. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.