Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Sali

Nach Turbowechsel unruhiger Leerlauf und 0 Leistung

Empfohlene Beiträge

Quote:

Am 04.07.2019 um 22:45 Uhr hat Sali geschrieben:


Ich favorisiere das mit dem neuen Turbo etwas nicht stimmt. Vielleicht kommt da zu wenig Druck?


 

Wenn kein Schlauch vorhanden ist, dann ist doch der Turbo garnicht mehr mit dem Motor verbunden. Kann also auch nicht mehr die Ursache für ein Problem sein.

 

Ohne Schlauch muß das Abgas sauber sein und es muß Leistung beim Anfahren spürbar sein. Wenn das nicht der Fall ist, dann hat das Problem mit Ansaugsystem und Turbo logischerweise nichts zu tun. Vor allem, er darf niemals rauchen, egal ob mit oder ohne oder mit defektem Turbo. Wenn er raucht, ist es nicht der Turbo.

 

Grüße, Hajo


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 04.07.2019 um 22:54 Uhr hat Sali geschrieben:
Vielleicht ist noch interessant, dass ich bei abgezogenem Ansaugschlauch der Meinung war, dass doch einiges an Abgase aus dem AGR kommen.

Wann öffnet sich dieses denn? Hätte erwartet das es beim Start definitiv zu ist....


 

Das weiß ich jetzt nicht. Du könntest einfach eine Dichtscheibe einsetzen. Dann ist es egal, ob das AGR funktioniert oder nicht.

 

Grüße, Hajo


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 05.07.2019 um 11:13 Uhr hat Funman geschrieben:
Quote:


Am 04.07.2019 um 22:45 Uhr hat Sali geschrieben:




Ich favorisiere das mit dem neuen Turbo etwas nicht stimmt. Vielleicht kommt da zu wenig Druck?




 

 

 

Wenn kein Schlauch vorhanden ist, dann ist doch der Turbo garnicht mehr mit dem Motor verbunden. Kann also auch nicht mehr die Ursache für ein Problem sein.

 

 

 

Ohne Schlauch muß das Abgas sauber sein und es muß Leistung beim Anfahren spürbar sein. Wenn das nicht der Fall ist, dann hat das Problem mit Ansaugsystem und Turbo logischerweise nichts zu tun. Vor allem, er darf niemals rauchen, egal ob mit oder ohne oder mit defektem Turbo. Wenn er raucht, ist es nicht der Turbo.

 

 

 

Grüße, Hajo

 

 


 

Als er fährt ja an, aber eben recht langsam mit wenig Leistung. Ich kann das gerne nochmal ohne Ansaugrohr testen, würde mich aber wundern wenn er dann schneller anfährt. Wieviel Leistung bringt der Turbo bei so einem smart? 60%?

 

Der Diesel hat ja immer etwas Abgase, also es ist kein dichter Rauch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 05.07.2019 um 11:01 Uhr hat Sali geschrieben:
Aber ich hätte erwartet das ohne Turbo das Ding sowieso nicht vom Fleck kommt oder?

Meinst du er müsste ohne Ansaugschlauch so wir vorher normal anfahren? :o

 

Ja. Wie ich oben schon schrub, ohne Turbo sollte er ungefähr 50% der normalen Leistung haben. Vielleicht sinds auch 40%, da will ich nicht drum streiten. Eben im Verhältnis des Drucks mit Turbo, das sind, wieviel???, ungefähr 2 Bar absolut, und des Umgebungsdrucks, das sind 1 Bar absolut. Also 2:1, oder 1:2, also 50%. Das heißt, er sollte normal fahren, mit sauberem Abgas und korrektem Leerlauf, aber eben nicht so richtig die Wurst vom Teller ziehen. Wenn der Turbo sogar läuft, wie du ja kontrolliert hast, dann sollte der Unterschied noch kleiner sein, also kaum spürbar.

 

Grüße, Hajo


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

"Der Diesel hat ja immer etwas Abgase, also es ist kein dichter Rauch. "

 

Bei zwei meiner Smart 450 CDI, mit jetzt Laufleistungen von ca. 110TKM und 160TKM, ist das Abgas immer unsichtbar. Auch nach Kaltstart, warm und in Fahrt sowieso. Letzte AU ergab Trübung 0,0 bei dem Smart mit 160TKM.

 

Bei dem Smart mit 340TKM ist im Leerlauf mit kaltem Motor jetzt eine leichte Trübung zu sehen. In Fahrt ist weiterhin nichts zu sehen.

 

Das heißt, Dieselabgas sollte nicht sichtbar sein.

 

Grüße, Hajo


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hajo, wir sind einen Schritt weiter.

 

Mit abgezogenem Ansaugschlauch ist das Ansprechverhalten beim Anfahren viel viel besser. Gefühlte 25 PS. Und nicht wie vorher 5PS.

 

Somit zu wenig Sauerstoff oder?

Nächster Schritt? Agr Leitung vom Turbo verschließen?

Kann es sein das der LLk zu ist? Kommt sowas beim Smart vor?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Na bitte, geht doch!

 

"Somit zu wenig Sauerstoff oder?"

 

Ja.

 

"Nächster Schritt? Agr Leitung vom Turbo verschließen?"

 

Ja.

 

"Kann es sein das der LLk zu ist? Kommt sowas beim Smart vor?"

 

Ist mir noch nicht begegnet. Das muß aber nichts heißen. Leider ist der LLK ja vor dem AGR, deshalb kann man das so einfach nicht testen. Ich würde jetzt eine AGR Dichtscheibe einbauen. Ist nicht viel Aufwand. Nur wenn dann noch nicht alles OK ist, dann würde ich weitersuchen, ggf. LLK.

 

Grüße, Hajo


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jap. Mach ich heute am späteren Abend!

Danke für die Hilfe schon mal

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Fahren ohne Turbo (zb wenn das wastegate offen steht) geht schon, anfahren ist sogar sehr unauffällig. Beim Fahren fehlt dir dann der Druck, im Stand arbeitet der Lader praktisch gar nicht.

-----------------

fortwo cabrio, bj 06/00, 600er

fortwo cabrio, bj 09/01, CDI

 


fortwo cabrio, bj 06/00, 600er

fortwo cabrio, bj 09/01, CDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...Wastegate gutes Stichwort. Sind eigentlich alle Schläuche auf der Unterdruckdose richtig oder vielleicht rissig? Hast an der Wastegatestange gestellt?

 

Guck nochmal hochpenibel, ob alle Schläuche zum und vom LLK richtig sitzen, ich hatte mal eine Schelle so blöd gesetzt, dass diese abgerutscht ist. Dann kommt vom Druck, den der Turbo aufbaut nicht so wirklich viel an. Er lief dann auch grottenschlecht, hatte den TÜV wegen zu hoher Russzahl nicht geschafft etc. (Ich hatte da vermutet, es hätte am Tuning gelegen, aber toll war der Wert da immer noch nicht)

Wenn dann der LLK am besten auch noch durchgescheuert ist, wo bleibt dann Deine Luft? Überall nur erreicht nicht die Maschine...da ein Luftmassenmesser ja nicht vorhanden ist würde er dann zu viel Diesel im Verhältnis zur Luftmenge geben und dann russt der.

 

Wär ne Möglichkeit immerhin

-----------------

Fortwo 451 CDI EZ 10/2013, Roadster 452 EZ 07/2006, Cabrio 450 CDI EZ 10/2001

 


Fortwo 451 CDI EZ 10/2013, Roadster 452 EZ 07/2006, Cabrio 450 CDI EZ 10/2001

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also. Es war das AGR welches obwohl Reinigung nicht richtig geschlossen hatte. War irgendwie recht viel Russ wieder drin.

Morgen gibt es eine ausgiebige Probefahrt dann werde ich nochmals berichten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also Gänge 1 bis 5 fahren normal. Allerdings im 6. Beschleunigt er quasi nicht. Wenn es bergauf geht wird er eher langsamer.....

Muss ich das AGR wohl doch komplett tauschen oder?

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Reden wir eigentlich Kisuaheli wegen dem AGR ?

Hatten wir nicht mehrfach nach gefragt ob es 100% ok ist ?

 

Hast du das nicht sogar bestätigt ?

 

 

 

 

 

:roll: :roll: :roll: :roll: :roll: :roll: :roll:

 

 

Lass dein unqualifiziertes Frickeln und kauf NEU.

-----------------

 

 

Gruß, Heiko

 

Mein elektrischer Stuhl: 380 Volt unterm Sitz.

 

Brabus Exclusiv ED Cabrio . Lt. KBA 87 Stück in D zugelassen

Zweitwagen: Mini Cooper Cabrio

 


Gruß, Heiko

Mein elektrischer Stuhl dank 380 Volt unterm Sitz.

Brabus Exclusiv Electric Drive Cabrio . Lt. KBA 94 Stück in D zugelassen

Für die Frau: Mini Cooper Cabrio

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der dir aber leider die Wahrheit gesagt hat.

-----------------

 

 

Gruß, Heiko

 

Mein elektrischer Stuhl: 380 Volt unterm Sitz.

 

Brabus Exclusiv ED Cabrio . Lt. KBA 87 Stück in D zugelassen

Zweitwagen: Mini Cooper Cabrio

 


Gruß, Heiko

Mein elektrischer Stuhl dank 380 Volt unterm Sitz.

Brabus Exclusiv Electric Drive Cabrio . Lt. KBA 94 Stück in D zugelassen

Für die Frau: Mini Cooper Cabrio

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Stimmt!

Jedoch ist es ja nicht so, dass das AGR komplett gereinigt wurde etc. Aber egal.

Ich bin dankbar das es so ein Forum hier gibt und nun hoffe ich das Problem mit dem 6.Gang auch in den Griff zu bekommen.

 

Danke natürlich auch Dir ;-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielleicht noch eine Frage. Kann man so ein AGR aus ebay für 90 Euro nehmen oder muss man das original für über 200 nehmen? Was sind die Erfahrungen?

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Keine Erfahrung. Hab unseres penibel gereinigt und verschlossen. Dabei aber auch einmal komplett ausgebaut und zerlegt.

-----------------

fortwo cabrio, bj 06/00, 600er

fortwo cabrio, bj 09/01, CDI

 


fortwo cabrio, bj 06/00, 600er

fortwo cabrio, bj 09/01, CDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit Dichtscheibe kann es das AGR jetzt nicht mehr sein. Zur Kontrolle könntest du jemanden hinterherfahren und schauen lassen, ob er noch rußt. Wenn nein, dann ist das AGR nicht mehr das Problem.

 

Dann kommt jetzt tatsächlich zu geringer Ladedruck in Frage. Entweder öffnet das Wastegate zu früh und muß noch eingestellt werden. Oder die Ladedruckmessung hat ne Macke.

 

Ich würde jetzt mal versuchen den Ladedruck während der Fahrt bei Vollgas zu messen. Entweder mit Stardiagnose auslesen. Oder die Ausgangsspannung des Ladedrucksensors messen. Leider weiß ich den Sollwert jetzt nicht. Oder ein Manometer anschließen.

 

Grüße Hajo


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ein neues AGR bringt in deinem Fall nichts. Wenn du mit Dichtscheibe fahren willst. Der einzige Grund für ein neues AGR ist Ölverlust am Stößel des Stellmotors. Das ist aber jetzt nicht dein Problem.

 

Grüße Hajo


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hab die Stange so übernommen wie sie am neuen Turbo vormontiert war.

Hast du mir einen Tipp wie ich das am beste einstelle?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 06.07.2019 um 17:19 Uhr hat Funman geschrieben:
Ein neues AGR bringt in deinem Fall nichts. Wenn du mit Dichtscheibe fahren willst. Der einzige Grund für ein neues AGR ist Ölverlust am Stößel des Stellmotors. Das ist aber jetzt nicht dein Problem.



Grüße Hajo



 

 

Das stimmt so nicht. Der 450 CDi erkennt zwar nicht ob das AGR auch tatsächlich Gas austauscht oder nicht da er keinen Luftmassenmesser hat er erkennt aber sehr wohl ob das Ventil klemmt oder gar abgezogen ist.

Dies quittiert der Wagen dann mit einem Notlauf und keiner Leitung auch wenn das AGR verschlossen ist.

Daher sollte eine Reinigung des Ventils auch beim verschlissen des AGR erfolgen sonst hat man u. U. trotzdem einen Notlauf.

 

Dies würde aber definitiv im Fehlerspeicher stehen wenn dem so ist.

 

[ Diese Nachricht wurde editiert von maxpower879 am 06.07.2019 um 18:25 Uhr ]


SMART 451 2007 Turbo Cabrio 115 PS 

SMART 451 CDI 2013 54 PS Coupe' 

W211 E200 Kompressor 184 PS Prins VSI 2 LPG 

T4 California Exclusive 1996 115 PS 2.5l Benziner 5 Zylinder KME Nevo Plus LPG

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja. Ich gehe aktuell davon aus, daß das AGR soweit gängig ist, daß kein Notlauf und kein Fehlereintrag vorliegt. Das sollte der TE hinbekommen haben. Im Zweifel gibt der Fehlerspeicher Auskunft.

 

Grüße Hajo


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Aktuell beliebt

  • Der letzte Post

    • Die Kupplung ist es eher nicht. Das ist ein mechanisches Teil, das geht oder geht eben nicht. Wenn der 1.Gang einmal eingelegt ist, ist die Kupplung samt zugehörigem Aktuator als Stellglied für die Gänge raus, sie regelt nur das Schleppmoment. Sowieso eigentlich, denn das Getriebe legt nur Gänge ein, wenn kein Kraftschluss zum Motor vorhanden ist. Das wird über den Kupplungsktuator gesteuert. Ich tippe auf einen defekten Schaltaktuator oder falsche Werte auf Grund von fehlerhafter Verkabelung desselben. Letztlich ist es ja ein automatisiertes Schaltgetriebe, dessen Fixpunkte bzw Gangstellungen vom Schaltaktuator je nach Anforderung in die Position des jeweilig angeforderten Ganges geschoben werden. Fliegt also der Gang raus, war das Schaltgestänge, betätigt vom Schaltaktuator nicht in der korrekten Position!
  • Forenstatistik

    • Themen insgesamt
      144.818
    • Beiträge insgesamt
      1.477.690
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.