Jump to content
Melde dich an, um diesem Inhalt zu folgen  
MineCooky

Außentemperatur bei aktiver Klimaanlage über 45Grad

Empfohlene Beiträge

Hallo Smarties,

 

seit letztem Donnerstag habe ich ein ganz komisches Phänomen mit meinem Smart (451 ED3), Ich hatte den Smart vorklimatisiert und als ich einstieg sah ich das:

 

5dMU3H7.png

 

Das interessante daran ist, das er nur so hohe Temperaturen anzeigt wenn die Klimaanlage an ist und er steht. Sobald ich fahren kann man der Anzeige zugucken wie die Temperatur wieder auf die richtige runter geht und eben so geht sie wieder hoch wenn ich irgendwo stehe. Wenn ich nun die Klimaanlage aus mach geht sie auch wieder auf die normale Temperatur.

 

Konnte hier auch nichts finden was irgendwie angekokelt aussahe, angebrannt roch oder besonders warm war:

 

glqU7Z7.png

 

Kann sich da hier jemand einen Reim drauf machen? Es funktioniert alles Problemlos, so wie es soll, es ist lediglich die Anzeige die nicht stimmt. Zumindest soweit ich das beurteilen kann.

 

 

Danke schonmal für eure Hilfe :)

 

 

 

[ Diese Nachricht wurde editiert von MineCooky am 26.06.2017 um 07:56 Uhr ]

[ Diese Nachricht wurde editiert von MineCooky am 30.06.2017 um 20:39 Uhr ]


smart fortwo Coupé 451er ED 3,7kW-Lader, EZ 05/2013; aktuell >250.000km
smart fortwo Coupé 453er EQ 22kW-Lader, 05/2018 - 05/2021; 109.000km
smart fortwo Cabrio 453er EQ 22kW-Lader, EZ 04/2021; aktuell  > 15.000 km
EQpassion Forum, alles rund um den smart ED & EQ.

 

"Aus Gaspedal wird Spaßpedal"
- Smart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich weiss nicht, wo beim 451er Smart der Außentemperaturfühler verbaut ist, aber die Wärme, die dem Innenraum über die Klimaanlage entzogen wird, die wird ja zwangsläufig im Vorderwagen über den Klimakühler wieder abgegeben, das ist ja das Prinzip der Klimaanlage.

Und wenn man steht, dann ist ja kein Fahrtwind und dadurch auch keine Luftzirkulation in der Front des Smarts vorhanden, diese sollte aber eigentlich durch den drehenden Kühlerlüfter, der die Kühlung des Klimakühlers sicher stellen soll erfolgen.

Läuft bei Dir der Kühlerlüfter, wenn die Klimaanlage eingeschaltet ist?

 

Ich kann mir nur vorstellen, daß die hohe Temperatur am Außentemperaturfühler bei stehendem Smart durch die durch den Klimakühler abgegebene Wärme entsteht, weil Du ja schreibst, daß dieses Phänomen nur bei eingeschalteter Klimaanlage zu verzeichnen ist!

 

By the way, die Bilder sind a bissle groß geraten! ;-)

 

[ Diese Nachricht wurde editiert von Ahnungslos am 26.06.2017 um 08:06 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja ich weis das die Bilder groß sind, kleiner hab ich sie aber nicht :(

 

Der Fühler sei ganz in der Nähe des Klimakondensators, was mich irritiert ist, das mir das nicht früher aufgefallen ist. Wenn es ganz normal wäre, müsste das ja bei allen 451er so sein und das schon immer. :-?

 

Der Lüfter dreht natürlich, wenn der Fühler dann warm genug hat, irgendwo zwischen 35Grad und 40Grad dreht er auch nochmal schneller und lauter.


smart fortwo Coupé 451er ED 3,7kW-Lader, EZ 05/2013; aktuell >250.000km
smart fortwo Coupé 453er EQ 22kW-Lader, 05/2018 - 05/2021; 109.000km
smart fortwo Cabrio 453er EQ 22kW-Lader, EZ 04/2021; aktuell  > 15.000 km
EQpassion Forum, alles rund um den smart ED & EQ.

 

"Aus Gaspedal wird Spaßpedal"
- Smart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So wie der ahnungsvolle das beschreibt kommt das hin.

 

Der mdc bordcomputer misst bzw zeigt die Temperatur nur während der Fahrt korrekt an, um das beschriebene Phänomen zu verhindern.

-----------------

fortwo cabrio, bj 06/00, 600er

fortwo cabrio, bj 09/01, CDI

 


fortwo cabrio, bj 06/00, 600er

fortwo cabrio, bj 09/01, CDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das beruhigt mich ja, daß dies aus berufenem Munde bestätigt wird. ;-)

 

Du brauchst Dir auch keine Sorgen zu machen, das ist eher eine normale Temperatur im Bereich des Klimakühlers, weil über den ja die komplette Wärmeenergie, die dem Innenraum entzogen wird, wieder abgegeben wird.

Bei heissem Innenraum und leistungsfähiger Klimaanlage, sprich viel Wärmeabfuhr aus dem Innenraum, was ja durchaus erwünscht ist, und damit verbunden Wärmeabgabe über den Klimakühler, entsteht dort im Bereich des Klimakühlers schon eine ganz schöne Menge Wärmeenergie, die bei stehendem Fahrzeug mangels Fahrtwind ja auch nicht entweichen kann.

 

Am besten wäre vielleicht, wenn einer das mal beobachten würde, der ebenfalls einen ED fährt, z.B. Focus CC.

 

Zumindest halte ich das jetzt nicht für besorgniserregend, sondern eher für normal, wenn der Fühler für die Außentemperatur dort in der Gegend sitzt! :)

[ Diese Nachricht wurde editiert von Ahnungslos am 26.06.2017 um 09:51 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dann stellt sich mir die Frage warum das 125.000km gebraucht hat bis ich das bemerkt habe. Seid ihr euch sicher das das normal ist?

 

Ich hab die Sorge das da etwas ankündigt das es bald die Biege macht und würde das gerne bemerken bevor es noch wer weis was mit nimmt.

[ Diese Nachricht wurde editiert von MineCooky am 26.06.2017 um 09:35 Uhr ]


smart fortwo Coupé 451er ED 3,7kW-Lader, EZ 05/2013; aktuell >250.000km
smart fortwo Coupé 453er EQ 22kW-Lader, 05/2018 - 05/2021; 109.000km
smart fortwo Cabrio 453er EQ 22kW-Lader, EZ 04/2021; aktuell  > 15.000 km
EQpassion Forum, alles rund um den smart ED & EQ.

 

"Aus Gaspedal wird Spaßpedal"
- Smart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 26.06.2017 um 09:33 Uhr hat MineCooky geschrieben:
Dann stellt sich mir die Frage warum das 125.000km gebraucht hat bis ich das bemerkt habe. Seid ihr euch sicher das das normal ist?

 

Jo, das frage ich mich dann allerdings auch! :)

 

Nee, das ist nicht normal, ich habe mich getäuscht!

Am besten tauschst Du mal alles prophylaktisch aus, was da vorne drin verbaut ist!

Denn das macht sonst garantiert in den nächsten Tagen die Biege! Da bleibt von Deinem schönen ED nur noch ein tennisballgroßer Plastikklumpen übrig! ;-)

 

Zumindest wäre das die allgemein praktizierte Vorgehensweise in Werkstätten! Frag doch dort mal nach, denen fällt garantiert was ein, was sie tauschen könnten! :roll:

Je teurer, desto besser!

[ Diese Nachricht wurde editiert von Ahnungslos am 26.06.2017 um 09:58 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

>Wenn es ganz normal wäre, müsste das ja bei allen 451er so sein und das schon immer.

 

Die "Vorklimatisierung" gibt es meines Wissens nur bei den EDs, insofern ist es wohl ein recht exotisches Problem ;-)

 

Gruß,

Harald

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das tritt auch ohne Vorklimatisierung auf. zB Wenn ich an der Ampel stehe, nur das es dann natürlich nicht 15min Zeit hat zum auf 46Grad zu kommen, dann bewegen wir uns bei maximal 35Grad, spätestens dann ist ja auch wieder grün

 

 


smart fortwo Coupé 451er ED 3,7kW-Lader, EZ 05/2013; aktuell >250.000km
smart fortwo Coupé 453er EQ 22kW-Lader, 05/2018 - 05/2021; 109.000km
smart fortwo Cabrio 453er EQ 22kW-Lader, EZ 04/2021; aktuell  > 15.000 km
EQpassion Forum, alles rund um den smart ED & EQ.

 

"Aus Gaspedal wird Spaßpedal"
- Smart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielleicht läuft Dein Lüfter vorne neuerdings "rückwärts" und bläst die Luft nach vorne... :lol:

 

Hatte ich tatsächlich vor vielen, vielen Jahren mal bei einem Wolf-Elektromäher: Der lief im Alter auch in 50% der Fälle flaschherum an - Abhilfe war, das Messer vorher in die richtige Richtung "anzudrehen"... :roll:

 

Gruß

Salzfisch

 

eeaj7s4f.jpg

Smart CDI (RPF), Ez 06/2001, 260.xxx km, Durchschnittsverbrauch 4,0 l/100 km

[ Diese Nachricht wurde editiert von Salzfisch am 26.06.2017 um 14:00 Uhr ]


eeaj7s4f.jpg

Smart CDI (RPF), Ez 06/2001, 304.xxx km, Durchschnittsverbrauch 3,9 l/100 km

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 26.06.2017 um 14:00 Uhr hat Salzfisch geschrieben:
Vielleicht läuft Dein Lüfter vorne neuerdings "rückwärts" und bläst die Luft nach vorne... :lol:

Das kann ich mir zwar nicht vorstellen, aber selbst dies dürfte dann nicht diese Auswirkungen haben.

Im Fahrbetrieb wäre das natürlich kontraproduktiv, weil die Luftströmung dann entgegen dem Fahrtwind wäre und dadurch die Durchströmung des Kühlers natürlich behindert werden würde. Aber im Stand müsste dadurch der Kühler und der Raum da vorne drin trotzdem wirksam be- bzw. entlüftet werden können!

Dann müsste es von der Logik her eigentlich eher zu Wärmestaus im Fahrbetrieb kommen, da ist aber alles in Ordnung!

 

Außerdem handelt es sich bei dem Lüftermotor um einen Gleichstrommotor, der in der Drehrichtung festgelegt ist.

Bei Deinem Rasenmäher handelte es sich aber um einen Wechselstrommotor, der schon konstruktiv ganz anders aufgebaut ist!

 

Immer, wenn man Heiko (Focus-CC) braucht, ist er nicht da! Typisch! ;-)

Der müsste das eigentlich an seinem ED verifizieren können!

[ Diese Nachricht wurde editiert von Ahnungslos am 26.06.2017 um 16:02 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sag mal MineCooky hat dein Monitor 4000x6000 Pixel ?

 

Sorry, aber so lange du das Bild nicht kleiner machst, beteilige ich mich nicht. Ich bin am Laptop nur am scrollen !!


Mein elektrischer Stuhl: 380 Volt unterm Sitz.

 

Brabus Exclusiv ED Cabrio . Lt. KBA 87 Stück in D zugelassen

 

Zweitwagen: Mini Cooper Cabrio

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab eben gescrollt wie ein Bekloppter !

 

Ist ne Fake Meldung, schätze mal der Sensor (hinter dem linken Nebler) hat ein Problem. Ist ab oder Kabel korrodiert, oder oder.

 

Minecooky, MACH DAS BILD KLEINER bevor ich platze.

 

Dann zieh den linken Nebler raus und schau nach den Sensor. Ggf. bekommt der warme Luft ??

PS: Hab nur die Hälfte gelesen, wegen DEM SCOLLEN !!!

 

[ Diese Nachricht wurde editiert von Focus-CC am 26.06.2017 um 16:05 Uhr ]


Mein elektrischer Stuhl: 380 Volt unterm Sitz.

 

Brabus Exclusiv ED Cabrio . Lt. KBA 87 Stück in D zugelassen

 

Zweitwagen: Mini Cooper Cabrio

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Reg dich ab und beteilige dich doch einfach nicht, wie versprochen. Einen Umgangston zum erbrechen hast du!

-----------------

fortwo cabrio, bj 06/00, 600er

fortwo cabrio, bj 09/01, CDI

 


fortwo cabrio, bj 06/00, 600er

fortwo cabrio, bj 09/01, CDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Na und ?

 

 


Mein elektrischer Stuhl: 380 Volt unterm Sitz.

 

Brabus Exclusiv ED Cabrio . Lt. KBA 87 Stück in D zugelassen

 

Zweitwagen: Mini Cooper Cabrio

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 26.06.2017 um 16:03 Uhr hat Focus-CC geschrieben:
Ist ne Fake Meldung, schätze mal der Sensor (hinter dem linken Nebler) hat ein Problem. Ist ab oder Kabel korrodiert, oder oder.

Kann ich mir bei diesem Erscheinungsbild eigentlich nicht vorstellen, schon gar nicht in dieser Konstanz!

Der arme Bursche macht meines Erachtens nur das, was er soll, nämlich die Temperatur in seiner Umgebung korrekt anzeigen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dann wird er heiß angeblasen. :-?

 

 


Mein elektrischer Stuhl: 380 Volt unterm Sitz.

 

Brabus Exclusiv ED Cabrio . Lt. KBA 87 Stück in D zugelassen

 

Zweitwagen: Mini Cooper Cabrio

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das ist also nicht normal?

 

 


smart fortwo Coupé 451er ED 3,7kW-Lader, EZ 05/2013; aktuell >250.000km
smart fortwo Coupé 453er EQ 22kW-Lader, 05/2018 - 05/2021; 109.000km
smart fortwo Cabrio 453er EQ 22kW-Lader, EZ 04/2021; aktuell  > 15.000 km
EQpassion Forum, alles rund um den smart ED & EQ.

 

"Aus Gaspedal wird Spaßpedal"
- Smart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wo sitzt denn dieser Sensor beim 451 bzw. 451 ED überhaupt? :-?

Beim 450er wüsste ich es, hat sich die Einbauposition beim 451 geändert?

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 26.06.2017 um 17:54 Uhr hat MineCooky geschrieben:
Das ist also nicht normal?

Nee, da muß alles ausgetauscht werden, was da vorne zu sehen ist, das habe ich doch oben schon geschrieben! ;-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn Du nichts zu sagen hast, dann sag auch nichts

 

 


smart fortwo Coupé 451er ED 3,7kW-Lader, EZ 05/2013; aktuell >250.000km
smart fortwo Coupé 453er EQ 22kW-Lader, 05/2018 - 05/2021; 109.000km
smart fortwo Cabrio 453er EQ 22kW-Lader, EZ 04/2021; aktuell  > 15.000 km
EQpassion Forum, alles rund um den smart ED & EQ.

 

"Aus Gaspedal wird Spaßpedal"
- Smart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

MineCooky-- erstmal den sachverhalt . ed steht und wird vorklimatisiert und dann zeigt es am display 45 grad an ? stimmt so ?

 

klima funktioniert --stimmt so ?

 

im fahrbetrieb zeigt es auch überhöhte temperatur an ?

 

falls das alles stimmt ists doch eher der

sensor . falls dieser die klima auch ansteuert hast natürlich kein problem weil er zu hoch anzeigt und dann die klima halt max leistet

 

hier kann dir nur ein ed profi was sagen , weil ggf ed und benzin auch da anders funktionieren

 

 

lass weiter hören

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja

 

Ja

 

Nein, wenn ich fahre kühlt es ab, wenn ich stehe heizt es sich wieder auf. Wenn die Klimaanlage aus ist, heizt sich nichts auf.


smart fortwo Coupé 451er ED 3,7kW-Lader, EZ 05/2013; aktuell >250.000km
smart fortwo Coupé 453er EQ 22kW-Lader, 05/2018 - 05/2021; 109.000km
smart fortwo Cabrio 453er EQ 22kW-Lader, EZ 04/2021; aktuell  > 15.000 km
EQpassion Forum, alles rund um den smart ED & EQ.

 

"Aus Gaspedal wird Spaßpedal"
- Smart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mach unten links auf , greif das Ding und versuch an der Luftströmung was zu ändern. Pragmatisch denken und handeln .

 

 


 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 26.06.2017 um 22:20 Uhr hat 380Volt geschrieben:
[...]

 

Man muss sich ja erst in einem andern Thread schlau machen, wer wohl dieser mysteriöse "380Volt" ist...

 

Gruß

Salzfisch

-----------------

eeaj7s4f.jpg

Smart CDI (RPF), Ez 06/2001, 260.xxx km, Durchschnittsverbrauch 4,0 l/100 km

 

[ Diese Nachricht wurde editiert von Salzfisch am 26.06.2017 um 22:35 Uhr ]


eeaj7s4f.jpg

Smart CDI (RPF), Ez 06/2001, 304.xxx km, Durchschnittsverbrauch 3,9 l/100 km

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.