Jump to content
gismo2007

Smart 451 richtig entlüften

Empfohlene Beiträge

Hallo ,

 

hat jemand tipps wie man am besten den Kühlkreislauf entlüften kann beim 451/84 PS .

 

 

Bevor fragen entstehen wieso warum , zur erklärung ich habe den Temperatursensor am Motor gewechselt , dadurch kam natürlich das geschmackvolle süssliche Wasser entgegen , danach habe ich vorne wieder wasser aufgekippt. Mir wurde gesagt (mercedes-Mitarbeiter) Heizung voll anmachen , und mal die strasse hoch fahren , die temperatur steigt bis zum anschlag hoch und dann hat es geblubbert und die Temperatur ging wieder runter . Die Heizung funktioniert nur ich glaube das da noch Luft im System sitzt . Beim beschleunigen geht die Wassertemperatur hoch ............ und sobald ich wieder gas wegnehme geht ein Strich wieder runter.

 

 

Danke gruß

 

Alex

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Temperaturanzeige beim smart scheint an den Drehzahlmesser gekoppelt zu sein. Das ist bei fast allen elektronischen Anzeigen des smart so ungefähr die Standardgenauigkeit, ob Tankanzeige, Temperaturanzeige, Tachometer, französischer Flair halt,

 

Comment allez-vous? Comme ci, comme ca....

 

rms

-----------------

Blitzwürfel

42 passion coupé (451er)

04/2008, 84 Pe-äss-la

 


Blitzwürfel

42 passion coupé (451er)

04/2008, 84 Pe-äss-la

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@rms: wohl eine Flasche schlechten Bordeaux Wein gekippt. Die Anzeigeinstrumente funktionieren im 451 sogar recht gut ..... auch die Temperaturanzeige bei den ersten Modellen.

 

 


VW seit 2015 auf der schwarzen Liste! 

VW Lemminge :classic_ninja::classic_blink::classic_ninja: gibt es viel zuviele (leider)

Da ist Greenpeace dagegen zu 100% Glaubwürdig !!!

 

Kauft ausländische Kfz, halten länger, sind etwas günstiger, rosten eventuell etwas schneller wie MB :classic_biggrin:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Andreas,

 

mal ein aussagekräftiges Zitat: :-D

Quote:

Am 16.03.2013 um 08:10 Uhr hat zabaione geschrieben:
hör auf mit dem Honk zu diskutieren, das bringt nix. :roll:

Er hat halt 'n Weltbild, was von der Wand bis zur Tapete reicht.

 

Übrigens sind die Anzeigen wirklich sehr genau - das habe ich auch festgestellt, als ich es mit verschiedenen Geräten nachprüfte.

 

Gruß

Marc

-----------------

Spritmonitor.de

 


spacer.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Alex,

 

bei meinem 2007er Turbo steigt die Temperatur bis auf 84 Grad an, bis das Thermostat öffnet und den großen Kreislauf freigibt. Die Temperatur fällt dann, je nach Aussentemperatur, auf ca. 72 Grad zurück um langsam wieder zu steigen. Sie pendelt dann, je nach Belastung, Stop and Go und Aussentemperatur zwischen 75 und 100 (Lüfter) Grad. Dabei gehen mehrere Balken der Anzeige an und aus - das ist normal. Bei VW ist die Anzeige geglättet, da bewegt sich die Anzeige in einem definiertem Temperaturfenster keinen Millimeter.

 

Natürlich ist es möglich, dass noch etwas Luft im System ist, ich würde meinen smart mal auf eine steile Rampe stellen und bis zum Einsetzen des Lüfters im Leerlauf laufen lassen.

 

Gruß

Marc

-----------------

Spritmonitor.de

 


spacer.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Luft im Kühlsystem erkennt mein Bordcomputer immer daran, daß die Temperaturanzeige gerne mal zwei, drei Grad nach oben oder unten springt.

 

Dann hilft nur: vorne auffüllen, Deckel nicht schließen, kurz Temperaturfühler abziehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

oz, beim 451 gibt's keinen ziehbaren Temperaturfühler. :(

 

[ Diese Nachricht wurde editiert von passion-herby am 09.05.2014 um 07:56 Uhr ]


Ich hab keine Ahnung, davon aber jede Menge

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 08.05.2014 um 12:11 Uhr hat yueci geschrieben:
Hallo Alex,



bei meinem 2007er Turbo steigt die Temperatur bis auf 84 Grad an, bis das Thermostat öffnet und den großen Kreislauf freigibt. Die Temperatur fällt dann, je nach Aussentemperatur, auf ca. 72 Grad zurück um langsam wieder zu steigen. Sie pendelt dann, je nach Belastung, Stop and Go und Aussentemperatur zwischen 75 und 100 (Lüfter) Grad. Dabei gehen mehrere Balken der Anzeige an und aus - das ist normal. Bei VW ist die Anzeige geglättet, da bewegt sich die Anzeige in einem definiertem Temperaturfenster keinen Millimeter.



Natürlich ist es möglich, dass noch etwas Luft im System ist, ich würde meinen smart mal auf eine steile Rampe stellen und bis zum Einsetzen des Lüfters im Leerlauf laufen lassen.



Gruß

Marc

-----------------
Spritmonitor.de



 

Hi ,

 

ja genau so läuft das bei Mir auch ab .

Dann bin ich ja beruhigt .

 

Mit dem Entlüften auf der Rampe habe ich auch schon gemacht , kam keine Luft raus , hatte den Smart auch sehr hoch vorne gehabt :-D :-D :-D :-D Das war schon grenzwertig !!!!

 

 

gruß Alex

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 09.05.2014 um 07:55 Uhr hat passion-herby geschrieben:
oz, beim 451 gibt's keinen ziehbaren Temperaturfühler. :(





[ Diese Nachricht wurde editiert von passion-herby am 09.05.2014 um 07:56 Uhr ]


 

Komisch, meiner hat so was.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast du oder jemand anderer ein Bild vom Einbauort?

Ich hab bei mir noch keinen gefunden. :(


Ich hab keine Ahnung, davon aber jede Menge

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 12.05.2014 um 07:51 Uhr hat oz42 geschrieben:
Quote:


Am 09.05.2014 um 07:55 Uhr hat passion-herby geschrieben:

oz, beim 451 gibt's keinen ziehbaren Temperaturfühler. :(









[ Diese Nachricht wurde editiert von passion-herby am 09.05.2014 um 07:56 Uhr ]


 

 

 

Komisch, meiner hat so was.


Deines ist auch laut Deinem Profil der Dieselmotor und nicht der Mitsubishi Benziner!

Der Dieselmotor wurde ja mit leichten Modifikationen aus dem 450er Smart übernommen, deshalb wundert es mich nicht, daß bei dem noch ein rausziehbarer Temperaturfühler vorhanden ist!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Verstehe, ich dachte, die Benziner wären in Sachen Thermostat und Thermofühler ähnlich.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das war beim 450er Smart auch so, aber beim 451er wurden ja beim Benziner die Mitsubishi Herzen eingepflanzt und die unterscheiden sich dann vom Dieselmotor schon deutlicher als beim 450er!

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo ,

 

so der Smart 451 hat links direkt am Motor einen Schlauch mit einer Klammer die man abziehen kann , das ist der höchste Punkt am Motor , vorne den Behälter öffnen und hinten die klammer einbisschen lösen und kurz den Schlauch ziehen bis Wasser rauskommt und fertig .

 

 

gruß Alex

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

moinsen,

 

gibts noch etwaige neuerungen in der (eigentlich islang gar nicht so aufregenden..) temperaturwelt?

nie gehabt, mit keinem 450er oder 451 er, ABER- jetzt irgendwie volles programm:

 

nachdem seit monaten per obd eine stabile kühlmitteltemperatur -83/85 grad- nach aufwärmbetrieb bei fahrt (gleichwohl ob gemässigt oder vollgas, solange kein stau) bestand hat vor 1 woche mein allerliebster bambus spontan gequiekt und sprang lt anzeige von ca. 80 auf 120 grad -in sekunden. sofort rechts ran, in dem moment kühlmittelwarnleuchte für bruchteil von sekunden an. hab gleich not-aus und erst mal ganz erschrocken dumm geguckt.

 

dann vorsichtig aus dem wägelchen geklettert, in, um, unters auto und kühlwasser-ausgleich begutachtet- alles normal, befüllt und nix undicht, hmmm..

nach schreckensminuten und mind. 2 zigaretten ganz vorsichtig wägelchen gestartet, temperatur ca. 90 grad, nun gut, paar minuten laufen lassen, heizung an und gewartet- > wie bekannt, 101 grad und ventilator fing an, aber keine abkühlung. also bei 110 grad und bevor weitere komische sachen passieren sollen, wieder kiste aus.

nochmal gewartet bis abgekühlt war, nach 10 minuten ausgleichsbehälter auf, Stand ganz normal, knapp unter max, gleichmässig gut warm.

so ein mist, ich dann die kiste mehr oder weniger heimwärts gekullert, geschoben und gottseidank gerollt da es echt ca, 3 km von den gut 4,5 göttlich bergab ging kam ich ohne grösseres nach hause. dann nochmal test, von ca. 75 grad auf ganz schnell über 100, trotz einsetzendem kühlergebläse.

 

natürlich hab ich mich auch von hundert spezialisten schlau gemacht, tausend threads gelesen usw., faktisch: klar, kein qualm, kein verlust, nix undicht. kann ja fast nur luft drinnen sein, also ran an das zeug, brav in gerader garage hinten am motor schlauch runter und siehe da... ewig nix, dann zischeln, dann erst wasser. wie bei heizkörper im altbau... ok. entlüftet soweit möglich, brav mit wasser (zum test) aufgefüllt und alles schien normal, im stand. kiste lief, nach ewigkeit maxtemp, dann lüfter und gut.

 

aber irgendwie gefiel mir das alles nicht. auf verdacht thermostat beim sc besorgt. wagen in werkstatt zu nem kollegen, die ganze kühlkacke entleert, thermostat abgebaut, in heissem, altem+warmem wasser dumm angeguckt, alles ok, das ding scheint ganz und funktioniert. also wieder rein, alles zusammengebastelt., mit spezial unterdruckfüllgerät von snap-on befüllt, tolle sache was die werkstatt alles haben kann.

 

dann im standgas laufen lassen,eeeeewig:

ging schön langsam kontinuierlich hoch, gemäss heizung super schön warm, bereits ab ca. 50 grad. bei ca 84 grad temp runter bis ca. 72 - wie yueci schreibt - dann wieder gemächlich hoch, immer so bis zw. 85/92 grad, dann wieder runter auf über 70. irgendwann auch bis 100 grad, dann setzt der lüfter wie gewohnt bei akorat 101 grad laut obd ein udn die sache geht runter. toll dachte ich mir, das ist ok nun. so wie es sein soll.

 

ABER:

bei fahren, was SO nie passiert war seit gut 2,5 jahren mit dem teil garantiert nicht normal(ok, zugegeben, vor noch >6 monaten hatte ich keine temp-anzeige, aber auch nie bedenken dass sowas kommt), egal wie gefahren, schwankt die angezeigte temp nahezu innerhalb hunderten von metern IMMER zwischen 73 und gut 90 grad. evtl. paar sekunden wo das ding bei den bisher gewohnten 83/84 grad bleibt. und das kann garantiert nicht normal sein. es scheint ja in dem relativ unbedenklichen abschnitt zu bleiben, auch bei bisherigen probefahrten keien aussetzer nach oben oder nach unten. eventuell ist bzw scheint ja das tehrmostat derart pingelig dass es in dem beschriebenen bereich dauernd auf udn zu macht, immer am regulieren ist zw. kleinem und grossem kreislauf-???

suche zur eigenen beruhigung schon nach einem display vom ALTEN turbo oder alten bambus, die fehlende temp-anzeige ist nämlich echt NUR wg dem lcd was man kurz mal tauschen könnte. womöglich wird dort die schwankung gar nicht oder nur mit einem strich protokolliert....

 

also hier gard nebenbei- WENN jemand so ein altes kombi-instrument hat vor MOPF in welchem auch noch ein funktionabels LCD mit temp wäre... melden !!!

 

dennoch bin ich nicht warm mit dem gedanken dass überhaupt so ne luft-sache kam und dass jetzt nachdem alles technisch gut sein soll dieses auf+ab plötzlich normal wäre, war nieeeee so.

 

fG-T

 

 

 

-----------------

Ich liebe Schnecken die gut Blasen ...

 

Es lebe der Turbolader...!

 

[ Diese Nachricht wurde editiert von t-smart am 18.08.2014 um 21:56 Uhr ]


[HOONIGAN24]

 

Ich liebe Schnecken die gut Blasen ...

Es lebe der Turbolader...!

 

banner.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

DAS hatte ich bei meinem 450 cdi auch mal. Normale Temperatur fast jeden Tag (ca. 40km einfach auf Arbeit) dann von einer Sekunde auf die andere, 110 Grad. Lange Rede kurzer Sinn, es war das Leitungspaket von hinten vom Motor vor zum Kühler, sind zwar Metallrohre aber auch die halten offensichtlich nicht ewig. Leitungen getauscht, Fehler behoben.

bearbeitet von sitzi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.