Jump to content
Melde dich an, um diesem Inhalt zu folgen  
gismo2007

Lambdasonde

Empfohlene Beiträge

Guten morgen ,

 

Im Smart sind doch 2 Lambdasonden , hat jemand die Bezeichnung für die Beiden ?

 

Sind die beide gleich oder gibt es da unterschiede ?

 

 

Danke

 

 

gruß Alex

 

 

Bj2007 / 84 PS passion

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

beim Typ 451 ist folgende verbaut:

Beide gleich. Die Nachkat ist geführt / gesichert in einer Blechbefestigung an einem Ölrohr (Vorsicht beim Ausbau).

 

Hersteller NGK, Art-Nr.: 1709

Länge 300 mm, beheizt, 4 adrig mit Stecker.

 

Kostet von 138,78 €/Stk. bis 270€/Stk. (im SC).

 

Hier günstig: www.autoteile-teufel.de/NGK/Lambdasonde/1709/ (nur ein Beispiel, hier habe ich gekauft)

 

P.S. Wackelt der LLK schon wieder? :)

 

Gruß Andreas

[ Diese Nachricht wurde editiert von W-Technik am 29.01.2013 um 11:18 Uhr ]


VW seit 2015 auf der schwarzen Liste! 

VW Lemminge :classic_ninja::classic_blink::classic_ninja: gibt es viel zuviele (leider)

Da ist Greenpeace dagegen zu 100% Glaubwürdig !!!

 

Kauft ausländische Kfz, halten länger, sind etwas günstiger, rosten eventuell etwas schneller wie MB :classic_biggrin:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo hole den Thread wieder raus .....

 

Habe weiterhin die Probleme mit der Lambdasonde

, das ist schon die 2 .

 

Ich habe keine Ahnung mehr an was es noch

liegen kann .

 

Unterspannung von der Batterie ? Der den Fehler verursacht ? Bin bei Tempo 50 ganz normal Gefahren

Im 4 Gang und dann ging die Leuchte wieder an .

 

Ja ich bin mir zu 100% sicher das der Fehler wieder Bank 2 ist .

 

Gruß

 

Alex

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte exakt dasselbe Problem an unserem Fiat. Neue Sonde drin, MKL trotzdem an.

 

Ich hatte mir aber seinerzeit die ausgebaute Sonde mitgeben lassen und die dann später anstelle der anderen, noch nicht getauschten eingebaut. Seitdem ist Ruhe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tja da gibt es jetzt ein Problem , die alte Lambdasonde

macht jetzt ihren Dienst in einem Golf 4

ohne Fehler .............

 

 

Gruß

 

Alex

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe noch eine neue NGK Sonde liegen.

Kostet hier und heute 80,- Euro plus Versand.

Ist ori. verpackt.

 

Vorkat und Nachkatsonde sind beim 451er gleich.

 

 

 


Mein elektrischer Stuhl: 380 Volt unterm Sitz.

 

Brabus Exclusiv ED Cabrio . Lt. KBA 87 Stück in D zugelassen

 

Zweitwagen: Mini Cooper Cabrio

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo gismo2007,

 

werden die Abstände immer kürzer mit dem Aufleuchten der MKL?

Hörst Du noch regelmäßig das laute Klackern des Ventil für die Benzindämpfe (Taktregenierventil oder so)?

 

Bei mir leuchte über Wochen die MKL immer mal wieder .... letztendlich musste das SAM getauscht werden, weil die Spannungsversorgung der Lambdasonden defekt war.

 

Gruß Andreas

 

 

 


VW seit 2015 auf der schwarzen Liste! 

VW Lemminge :classic_ninja::classic_blink::classic_ninja: gibt es viel zuviele (leider)

Da ist Greenpeace dagegen zu 100% Glaubwürdig !!!

 

Kauft ausländische Kfz, halten länger, sind etwas günstiger, rosten eventuell etwas schneller wie MB :classic_biggrin:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich nochmal , nach dem ich eine neue Batterie ( stärkere) eingebaut habe und den Fehler gelöscht hatte , war erstmal Ruhe . Jetzt fängt der Scheiß wieder an . Lampe leuchtet wieder . Kann es an einem Kabelbruch liegen ? Wenn , wo genau müsste ich schauen ?

 

Ich kann mir nicht vorstellen das es an der Sonde liegt , wie gesagt die alte läuft im Golf wunderbar .

 

 

Gruß Alex

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

OBD Fehlercode ?

-----------------

Remember the Times when Sex was Safe und Fuel cheap.

Focus-CC 2.0 Bifuel -Kein Dach überm Kopf aber LPG unter der Haube-

Smart Passion Flexfueler E85 -Die Kraft der 3 Kerzen-

Golf V GTI - fürn Sohn.....

 


Mein elektrischer Stuhl: 380 Volt unterm Sitz.

 

Brabus Exclusiv ED Cabrio . Lt. KBA 87 Stück in D zugelassen

 

Zweitwagen: Mini Cooper Cabrio

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Fehlernummer

 

Einmal p0134

Und p0141

 

Weiß jemand was das für ein Fehler ist .

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo.

 

Weiß jemand die Pin Belegung der originalen

Lambdasonde ?

 

Weiß und weiß müsste doch Heizung sein

Schwarz ? Masse ?

Grau ? Signal ?

 

Danke

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

P0134 Lambda Sonde Schaltkreis keine Aktivität detektiert (Bank 1 Sensor 1)

 

 

 

P0141 Lambda Sonde Heizungs-Schaltkreis Fehlfunktion (Bank 1 Sensor 2)

 

Ich habe es gefunden , jetzt brauche ich die genaue pinbelegung, der original lambdasonde

 

Gruß Alex

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

Ich brauche die Pin Belegung seitens Stecker im Motorraum und nicht von der Lambdasonde .

 

 

 

Danke ich Vorraus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

so , ich kriege das Kotzen..........

 

Beide Lambdas ausgetauscht . Lambdasonde über obd2 ausgelesen , kein Fehler .

 

Beide Lambdas im eingebauten zustand gemessen , sonde 1 bank 1 regelt ,

 

Sonde 1 bank 2 regelt sehr selten oder garnicht . 4,3 - 4,5Volt am schwanken . der andere wert 99%.

 

ich hatte die möglichkeit einen Smart 451 mit 61 Ps auszulesen .

 

da war Sonde 1 bank 2 die Voltzahl (ging hoch) mehr am schwanken, also hat sie auch geregelt .

 

(doch ein Fehler habe ich ständig )

wenn ich Auslese , macht er gleich Fehler

 

er findet kein Kat , keine Sonde und die entlüftung vom Sprit ? ist fehlerhaft .

 

bei dem 61 ps Smart , funktionieren die Fehler .

 

 

 

 

ich habe 84ps bj 2007

 

 

 

achso auf der Heimfahrt fing die Lampe wieder an zu Leuchten .

 

 

Spinnt die elektrik bei mir ??

 

[ Diese Nachricht wurde editiert von gismo2007 am 02.06.2013 um 19:33 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

schon mal die Hinweise in diesem Thread prüfen lassen? Bzw. JEMANDEN DER SICH DAMIT AUSKENNT ...... anstatt EWIG und PLANLOS weiter zu suchen.

 

Diesen Beitrag vom 13.04.2013 meine ich :o

 

werden die Abstände immer kürzer mit dem Aufleuchten der MKL?

Hörst Du noch regelmäßig das laute Klackern des Ventil für die Benzindämpfe (Taktregenierventil oder so)?

 

Bei mir leuchte über Wochen die MKL immer mal wieder .... letztendlich musste das SAM getauscht werden, weil die Spannungsversorgung der Lambdasonden defekt war.

 

Gruß Andreas


VW seit 2015 auf der schwarzen Liste! 

VW Lemminge :classic_ninja::classic_blink::classic_ninja: gibt es viel zuviele (leider)

Da ist Greenpeace dagegen zu 100% Glaubwürdig !!!

 

Kauft ausländische Kfz, halten länger, sind etwas günstiger, rosten eventuell etwas schneller wie MB :classic_biggrin:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@gismo2007

wenn Du die SAM tauschen läßt habe ich Interesse an der alten. Die kann man meist wieder reparieren aber leider nicht in anderen Fahrzeugen weite benutzen.

 

Ich suche immer Teile zum testen & spielen darum die Frage.

 

Noch besser wäre es Du würdest die reparieren lassen. Vermutlich ist es so wie Andreas schreibt und die Spannungsversorgung stimmt nicht mehr. Es könnte auch ein Kabelbruch sein aber meist ist es eine ältere SAM. Die Lötstellen lösen sich gerne in Wohlgefallen auf.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Guten Abend ,

 

Ich gehe auch stark davon aus das es der Sam ist ,

Allein schon das ich vor 1 Monat die Batterie abgeklemmt hatte und danach hatte ich ein Christbaum im Display .

 

Komisch ist es auch wenn ich den Wagen Auslese , das ich kein Kat habe , keine lambdaheizung , etc. ( das Programm schaut nach was er alles prüfen kann .

 

Bei einem anderen Smart zeigt er diese Dinge an .

 

Ich nehme mir mal am Wochenende den Sam vor .

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Mkl , kann ich löschen und nach ca 15 min Autobahn oder über ein huckel ( Vermutung ) , leuchtet sie wieder .

 

Bin ja jetzt schon ein Schritt weiter .... (Sam)

 

Strom Signal , kommt bei beiden Stecker an der Lambdasonde an .

 

Was soll ich machen ?!?

War heute bei Mercedes und was machen die ...... Lambdasonde tauschen je 280€ so , und soweit bin ich auch schon das ich mir das Geld sparen kann .

 

Ich habe bis jetzt alles selber gemacht ob es die Kupplung ist , oder , oder .

 

Lambdasonden kann ich Dir innerhalb von 10 min tauschen , man muss nicht das Heck ausbauen , nur unten die Lippe ab . Du kommst überall dran .

 

Also ich bastel gerne und lerne dazu.

 

Gruß Alex

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

O.K. ..... wenn das SAM ein (paar) kalte Lötstellen hat, lösche sämtliche Fehler, die dein OBD Gerät anzeigt und lass deinen Motor ein paar Minuten warmlaufen.....

 

Die Karosserie deines KFZ kräftig schütteln / rütteln ... evtl. leuchtet wieder die Warnlampe. Als nächstes würde ich das SAM direkt unterm Amaturenbrett mal "kuscheln", bzw. stark dran rütteln :(.

 

P.S. nach dem Tausch des SAM hörte ich auch wieder das lästige "Klackern" des Ventils für die Benzindämpfe (befestigt in der Nähe Lambdasonde vor Kat).

 

Gruß Andreas

 


VW seit 2015 auf der schwarzen Liste! 

VW Lemminge :classic_ninja::classic_blink::classic_ninja: gibt es viel zuviele (leider)

Da ist Greenpeace dagegen zu 100% Glaubwürdig !!!

 

Kauft ausländische Kfz, halten länger, sind etwas günstiger, rosten eventuell etwas schneller wie MB :classic_biggrin:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Andreas ,

 

Das hört sich gut an . Mit dem tackern , das macht er nicht . Und das Programm hatte auch sowas nicht als Fehler aber ein nein als Abfrage .

 

Rütteln ist relativ , ist ja ein dreizylinder , er rüttelt öfter mal stärker , das ja . Und die Drehzahl geht runter .

 

Ach ich hatte es auch schon das ich die Batterie abgeklemmt hatte , dann wieder los . Bin ein Stück Gefahren , ca 3 km und abgestellt , danach wollte ich den Wagen anmachen und er wollte nicht bzw. Anlasser ging die ganze zeit und keine Zündung , Drehzahl auf Null . Ausgemacht und dann nochmal , er lief wieder ganz normal .

 

Gruß Alex

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Gismo2007,

 

Das Rütteln an der Karroserie sollte sich auswirken auf das SAM ..... nicht dem Motor. Dem sind die Bewegungen am KFZ relativ egal.

 

Der Versuch soll auch nur zeigen, ob dadurch gleich die MKL angeht.

 

Ansonsten mit "höherer" Geschwindigkeit über Kopfsteinpflaster fahren :-P.

 

Gruß Andreas

 

[ Diese Nachricht wurde editiert von W-Technik am 04.06.2013 um 17:25 Uhr ]


VW seit 2015 auf der schwarzen Liste! 

VW Lemminge :classic_ninja::classic_blink::classic_ninja: gibt es viel zuviele (leider)

Da ist Greenpeace dagegen zu 100% Glaubwürdig !!!

 

Kauft ausländische Kfz, halten länger, sind etwas günstiger, rosten eventuell etwas schneller wie MB :classic_biggrin:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

.........achso , naja andere Federn sind drin .

 

Rappelt schon ab und zu oder öfter , werde am Samstag mal den Sam aufschrauben etc , mal schauen was zum Vorschein kommt .

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Guten morgen ,

 

so ich habe gestern das Sam ausgebaut ,Lötstellen sind alle ok , habe auch alle Sicherung rausgenommen . Wieder alles angeschlossen .

 

Die OBD Software angemacht und die Daten mal kontrolliert,

 

Kraftstoff Verdunstungssytem Ja

Kat nein

Lambda nein

Lambdaheizung ja

 

Dann den Smart angemacht , laufen lassen , beide Lambdasonde funktionieren ,

 

jetzt auf einmal

 

sehe ich

 

Status Einspritzsystem Bank 1 / geschlossen fehlerbdingt, und wechselt ab und zu auf fahrbedingt .

 

Bank 2 gab es keine Werte .

 

Meine Drosselklappenstellung war 14,1%

 

Ich bin ratlos , werde wohl zu Mercedes fahren müssen .

 

gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

gab es eine Lösung für das Problem?

 

Bin hier zufällig gelandet, weil bei mir zwar nicht die MKL aufleuchtet, stattdessen seit 6,7 Monaten der Fehler hinterlegt ist

"P0141 - Antriebsstrang - O2 Sensor Heater Circuit (Bank 1 Sensor 2)".

Wenn der Fehler gelöscht wird und der Karren warm ist, dann verschwindet der Fehler aus dem Speicher.

Beim nächsten Kaltstart ist er allerdings wieder vorhanden. Daher gehe ich mal von einer defekten Heizung aus?!?

 

Die Bosch Lambdasonden sind beide exakt ein Jahr alt (13.000km). Möchte nur ungern auf Verdacht die Nachkatsonde austauschen.

Originalauspuff mit relativ geringer Laufleistung ist verbaut. Hatte ihn hier von einem Smart-Forum-Mitglied abgekauft.

Wenn der Smart bewegt wird, dann nur Langstrecke.

 

190.000km, 451, Bj.12/07, 52kw

 

LG

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Aktuell beliebt

  • Der letzte Post

    • Ja, ich wäre für ein Verbot mit dem Geld anderer Leute zu handeln. Ich bin mit diesem Wirtschaftssystem so wie es gerade läuft nicht einverstanden, wo die Schere zwischen arm und reich immer weiter auseinander geht. Und die Politik schaut zu. Volksvertreter. Ich fühle mich nicht vertreten, eher in den Hintern getreten. Ist es Ignoranz oder Kalkül, so jämmerlich sehenden Auges in eine gesundheitliche Notlage zu schliddern? Was machen die ganzen gutbezahlten Leute, die Horden von Beratern auf Steuerzahlers Kosten beschäftigen? Keine Masken für Klinikpersonal, geschweige denn fürs restliche Volk? Konnte das Szenario wirklich keiner ahnen bei der Globalisierung und immer mehr Menschen auf dem Planeten? Oder wäre Vorsorge zu teuer geworden und hätte die Rendite geschmälert? Für jeden Mist wird Geld in die Welt hinausgeblasen, aber dann hätte man wohl die Fenster in den Glaspalästen nicht mehr so oft putzen können, ihr wisst schon, zu teuer...🤮  
  • Forenstatistik

    • Themen insgesamt
      145.142
    • Beiträge insgesamt
      1.481.634
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.