Jump to content

dynajoern

Mitglied
  • Gesamte Inhalte

    54
  • Benutzer seit

Alle erstellten Inhalte von dynajoern

  1. Moin... ja aus dem Tausch wurde leider nichts😢(451 hatte noch einen Deckel bei der Bank)
  2. ... mein 600er kommt zur Zeit mit dem kleinen Tank ca. 200km🤔 Extrem Kurzstrecke täglich (max2x1km tgl.)
  3. Ich habe schon mal 50 CR1225 verbraucht in ca.4 Monaten😭 da der Funkschlüssel defekt war. (Schließsignal permanent) Auch nach mehreren Stunden komplett ohne Batterie gab es nie Probleme mit der Codierung. Gelernt habe ich, das ein 2ter funktionierender Schlüssel ein unbedingtes Must Have beim Smart ist.
  4. Hab ich jetzt die Chance meine brachialen Drehzalorgien bald auf meinem Rundinstrument zu bestaunen?
  5. dynajoern

    Motorstart

    Letztens war es bei mir der Magnetschalter. Man hörte zwar noch das er sich bewegt aber es reichte nicht mehr den Anlasserstrom durchzuschhalten. Die geschilderten Symptome waren bei mir ähnlich.
  6. OK... Mir hat mal jemand gesagt weil aus hochlegiertem Stahl und sicherheitsrelevant usw. Im übrigen hab ich dieses Büchsenblech als Rep. Blech gesucht und nicht gefunden😢
  7. Darf man an der Tridion selber brutzeln??? Bzw darf überhaupt an ihr geschweisst werden?
  8. Moin Bei mir war es letzte Woche der Magnetschalter. Er bewegte sich zwar noch etwas aber nicht genug um durchzuhalten. Merkwürdig war nur das der Hella Starter optisch noch wie neu aussah. Hab den Magnetschalter gesäubert und gefettet und nun tut er wieder seinen Dienst und liegt im Regal.
  9. Für viel Geld verkaufen 😂und mich dann zur Ruhe setzen. Weiß ich auch noch nicht so wirklich. Vielleicht mag ihn ja jemand tauschen (Cabrio oder einer mit funktionierender Klima)
  10. ... Soviel Klimmbimm😂da bleib ich lieber bei meinem Nasenbär
  11. Das gibt's dann aber beim 2000er noch nicht oder?
  12. So kurzes Update.Hab ihn jetzt vorn etwas höher gehoben beim entlüften und siehe da, er heizt jetzt und bleibt bei seinen 3 Eiern😀. Bei der Probefahrt ist mir jedoch aufgefallen das die vordere Bremse wenn man das Pedal loslässt ca 1 Sekunde brauchen bis sie lösen. Gefühlt wie eine Berganfahrhilfe🤣 Sind die Bremszylinder beim Smart anfällig für verklemmen?
  13. Gibt es die Spange vom Sensor eigentlich einzeln?
  14. 👍dann bin ich ja beruhigt.,ich werd ihn morgen nochmal entlüften und schauen was passiert
  15. Hintern hoch? Dachte der muss vorne hoch🙄?
  16. Ich hatte ja keine Schrauben zum absenken und der Träger hat sich dadurch öfters etwas verschoben. Vermutlich hab ich ja einen Kühlerschlauch dabei gequetscht.
  17. Kuchen gab es leider nicht vom Bäcker 😢Anlasser tauschen war erfolgreich aber trotz entlüften wird er leider zu heiß jetzt. Muss ich morgen mal schauen woran es liegt. Und ja das V Stück hab ich abgeschraubt.
  18. ... So muss ab unter den Smart Zielsetzung:Kuchen holen mit dem Pure zum Kaffee
  19. OK dann bin ich beruhigt. Der leiert wirklich bis die Batterie alle ist???
  20. Eines ist mir beim Messen jedoch aufgefallen. Beim Anlassen sind die 12V ja auf der Steuerleitung. Geht der Schlüssel dann in die Zündungsposition zurück liegen immer noch 12V am Kabelschuh an🤔Muss das so??? Wird der Anlasserimpuls dann bei erreichen einer bestimmten Drehzahl unterbrochen oder ist da was defekt?
  21. Das stimmt aber vor allem wären ein paar Kreuze damals auf der Bestelliste toll gewesen 😁
  22. Moin Ja läuft wunderbar(ich find trotz 4PS weniger sogar besser als mein 0.6Liter Biest 😀) also Lima ist nicht fest und Motor zum Glück auch nicht
  23. Stimmt macht ja keinen Sinn am Ausgang vom Schalter zu prüfen ohne zu wissen ob am Eingang überhaupt was ankommt. Aber Ernüchterung setzt ein. Auch mit Fremdbatterie direkt leider das gleiche Ergebnis 😭Also mal schnell Anlasser tauschen😟
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.