Jump to content

Charlie Brown

Mitglied
  • Gesamte Inhalte

    68
  • Benutzer seit

Persönliche Informationen

  • Wohnort
    München-Moosach
  • Kennzeichen
    einzigartig
  • Interessen
    unmögliches zu denken, und es möglich zu machen
  • Beruf
    Geldausgeber im techn. Umfed

Letzte Besucher des Profils

221 Profilaufrufe
  1. ... noch nichts. Angeblich ist Kolben 1 (rechts) undicht. Ob Ringe oder Ventil kann er nicht sagen. Angeblich funktioniert TLV. Beim Fahren, hat der Kleine manchmal Momente, da läuft er ganz ruhig (z.b. Einfahrt in die Ortschaft), dann wieder hört er sich an wie ein Traktor. Ich vermute, das das TLV ab und an hängt. ... kann das sein?
  2. @450-3 beides gut. 😄 ... Danke Euch. ... und was ist Euer Kommentar zum ersten Teil des Problems? 😉
  3. Guten Morgen Hajo, Der Motor wurde bei ca. 84T überholt. Jedoch nicht auf Übermaß. ... also Kolbenringe, etc. Max? ... find nix. ... hast nen Such ergriff für mich? Danke Dir Hajo
  4. Guten Morgen, Ich wieder, ... mit meinem sommersonnenglücklichgelben. (BJ00, 130Tkm, 600ccm, MC01) Gestern hab ich den Anruf von der Werkstatt erhalten, die meinen Kleinen angeblich überprüft und TÜV fähig gemacht hatten. Die alle Leitungen auf Dichtheit überprüfen sollten und das Leck, wo der Motor nass wird nicht finden können. Jetzt kommen Sie mit einem angeblichen Motorschaden um die Ecke. Die Zündkerzen wären total verbrannt, das Ventil würde nicht mehr schließen. Das begründen Sie weil er 2 mal beim Starten blau geraucht hatte (jetzt nicht mehr) und sobald der Motor warm ist (Wasseranzeige bei 80°) er unter Weniglast Leistungsverlust hat. ... im Leerlauf an der Ampel nach gewissener Zeit stottert und aus geht. Bei der ersten Überprüfung, war die Kombi Wastgate und Unterdruckdose schwergänging und hing beim Zurückklappen (einzeln war alles leichtgängig) Meine Fragen: Hört es sich für Euch tatsächlich nach nem Motorschaden an? Wie kann ich (mit begrenzten Mitteln) die Aussage einfach überprüfen? ... z.B. Brennraumdruck messen? Hypothetisch weitergedacht: Kann ich den 600 Kernmotor (inkl. Zylinderkopf) durch nen 700 ersetzen und ihn wie den 600 fahren? Was muss ich von den Anbauteilen tauschen, bzw. wo ist der Übergang zw. 700 auf 600 möglich? ... z.B. Krümmer auf Turbo. Ich danke Euch für Eure Kommentare. Euer Charlie Brown
  5. *Popkorn* ... *Cola* ... Ich freu mich schon auf Staffel zwei. 😄 ... voll spannend. ... Netflix und Co ist GuteNachtGeschichte dagegen. 😄 😄 😄
  6. weißt noch was für Bilsteindämpfer es waren? ... reichen B4?
  7. ... zufällig jemand aus München (oder Umgebung)?
  8. Hallo 450-3, ausschließen tue ich es ja nicht. Ich hoffe nur das es nicht daran liegt, den das würde bedeuten, der ganze Motor muss gemacht werden. ... dann hab ich gerade das ganze Geld für die Schlauch- und Turbogeschichte in den Sand gesetzt.
  9. Hallo Hajo, erstmal Danke für Deine sachliche Hilfestellung. Die Kurbelgehäuseentlüftung kommt doch am TLV vorbei (was man oft wechseln soll, hab ich hier gelernt). Kann ein defektes TLV die Symptome verursachen? Das a bisserl Öl in den Ansaugtrakt kommt, hört sich gerade "normal" an. Oder? Kann das soviel sein, das man den Wunsch verspürt den Schlauch innen mit nem Tuch sauber zu wischen? "undichte Schaluchanschlüsse hinter dem Turbo" ... damit ist die Abgasseite gemeint? Also hier muss ich lediglich prüfen ob alle Schläuche fest sind? "Durchblasgase" ... fließen an den Kolben vorbei in das Kurbelgehäuse und durch das TLV in den Frischlufttrakt? Also Kolbendruck messen über den Zündkerzenschacht? 13 bar ist i.O.? Was ist, wenn da alles passt? ... weil an den Kolben ist ja dieses mal nichts gemacht worden. Kann ein falscher Zusammenbau von Turbo und Krummer das Fehlerbild erzeugen? ... Was erschwerend dazu kommt, heute war kein blauer Rauch, und als der Motor "kalt" war lief er super rund, je wärmer er wurde, desto mehr hat er gezickt. (@max: nein, ich hab ihn kalt nicht getreten, sondern bin ihn brav gefahren).
  10. ... ich glaube nicht das die aktuellen Fehler Aufgrund der Motorüberholung auftreten, dieser ist ja schon a bisserl her. Aktuell wurden alle Schläuche geprüft (wg dem Kabelschmorgeschichte) und der Krümmer (Haarrisse und gerissene Bolzen) getauscht. Seit dem zickt er jetzt.
  11. Hallo Klaus, Danke Dir für die Idee. ... ist auch eine Lösung. 🙂 ... will meine dennoch probieren. 😉 LG, Charlie Brown
  12. Ich wieder, Euer Charlie Brown. ich brauch Hilfe von Euch Cracks. Der Widerspenstige: sommersonnenglücklichgelb, 650, 600cm, 55kw mit Vmax 150km/h (Chiptuningvon 40kw), 132T gelaufen, Motor überholt, Cabrio. Er war in der Werkstatt, Generalüberholung, keine Leistung bei der Nachhausefahrt, ... Ihr kennt die Geschichte Verdacht war Chiptuning weg, da er nur noch Standardwerte fuhr. Das Problem war -> die Werkstatt hat vergessen den Stellstange der Unterdruckdose am Turbohebel zu befestigen. ...nebenbei die Halteschrauben für den Auspuff waren auch nicht festgeschraubt, sondern nur die Mutter drauf geworfen. ... der Kleine fuhr wieder normal, über Autobahn Vmax. Zuhause in der TG abgestellt. Eine Woche später Ausfahrt nach Passau (ca. 150 km). Motorstart blauer Rauch in der TG. Tank halb voll. Normales Fahrverhalten in der Stadt, mittlere Geschwindigkeiten. Tank leer, nach der halben Strecke (Dingolfing). Vmax so bei 140, 150,. So richtig ziehen wollte er nicht, der Turbo kam erst nach 3500-3700 Umdrehungen. In Passau angekommen. Der Kleine steht 3 Stunden, Start zur Übernachtungsörtlichkeit (3km) blauer Rauch das es wie Nebel war. Fahrverhalten (<50km/h) normal. Am nächsten Morgen, Motorstart -> blauer Rauch. auf der Autobahn zurück Tanken in Dingolfing (Tank leer), Benzin (Super+), 220km bei 20 Liter. Im 6Gang kein merkbares Turboverhalten, im Gegenteil Leistungsverlust. Runterschalten, Motor hoch drehen, Hochschalten Motor geht wieder besser. Direkt nach dem Tanken, Turbo springt nicht an. Motor aus, 30 Sec warten, Motor und Turbo "reagieren" normal. ... Bis ... es wieder etwas schneller gehen soll. Heute auf den Weg in die Werkstatt: 6Gang kein Turboverhalten, darunter hat man das Gefühl der Motor stirbt ab. Turbo kommt bei 4500 Touren und dann aber heftig. An der Ampel im Standgas fängt er auf einmal an zu stottern und geht aus. Niedrige Drehzahlen mag er gar nicht. Danach kommt er nicht mehr auf Touren. Also jede Ampel, Motor aus. Motor an, hochdrehen fährt dann "normal" zw. 60. und 80. Sobald Drehzahl abfällt, versagt die Leistung. Im Motorraum war unter dem Turboschlauch (nach dem LLK und da wo er ins AGR(?) geht) alles nass. Ölstand war Minimum (hab einen Liter Öl nachgeschüttet) und es war schwarz (wurde angeblich von der Werkstatt bei der Inspektion (im Mai) gewechselt. Im Turboschlauch war auch viel Öl (meiner Meinung nach zu viel). Der Schlauch ist neu. Risse habe ich keine gefunden. Alle Schläuche waren an ihrem Platz. Nun zu Euch. Was kann es sein? Woher der Ölverlust? Der hohe Benzinverbrauch? Der Leistungsverlust? Das Öl im Ansaugtrakt (nach LLK)? Ah, ganz vergessen. ... Der Luftfilter ist total dreckig, wurde angeblich auch gewechselt (zumindest hab ich einen neuen bezahlen müssen). Wenn ich mit der Hand die Luftzufuhr zu halte (im Luftfilterkasten) geht zwar die Drehzahl etwas runter, aber der Motor geht nicht aus. ... Warum nicht? HILFE !!!
  13. Hallo Zusammen, meinen Plan kennt Ihr ja, ... mein sommersonnenglücklichgelber Smart soll komfortabler werden. Deshalb ist ein Schalter in Fahrerreichweite geplant um das rechte Fenster zu betätigen. Das möchte ich mit dem Cabrioschalter bewerkstelligen. Diesen will ich als Bypass an den normalen EFH klemmen und so einen zweiten Schalter betätigen. Abgesehen vom Missbrauchsfall "gleichzeitige Betätigung beider Schalter" habe ich erstmal ein paar Fragen zum Cabrioschalter. Wenn der Cabrioschalter im Sinne seiner vorbestimmten Anwendung als Verdeckschalter genutzt wird, ... ... läuft Arbeitsstrom, oder nur Steuerstrom durch ihn? ... wie sind die 5 Pins bei ihm belegt? (also welcher Pin macht was?) Vorab Danke für Eure Hilfestellungen. Euer Charlie Brown PS: ich habe keine Werkstatt, sondern fahr wenn dann zu einer Miethebebühne. Mein Werkzeug stammt aus'm Aldi, also keine teuren Messgeräte. Ich wohne in München, somit ist mein Keller (ungelogen) 1,5 x 2,5 m groß. ... Also auch kein Platz um alles mögliche Werkzeug anzuschaffen. Deshalb plane ich alles sehr genau im Kopf und auf Papier, damit ich genau weiß was ich tun muss, leihen muss, wenn ich in die teure Hobbywerkstatt muss. (Da zählt (zahlt) jede Minute) :-)
  14. soooowas von. 😄😄😄
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.