Jump to content

Empfohlene Beiträge

muss zugeben, bin mir da nicht mehr sicher was er angezeigt hat

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Minuten schrieb oli-e:

wenn ich das richtig gelesen hab, kannst du ja im Stand schalten, der Smart fährt aber danach nicht an, obwohl im Display der 1. Gang angezeigt wird.

Wenn ich mich nicht irre, ist damit die Aufgabe des Bremslichtschalters schon erledigt.

Vermute mal er ruckelt entweder nur oder er zeigt dann ne 0 in der Ganganzeige.Tippe da auch auf verschlissene Kupplung.

Hab vor kurzem an 2 451ern die Kupplung gewechselt mit genau den Symptomen. Danach alles ok.

Vielleicht mal auslesen, da müsste beim 451er auch mit ner Delphi ein Fehler im Kupplungssystem angezeigt werden.

Der Aktuator wird beim 451er auch anders eingestellt als am 450er

 

Servus ich kann ohne laufenden Motor schalten alsbald er startet in n Modus ist es erledigt fährt nix ruckelt nix schalte ich ihn aus und dann nur Zündung dauert es ein wenig da n blinkt dann geht's wieder mit schalten ohne motor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb Bam bam:

Servus ich kann ohne laufenden Motor schalten alsbald er startet in n Modus ist es erledigt fährt nix ruckelt nix schalte ich ihn aus und dann nur Zündung dauert es ein wenig da n blinkt dann geht's wieder mit schalten ohne motor

Ok und die kommt einfach von jetzt auf gleich di gehst einkaufen steigst danach ins auto und ende das geht so ohne Ankündigung er zieht direkt gut an als ich einkaufen gefahren bin da gab's keine probleme nix und  danach direkt erledigt. Hmmmmm 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ok, das ist was anderes wenns nur ab und an kommt. Da bin ich leider raus.

Vieleicht kann einer der 451er Spezialisten sagen, ob das mit der Getriebe Eingangs und Ausgangsdrehzahl zusammenhängen kann wenn die Kupplung anfängt sich zu verabschieden.

Doch mal auslesen?

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb Bam bam:

Ixh mach das nachher mal leg mich drunter und einer soll Zündung anschalten bin gespannt werde berichten 

 

...und hast du es gemacht??? 

Die Symptome klingen nach abgescherter Antriebswelle des Kupplungsaktuators - leider hast du geschrieben "Aktuator höre ich schalten ohne ruckeln " aber der Smart besitzt zwei Aktuaren von denen einer schaltet und der andere die Kupplung betätigt - du wolltest aber noch einmal wegen dem Kupplungsaktuator schauen.

 

Gruß

Marc

bearbeitet von yueci

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Minuten schrieb oli-e:

ok, das ist was anderes wenns nur ab und an kommt. Da bin ich leider raus.

Vieleicht kann einer der 451er Spezialisten sagen, ob das mit der Getriebe Eingangs und Ausgangsdrehzahl zusammenhängen kann wenn die Kupplung anfängt sich zu verabschieden.

Doch mal auslesen?

 

Hallo ja Fehlerspeicher auslesen wäre die beste Idee.👍

Dann kommst du auch weiter.

 


Familienfuhrpark: smart 450 Bj.01 smart 451 Turbo Bj07, 207cc Bj2008, 807 Bj.2014

SD/ Delphi / Autel MaxiPRO MP808TS / Lexia u. PP2000 vorhanden

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 14 Minuten schrieb oli-e:

ok, das ist was anderes wenns nur ab und an kommt. Da bin ich leider raus.

 

Wie kommst Du denn jetzt darauf, daß es nur ab und zu auftritt?  🤔

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@TE

Warum machst Du denn nicht einfach die leichtesten Dinge, die Dir empfohlen wurden und bringst stattdessen eine Konfusion in den Beitrag, daß es nicht mehr auszuhalten ist? 🙄

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 26 Minuten schrieb Bam bam:

Ok und die kommt einfach von jetzt auf gleich di gehst einkaufen steigst danach ins auto und ende das geht so ohne Ankündigung er zieht direkt gut an als ich einkaufen gefahren bin da gab's keine probleme nix und  danach direkt erledigt

daraus hab ich das geschlossen. und aus den vorigen Beschreibungen.Kann mich selbstverständlich irren.

 

Du meinst, dass es einmalig war und danach gings nicht mehr? Dann wär ich wieder bei der Kupplung als mögliche Fehlerquelle.

bearbeitet von oli-e

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich bin jetzt auf jeden Fall raus hier, die konfuse Schreibweise des TE ohne Interpunktion ist einfach nicht mehr auszuhalten! 😡

Verarschen kann ich mich auch selbst, da brauch ich keinen bam bam zu! 😉

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 15 Minuten schrieb oli-e:

daraus hab ich das geschlossen. und aus den vorigen Beschreibungen.Kann mich selbstverständlich irren.

 

Du meinst, dass es einmalig war und danach gings nicht mehr? Dann wär ich wieder bei der Kupplung als mögliche Fehlerquelle.

Direkt einmalig Dach müsste ich das Auto heim schleppen steht im  Keller 

Hab danach etwa 6 bis 7 x neu gestartet dann ging er in den ersten und fuhr dann  paar Meter normal dann wars vorbei gewesen 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 14 Minuten schrieb Ahnungslos:

Also ich bin jetzt auf jeden Fall raus hier,…


…warte - ich komme mit 😉
 

Gruß

Marc

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 38 Minuten schrieb yueci:

 

...und hast du es gemacht??? 

Die Symptome klingen nach abgescherter Antriebswelle des Kupplungsaktuators - leider hast du geschrieben "Aktuator höre ich schalten ohne ruckeln " aber der Smart besitzt zwei Aktuaren von denen einer schaltet und der andere die Kupplung betätigt - du wolltest aber noch einmal wegen dem Kupplungsaktuator schauen.

 

Gruß

Marc

Wo sitzt der denn das ist doch der der die kupplung drückt mit der schwarzen abdeckung und der kupgel vorne drauf 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb Bam bam:

Wo sitzt der denn das ist doch der der die kupplung drückt

Ja. Arbeitet der noch wie beschrieben oder nicht? 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 20 Stunden schrieb Bam bam:

zumal man ja den aktuator dann nachstellen könnte genügend Spiel wäre vorhanden

 

vor 11 Stunden schrieb Bam bam:

Wo sitzt der denn das ist doch der der die kupplung drückt mit der schwarzen abdeckung und der kupgel vorne drauf 

äh, was denn nun?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb Funman:

Ja. Arbeitet der noch wie beschrieben oder nicht? Bin noch nicht dazu gekommen heute abend weiß ich mehr 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.