Jump to content
dakaril

CDI 450 Kaltstartprobleme

Empfohlene Beiträge

ja genau denk auch das an dem Austauschmotor die Anlaufscheiben hin sind....

ah ok 5000000km das macht mir Mut. 

wie anfällig sind den die Steuerketten? hab die aus beiden Motoren verglichen sehen gut aus nur die Schienen haben minimale spuren und das nach 200000km.  Geklappert hat die ja auch nicht. Sollte man die trotzdem Tauschen?

was ist mit den Kipphebeln? Spuren das die gelaufen sind haben die da wo die Ventile aufliegen minimal.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe noch nie eine Kette beim CDI getauscht. Die hält so lange wie der Motor. 


Smart 450 Cabrio 2002 599 71 PS 

Smart 451 2007 Turbo Cabrio 115 PS 

Seres 3 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ventilsitz konnte gerettet werden der war nicht beschädigt.

jetzt sind neue Ventile drin. Sitz gefräst und Ventile neu eingeschliffen. Neue Ventilschaftdichtungen natürlich auch.

jetzt heißt es erstmal auf Teile warten.

Kopf bekommt auch neue Kipphebel und nochmal neue Hydrostößel.

 

2AE4A9DA-9707-4CB5-A3DE-A9616B34FA1E.jpeg

bearbeitet von dakaril

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb Ahnungslos:

Öldüse nicht vergessen!

Die Öldüse unter dem Kolben? Sind alle drei dran

die öldüse beim spanner hat der cdi nicht!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb dakaril:

die öldüse beim spanner hat der cdi nicht!

 

Wenn Du das sagst! Wusste ich nicht.  🙂

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Minuten schrieb Ahnungslos:

 

Wenn Du das sagst! Wusste ich nicht.  🙂

Naja hab zwei cdis zerlegt hatten beide nicht! Gibt ja auch keine Bohrung dafür 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ok, ich glaub Dir ja! 🙂

Aber was ist da der Sinn von, kann ich irgendwie nicht nachvollziehen, denn der cdi hat ja im Prinzip den gleichen Kettentrieb wie der Benziner und Max schreibt ja immer, daß die Kette des cdi ewig hält.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb dakaril:

Naja hab zwei cdis zerlegt hatten beide nicht! Gibt ja auch keine Bohrung dafür 

Ja seltsam 

möglich die Drehzahlen sind beim cdi nicht so hoch wie beim Benziner ?!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So der Einbau is ja echt nen Krampf echt eng 

so nachdem irgendwie erst die vorförderpumpe nich wollte (Sicherung) springt er an. Hört sich gut an.

noch alles entlüfter und dann irgendwie mal ne Probefahrt.

Tacho zickte erst rum km standanzeige waren nur Striche und glühwendel war nachm Start an.

naja soweit erstmal.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 29.1.2023 um 19:02 schrieb dakaril:

glühwendel war nachm Start an

 

Mindestens eine Glühkerze ist durchgebrannt. Passiert, wenn die Dinger alt sind und Du (aus welchen Gründen auch immer) die Zündung zu oft hintereinander ein- und ausgeschaltet hast. Z.B. wenn Du die Spritpumpe mehrmals hintereinander mit der Zündung aktivierst um die Leitungen zu füllen.


Gruß, M.

 

smart Cabrio cdi in grün von 2001-2005; smart Cabrio cdi, Baujahr 2006 in schwarz-silber seit Januar 2018 (>200tkm); smart Cabrio cdi, Baujahr 2004 in silber-schwarz seit September 2019, Rufname "Bruno" (>230tkm, R.I.P); smart 450 coupé in RubyRed, Baujahr 2005 (>200tkm)

 

Signaturbild.thumb.jpg.870cac26a4d5b5087b931dd3435a4b25.jpg

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb MMDN:

die Zündung zu oft hintereinander ein- und ausgeschaltet hast.

Normal sind Glühkerzen ziemlich dauerbetriebsfest. Die überleben auch eine Stunde Dauerglühen während der Fahrt, also mit zusätzlich Verbrennungshitze. Das merkt man dann, wenn das Glührelais festhängt. Natürlich geht sowas auf die Lebensdauer, aber gleich kaputt gehen die dadurch nicht.


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit den glühkerzen is wieder alles gut der kleine läuft soweit.

nir halt die Programmierung vom KI is Flöten gegangen….aber das war schon ne weile siehe anderer Fred…

hab erstmal nen Ersatz KI eingebaut is natürlich falsche FIN aber erstmal wieder nen paar anzeigen da.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 57 Minuten schrieb Funman:

aber gleich kaputt gehen die dadurch nicht

 

Genau das ist mir selber passiert als ich im Armaturenbrett die Lämpchen auf LED umgerüstet habe. Die Nachrüst-LEDs müssen ja nachgebogen werden, da diese nicht 100% Kontakt-kompatibel sind. Eingebaut, Zündung an zum testen, Zündung aus, nächste Lampe, repeat. Jedesmal gehen die Glühkerzen mit an und eine ist dabei durchgebrannt.

 

vor einer Stunde schrieb MMDN:

Passiert, wenn die Dinger alt sind


Gruß, M.

 

smart Cabrio cdi in grün von 2001-2005; smart Cabrio cdi, Baujahr 2006 in schwarz-silber seit Januar 2018 (>200tkm); smart Cabrio cdi, Baujahr 2004 in silber-schwarz seit September 2019, Rufname "Bruno" (>230tkm, R.I.P); smart 450 coupé in RubyRed, Baujahr 2005 (>200tkm)

 

Signaturbild.thumb.jpg.870cac26a4d5b5087b931dd3435a4b25.jpg

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Hallo ihr Lieben, Boooaaaa, das ist viel Tobak, gerade für mich, und ich bin gerade Mega überfordert mit der ganzen Sache. Ich wollte ein Auto haben, Was im Notfall kleine Mängel hat. Der sollte zur Überbrückung für mein BMW da sein, weil er nächsten Monat TÜV hat, und so wie es sich jetzt anhört, muss die gesamte Kupplung neu plus Aktuator Der Wagen soll am 17.06 wegen einer Sache an der Vorderachse in die Werkstatt gehen, weil er auf der Fahrerseite Geräusche macht wie ein Radlager, das hin ist, und ab und an das ABS beim Bremsen arbeitet ohne Regen und Wuppelt je nach Geschwindigkeit vielleicht nicht ausgewuchtet Rad.   Und jetzt noch der Mist mit der Kupplung. Booooooo, da freut man sich auf so einen kleinen Flitzer und dann sowas  Ja, ich habe die 12-Ges. Gewährleistung. Ob die das deckt, kein Plan. Da kenne ich mich nicht aus, aber ich habe ihm angeschrieben und ne Frist von einer Woche gegeben, dass er sich bitte bei mir melden soll. Für eine Lösung mal sehen, ob er das macht    Wist ihr, was eine Kupplung tauschen mit einem Aktuator kostet ??  
  • Forenstatistik

    • Themen insgesamt
      151.123
    • Beiträge insgesamt
      1.578.260
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.