Jump to content
VM94

Smart 450 Cabrio und nur Ärger....

Empfohlene Beiträge

Hallo liebes Forum,

 

habe mich neu angemeldet und benötige auch gleich einmal Hilfe. Wir haben uns einen Smart 450 Cabrio angeschafft und leider einige Probleme, wo ich nicht mehr weiter weiß.

 

1.) Riemenscheibe der Kurbelwelle macht schleifende Geräsuche (Was muss ich da erneuern? Die Scheibe selbst?)

2.) Hydrostößel?? machen bei bestimmter Drehzahl nervige Klopfgeräusche

3.) Die Kupplung schleift bei kaltem Motor (Aktuator habe ich fest an die Kupplung heran gedrückt, leider ohne Erfolg). Zudem kann ich im kalten Zustand nicht im Automatik-Modus fahren, weil er die Gänge spät bis gar nicht schaltet, manuell ist es wiederum "kein" Problem. Gibt es im Raum Bremen noch jemanden, der die Kupplung/Aktuator justieren könnte oder macht das kein Sinn?

4.) Er springt von 10x starten, 2x FAST nicht an, da der Anlasser nur ganz langsam orgelt, die restlichen 8x starten, zündet er problemlos. Kostenvoranschlag hierzu liegt vor, ca. 400,00 Euro Anlasser inkl. Arbeitslohn.

5.) Das Verdeck zieht nicht mehr richtig "an", nachdem man es hochdrückt.

 

Wie Ihr seht, habe ich tatsächlich die "Katze im Sack" gekauft, da ich bei der Besichtigung des Autos nicht mal das Dach richtig getestet habe, aufgrund von Regen. Gestartet ist er bei der Probefahrt problemlos, erwähnt wurde das Startproblem Seitens Verkäufer nicht. Bei dem schleifenden Geräusch habe ich gehofft, dass es die Wasserpumpe oder Riemenscheibe der Spannrolle ist, auch da lage ich mit meiner Vermutung falsch.

 

Über Hilfe eurerseits wäre ich sehr dankbar.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn du Pech hast ist das scheifende Geräusch nen gebrochener Spanner der Ölpumpenkette. Die Kette liegt direkt hinter der Riemenscheibe und dafür muß der Steuerkastendeckel ab und der Ventildeckel. Und wenn man schon seo weit ist kann man gleich die Hydros neu machen soie den kompletten Kettensatz. Startprobleme kann das Massekabel zum Motor sein, da mal die Kontakflächen säubern und auf das isolierte Kabel wechseln, falls es noch das freiliegende Kupfergeflecht ist., Kupplung kann ich dir versuchen neu anzulernen.
Denke mal beim Verdeck sind Microschalter, die das erkennen sollten, defekt. Aber nur ne Vermutung, ich kenne das Verdeck beim 450 nicht. Kenne nur 451 und Roadsterverdecke

 

Da die Laufleistung unbekannt ist, kann auch keiner was zu den Hydros sagen. Fakt ist, sie halten nicht ewig und mangelnder Ölwechsel und dazu schlechtes Öl verbessern die Haltbarkeit nicht. Wieso kauft man so eine Gurke? Es sei denn sie hat unter 1000€ gekostet

bearbeitet von CDIler

Signatur.jpg.d8405692c02d183590d9e7489ee2457b.jpg

Echte Autos haben den Motor hinten...

...nur Kutschen werden gezogen

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

naja, bei einem neuen alten Auto hört man ja erstmal viele seltsame Geräusche und bewertet die zu hoch ein. Mein altes Auto macht auch oft seltsame Geräusche.

Erstmal ruhig bleiben und einen Motorölwechsel machen. Am besten mit 5W40.

 

Die Dachproblematik kann auch warten bis zum nächsten Frühling. Dieses Jahr offen fahren wird wohl kaum noch möglich sein.

 

Dann fehlen noch paar wichtige Infos. Wieviele Kilometer und wie alt ist der Smart. Benziner oder Diesel?

 

Bist du handwerklich begabt oder ein Sesselpupser?

 

Zu 3. Der Aktuator darf mit max. 50 Nm = 5 Kg an die Kupplungsglocke rangedrückt werden. Geh mal mit deiner Hand zu einer Waage und drücke 5 Kg. Dann weißt du ungefähr die Kraft, die der Aktuator rangedrückt werden darf.

 

Zu 4. Überprüfe einmal die Starterbatterie.

bearbeitet von Ralf_47

450 Cabrio Bj.02 | City Coupe Bj.04

40KW 600ccm | ZEE

~ 290tkm  Revidierter Motor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sorry, das wichtigste habe ich vergessen, ist ein 0.7 Benziner aus Baujahr 2003. Gelaufen ist er jetzt 122tkm. Also von Montag bis Freitag bin ich hauptberuflich Sesselpupser, am Wochenende traue ich mich schon mal ans Auto. Gemacht habe ich jetzt die bremsen vorne, beide Keilriemen, die Zündkerzen mit Zündsteckern, einige Unterdruck Schläuche und einen ölwechsel mit Meguin 5w30 inkl. Ölfilter. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gut.

Überprüfe mal die Spannung der Keilrippenriemen. Evtl. zu fest. War die Spannrolle vom Klimakompressor noch gut? Meine war maf defekt. Lief die Rolle vom Generator leicht und ohne Geräusche? Wasserpumpe noch gut?

Stand der Wagen längere Zeit? Der Generator (der Rotor) hat Probleme mit Rost. Evtl. muß sich der erstmal wieder freidrehen.

Klappern der Hydros: Laß erstmal das 5W30 einige hundert Kilometer wirken.

 

 

bearbeitet von Ralf_47

450 Cabrio Bj.02 | City Coupe Bj.04

40KW 600ccm | ZEE

~ 290tkm  Revidierter Motor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der ist mit Klima. Da ich beide Riemen erneuert habe, habe ich genug Spannung aufgebaut beim festziehen. Der generator ist freigängig und die spannrolle und wasserpumpe machen keine Geräusche. Mfg 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 22 Minuten schrieb Ralf_47:

Der Aktuator darf mit max. 50 Nm = 5 Kg an die Kupplungsglocke rangedrückt werden.

Dieser Wert gilt aber nur für das Pulsen mit Diagnose!!!! Für normalen Betrieb gelten 11N = 1,1 Kg.

bearbeitet von Funman

705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gut, ich hab mein Text oben korrigiert.

 

Ich würde sagen, fahre das Auto paar Wochen und gewöhne dich an ihn. Meine Ratschläge wären nun durch. Da antworten sicherlich noch paar andere User.

 

Persönlich finde ich das 5W30 für ältere Motoren zu dünnflüssig. Mit dem 5W40 hatte ich bisher keine Probleme.


450 Cabrio Bj.02 | City Coupe Bj.04

40KW 600ccm | ZEE

~ 290tkm  Revidierter Motor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb Funman:

Dieser Wert gilt aber nur für das Pulsen mit Diagnose!!!! Für normalen Betrieb gelten 11N = 1,1 Kg.

 

Wieder was dazugelernt ...


450 Cabrio Bj.02 | City Coupe Bj.04

40KW 600ccm | ZEE

~ 290tkm  Revidierter Motor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

122tkm und 700er Motor. 

Das klingt verdächtig nach Steuerkette. Diese schleift gelängt am Steuergehäusedeckel etwas über der KW Riemenscheibe. 

Diagnostik ganz einfach. Öldeckel auf und Kette anheben. Geht das dann Kette neu. Bei der Laufleistung völlig normal bei den Motoren. 


Smart 450 Cabrio 2002 599 71 PS 

Smart 451 2007 Turbo Cabrio 115 PS 

Smart 453 EQ Cabrio 2021 82 PS 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die kette ist fest und sitzt stramm, das war nämlich auch meine erste Vermutung 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb Ralf_47:

50 Nm = 5 Kg

wie rechnet man denn NM in Kg um? Es sind nur Newton

 

Anleitung Aktuator einstellen 450/452

bearbeitet von CDIler

Signatur.jpg.d8405692c02d183590d9e7489ee2457b.jpg

Echte Autos haben den Motor hinten...

...nur Kutschen werden gezogen

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb CDIler:

wie rechnet man denn NM in Kg um? Es sind nur Newton

 

Jawohl, du hast recht. Es sind natürlich N (Newton). 👌👍


450 Cabrio Bj.02 | City Coupe Bj.04

40KW 600ccm | ZEE

~ 290tkm  Revidierter Motor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, dank CDIler ist der Aktuator jetzt richtig eingestellt (danke nochmal dafür) jedoch ist beim schalten immer noch ein starkes rucken zu spüren, vor allem bei anfahren und beim schalten vom ersten in den zweiten Gang. Wird wohl nun doch die kupplung der Übeltäter sein? Gruss 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast du mal nach dem vorderen Motorlager geguckt ob das Gummi gerissen ist? Hört sich danach an und ist auch nicht so selten!

Kannst du auch ohne Druntergucken prüfen, den Motordeckel ab, dann kräftig Gas im 1. und dabei gucken ob der Motor stark kippt...

Wenn ja, viel Spass beim Wechseln!☠️

bearbeitet von Outliner

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 22 Minuten schrieb VM94:

beim Schalten immer noch ein starkes Rucken zu spüren, vor allem beim Anfahren und beim Schalten vom ersten in den zweiten Gang.

Ein verschlissener Aktuator äußert sich so. Wie alt ist der? Wann wurde er zuletzt geschmiert? 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

CDiler meinte auch, dass der Motor stark neigt beim Gasgeben und die Gummis wohl durch sind. Aktuator ist sicher noch der erste...... Geschmiert wurde da nichts 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dann würde ich das mal versuchen.  Am Stößel kräftig Kettenspray reinsprühen und verteilen. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Achso, das meinst du. Das habe ich getan, jedoch habe ich den Aktuator nicht auseinander genommen. Gruss 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Brauchst du nicht auseinanderbauen! Den Gummimuff beiseite und kräftig Kettenfett reinsprühen.

Aber ich bleibe trotzdem beim Motorlager!😉

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Okay, der hat drei stück insgesamt richtig? Welches macht denn sinn zu tauschen? Alle auf mal? Wie prüfe ich denn genau welches motorlager defekt ist? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Seitlichen halten eigentlich ewig. In 95% ist das vordere Lage hinüber, das ist quasi Standard dass die Dinger reissen.

Dann liegt der Mittelbolzen unten auf und klappt beim Lastwechsel im "Gehäuse" hoch und runter.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

FALLS das die Ursache ist, Motorlager von Swag verbauen und wenn du hart im Nehmen bist was Vibrationen angeht, aber direkteres Ansprechen willst und das neue Lager nahezu ewig halten soll die Einsätze von Powerflex.

Es gibt die Einsätze auch noch in anderen Farben, die sind dann weicher.

Manche füllen das Lager auch mit Silikon, Flüssiggummi oder Sikaflex aus.

Ich habe die schwarzen Lager in 450 und 452, ja es brummelt etwas am Hintern und die Kupplungsvorgänge gehen direkt ins Kreuz und die Halswirbel aber das muss so!😋

bearbeitet von Outliner

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Kupplungsvorgänge gehen jetzt auch ins Kreuz, da müsste ich ja nichts anfangen zu wechseln wenn es keine Besserung gibt. Würde gerne einfach nur einen vernünftig fahrenden smart ohne schnick schnack. 🙂

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Möglich. Habe so gefühlt 60Nm gedrückt, gerade als ich überlegte ob ich die Schraube raussreisse wenn ich weitermache war ne Wendeltreppe im Vierkant... Bei einem Aufbereiter habe ich gesehen wie der Spiegel abgebrochen wurde und nachher (MD ist ein Dorf!) der defekte Spiegel schon als vorher kaputt deklariert wurde... Waschanlage: Ich hätte...ja genau. Aber ein Richter hat mir mal erklärt, ich soll wenn mir was nicht passt nur meinen eigenen Kopf schütteln.
  • Forenstatistik

    • Themen insgesamt
      148.827
    • Beiträge insgesamt
      1.537.651
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.