Jump to content

Empfohlene Beiträge

vor 22 Stunden schrieb Smart911a:

Das Teil was du dir da basteln willst muss aber stabil sein. Du musst die Schrauben korrekt anziehen. 

20 Nm..... das sind ca 15 grad (ist ja Feingewinde) ... und dann noch mal 90 grad. Ich empfehle die Schrauben mit loctite mittelfest einzukleben.

In der Werkstatt hat einer mal ein abgekröpten Ringschlüssel genommen (mit Rohrverlängerung) das ging einwandfrei.

Hallo,

 

ich bekomme einen schlüssel ausgeliehen, werde mich diese Woche dran machen, wobei es mir davor graut, aber was muss muss. danke nochmals für eure Hilfe und ja ich denke an den "Schwung", das ist im Hirn verankert.


smart 450 CDI Baujahr 4.2000

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen, 

 

also nun habe ich es geschafft, in 6 Tagen die Kupplung zu wechseln. Ja viele sagen nun, waaas 6 Tage, Ja 6 Tage, bin schließlich Krank.

Alles super geklappt, auseinander gebaut und wieder zusammen, bis auf das Getriebe, da habe ich länger gebraucht, da ich ja alleine war, und mir keiner geholfen hatte, wie man es mir versprochen hatte. Aber alles bestens geklappt. 

 

Auch hier ans Forum vielen Dank, 


smart 450 CDI Baujahr 4.2000

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Barmic:

Ja viele sagen nun, waaas 6 Tage

 

Lass sie reden. Du musst dich nicht rechtfertigen. 

Hauptsache der Smartie läuft wieder.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 Umso stolzer kannst du jetzt wieder rumkugeln und vor Allem vergiss nicht wer dich hängenlassen hat.😉

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gratuliere zur gelungenen Reparatur Deiner Kupplung! 🙂

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sowas macht einen selbstbewußter, wenn man es alleine schafft.

Wobei mit 2 Mann tut man sich da auch schwer, bei dem engen Platz. Mit nem Wagenheber unterm Getriebe gehts ganz gut.

 

Dieses Prozedere hab ich vllt. auch bald. Ich kauf heute mein Wintersmart mit den 3 Balken im Display. Aktuator tüddelt. Ich hoffe ja nur durchgewetzte Pfanne oder Kabelbruch ... 🙃😁


450 Cabrio Bj.02 | City Coupe Bj.04

40KW 600ccm | ZEE

~ 290tkm  Revidierter Motor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

danke für  eure Positiven Rückmeldung.

@RKIja aber ich wollte verdeutlichen, das auch mit Körperlichen Einschränkungen diese Arbeit machen kann.

@Outlinerdiese Personen gehören nicht mehr zu meinen Freundeskreis, aus dem Telefonbuch gestrichen und Blockiert.

@Ahnungslosdanke, ich habe zwar geschwitzt beim starten des Motors, aber er lief auf Anhieb 🙂

@Ralf_47 ja stimmt, aber nochmals alleine nein, 

 

Eine kleine Frage hätte ich noch, ich habe alle Schläuche alles komplett nachkontrolliert ob ich hier und da was vergessen habe und habe nun, wenn ich fahre, höre ich den Turbo pfeifen, was vorher nicht war. Sagt mir jetzt nicht Turbo kommt, dann werde ich verrückt.

 

Grüßle


smart 450 CDI Baujahr 4.2000

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich würde mal den Schlauch an der Drosselklappe nachgucken! Den Dicken, der vom Ladeluftkühler kommt!

Unten klemmen Ungeübte gern eine von den 4 Laschen weg, das geht schnell und der Schlauch ist augenscheinlich dicht, aber eben nicht wirklich. Da pfeift dann Ladedruck ab.

Also Schelle richtig lösen und nachgucken, es müssen alle 4 Laschen vom Plasterohr ÜBER dem Gummimuff sitzen und nicht eine davon (meist die welche man nicht sieht) ist in den Schlauch reingebogen.

Kann sein, muss nicht. Sehe ich aber bei jedem Dritten...😬

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 41 Minuten schrieb Outliner:

Ich würde mal den Schlauch an der Drosselklappe nachgucken! 

 

Welche Drosselklappe beim 450er cdi? 🤔

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ach Mist, ja CDI😬

Aber dass der Turbo plötzlich pfeift...wäre schon sehr seltsam wenn der nun genau jetzt abschmieren würde.

Guck eben die CDI-Schläuche nach😉

bearbeitet von Outliner

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Dichtung am Eingang des Turbos unter den Laschen immer erneuern. Und die richtige nehmen Diesel und Benziner sind unterschiedlich. Und bei der Montage zuerst die Dichtung auf den Turbo stecken und dann das Rohr drauf. Nicht die Dichtung ins Rohr stecken. Originale Schlauchschellen nehmen keine aus dem Baumarkt. 

 

Hast du vermutlich auch so gemacht. Falls nicht ggf. nacharbeiten. 

bearbeitet von Funman

705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 20 Stunden schrieb Barmic:

in 6 Tagen

Genau so meine ich das. Lieber selbst machen und Zeit lassen. Die 6 Tage hätten in einer Selbsthilfewerkstatt ein Vermögen gekostet. Gratulation zur Reparatur und Hut ab. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ok, dann werde ich morgen wieder das Heckpanel ab machen und nochmals alles kontrollieren, danke für die Tipps


smart 450 CDI Baujahr 4.2000

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 20 Stunden schrieb Funman:

Genau so meine ich das. Lieber selbst machen und Zeit lassen. Die 6 Tage hätten in einer Selbsthilfewerkstatt ein Vermögen gekostet. Gratulation zur Reparatur und Hut ab. 

@Funman Danke,


smart 450 CDI Baujahr 4.2000

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Immerhin kommt das Thema AUTO vor, und zwar in Form der Batterien.😉 Ich habe einige USV im Einsatz wo die Batterien schwächeln. Konkret die Back UP CS500 von APC. Belastbar bis 300W, eine angeschlossen an einen Rechner damit der sauber herunterfährt, andere versorgen Router, Kameras, Fernseher etc über/unterstromsicher...   Nun könnte ich ja einfach passenden Ersatz kaufen, allerdings sind 7AH als Lead-Acid nicht gerade mit langer Laufzeit gesegnet. Um evtl nicht Fehler zu machen die schon mal auftraten: Es ist klar dass weiterhin nur 300W entnommen werden können. Aber könnte man mit einer externen Batterie, hier eben eine Autobatterie mit entsprechender Sicherung in der Zuleitung danebenstellen um die Laufzeit zu verlängern? Ich habe noch einige gute Auto-Batterien, auch eine 110Ah Varta AGM. Bei der AGM evtl in der Ladecharakteristik Probleme, ok. Optik zweitrangig, kann ich in ein 19"-Gehäuse bauen wie z.B. die Geräte von Wärtsilä. Die Frage ist eher kann die USV eine längere Belastung ab ohne dass die Innereien abschmieren wenn die Entladezeit eben die Lebensdauer der originalen 7Ah überschreitet? Ich könnte mir vorstellen dass die Elektronik sauberer arbeitet in den APC als ein einfacher Wechselrichter mit kleinem Lüfter. Und was mich eben stutzen lässt, die meisten Wechselrichter hat einen Lüfter, diese USV eben nicht. Liege ich also richtig dass die USV wirklich nur für 1min bis der Rechner herunterfährt geeignet ist oder steckt da eine effizientere Technik drin die ohne Kühlung auskommt?   Danke für Ideen...
  • Forenstatistik

    • Themen insgesamt
      148.852
    • Beiträge insgesamt
      1.538.120
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.