Jump to content
Smarter 450er

Mein neuer Smart und die Fragen dazu

Empfohlene Beiträge

Moin erstmal, ich komme aus dem hohen Norden, bin 50+ und  kürzlich habe ich mir meinen ersten Mercedes, einen 450er, Bj2003, 40 kw, mit erst 62tkm gekauft. Der Smart lief nicht, als ich ihn kaufte, es hieß „nur der Anlasser“ (natürlich) … es war dann die Lichtmaschine. Inzwischen läuft er. Einen Service habe ich bereits gemacht, da er sehr lange gestanden haben muss. Leider fährt er noch nicht, es stellte sich heraus, dass die Kupplung nicht trennt. Eine neue ist nun auf dem Weg, und die alte bereits raus. Der Allgemeinzustand ist (für mein Empfinden) aber sehr gut und ich denke es lohnt sich. Identifizierte Blecharbeiten bisher nur der untere Bereich  des Radhauses .

Meine Fragen an Euch (und werden sicher noch einige kommen) sind nun: auf der Schubstange des Aktuators befindet sich eine Gummitülle, gehört das so? Ist der Aktuator  i.o. wenn die Stange sich bewegt, oder kann er auch zu schwach auf der Brust sein?

Muss nach einem Kupplungstausch zwingend etwas neu angelernt werden?

Was für ein ATF Öl gehört in‘s Getriebe?

Danke für eure Antworten 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 36 Minuten schrieb Smarter 450er:

Meine Fragen an Euch (und werden sicher noch einige kommen) sind nun: auf der Schubstange des Aktuators befindet sich eine Gummitülle, gehört das so? Ist der Aktuator  i.o. wenn die Stange sich bewegt, oder kann er auch zu schwach auf der Brust sein?

Muss nach einem Kupplungstausch zwingend etwas neu angelernt werden?

Was für ein ATF Öl gehört in‘s Getriebe?

 

Hallole und willkommen im Forum mit Deinen Fragen, 🙂

 

der Kupplungsaktuator muss so reagieren wie auf diesem Video zu sehen, aber ohne das Mehrfachgeklacker!

Ich denke mal, das Mehrfachgeklacker ist in diesem Fall der Magnetschalter des Anlassers, weil ja der Kupplungsaktuator offensichtlich nix damit zu tun hat.

Der Verursacher dürfte hier eine sehr schwache Batterie sein, die den Magnetschalter des Anlassers anziehen lässt und wenn dieser den hohen Anlasserstrom einschaltet, dann bricht die Spannung zusammen und der Magnetschalter fällt wieder ab. Und das ein paar Mal hintereinander.

Der fährt einfach beim Einschalten der Zündung aus und beim Ausschalten wieder ein.

Die Tülle ist serienmäßig, wie Du siehst.

Und in der Kupplungsglocke drückt der Bolzen dann gegen die Metallpfanne des Ausrückhebels und drückt diesen dann gleichzeitig, um die Kupplung zu betätigen.

Manchmal hat diese Metallpfanne auch ein Loch, durch das der Bolzen dann hindurchdrückt und damit wirkungslos ist, aber da Du das Getriebe je schon ausgebaut hast und auf den Ausrückhebel schauen kannst, würdest Du das Loch ja sehen.

Den Ausrückhebel mit dem Ausrücklager würde ich in diesem Zusammenhang ebenfalls austauschen, oft wird dieser auch gleich im Set mit dem Kupplungsmodul verkauft.

 

Eine neue Kupplung sollte mit der StarDiagnose angelernt werden, aber behelfsmäßig geht das auch erst mal so, daß man den Aktuator so in seinen Langlöchern voreinstellt, daß der Bolzen im entspannten, also bei ausgeschalteter Zündung in den Aktuator eingefahrenen Zustand des Kupplungsaktuators spielfrei in der Pfanne anliegt.

 

Ganz wichtig ist es, das Kupplungsmodul an seine richtige Position zu montieren, denn von der Oberfläche des Kupplungsmoduls werden die Impulse für den OT Sensor für das Motortiming abgenommen.

Dazu ist auf der Flexplatte ein Passstift und im Kupplungsmodul ein Loch, aber trotzdem schaffen es immer wieder Leute, das Kupplungsmodul falsch zu montieren. Beim Benziner ist es ja mit drei Schrauben auf der Flexplatte befestigt, d.h. es gibt zwei verkehrte Positionen und nur eine richtige.

Wenn man das Modul falsch montiert hat, dann darf man, wenn man alles zusammen gebaut hat, wieder von vorne anfangen! ☹️

 

In das Getriebe wird ATF III eingefüllt.

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für deine Antwort, das hilft mir sehr. Mein Kupplungsaktuator macht es so wie im Video, inklusive klackern, welches ja von dem Schaltmotor kommt. 
die Pfanne sieht noch recht gut aus, die sieht man ja sogar im eingebauten Zustand recht gut. Meine Vermutung ist, dass die Kupplungsscheibe durch die lange Standzeit verbacken ist. Natürlich kommt der Hebel mit Lager neu.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 18 Minuten schrieb Smarter 450er:

Mein Kupplungsaktuator macht es so wie im Video, inklusive klackern, welches ja von dem Schaltmotor kommt. 

 

Der Schaltaktuator macht zwar auch Geräusche, aber nicht solche, die auf dem Video zu hören sind.

Zumindest macht meiner das nicht beim Einschalten der Zündung!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hoffe das hängt bei meinem damit zusammen, dass die Kupplung nicht getrennt hat. Schalten war nur mit angehobenen Beinchen möglich. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte vor fast 50 Jahren mein erstes Auto, ein Renault R4. Dann wegen Kurzstreckenfahrten einen Motorlagerschaden. Habe von einem Autoverwerter einen Austauschmotor gekauft und selber eingebaut. Null Elektronik, wie einfach. Aber die Kupplung "war blockiert". Konnte 1-2 Runden fahren und bei günstigen Drehzahlen schalten. Dachte mit starkem Gaswechsel löse sich die Kupplung. Hat sich nicht gelöst. Konnte aber von unten bei Lüftungsschlitzen mit Messer reinstochern und konnte die Verklebung lösen. Konnte dann jahrelang fahren bis wegen Rost der Wagen entsorgt werden musste.

Gruss Hans

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Hans, der R4 ist ja inzwischen auch eine Legende. Eigentlich Motor -mäßig nicht tot zu kriegen. Ich hatte mal eine Caravelle, war mein erster Klassiker.
Die Kupplung beim Smart zu lösen ist völlig utopisch, da regelt zu viel. Auch im ausgebauten Zustand kommt man garnicht an die Kupplungsscheibe ran. Ich werde mal den Federkranz der neuen mit der alten vergleichen, ich habe da so einen Verdacht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heute kam die neue Kupplung, schnell eingebaut und….. tadaaa… er lässt sich wieder bewegen. 
Die alte Kupplung hat definitiv ein Problem mit der Feder. Der Kranz zeigt nach innen, denke nicht, dass das nur normaler Verschleiß ist.

alt

F782D106-3F24-43F4-B2A0-A95CEB949BD4.thumb.jpeg.4c7612f0a3520ff32c48fa8921639f61.jpeg
neu6E499A4B-87A2-40B8-A7DA-01F696FC8910.thumb.jpeg.8d7d07fd7284c6553796027aa68b85d8.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Kupplung hat eine automatische Nachstellung, die das bewirken kann. Allerdings soll die normalerweise nur die Position der Feder konstant halten. Wie dieses Bild entstehen kann ist mir schleierhaft. Offenbar hat hier die Kupplung zuviel nachgestellt. 

 

Wenn du Lust hast das zu untersuchen, kannst du die Kupplung zerlegen. Dazu wird der Blechkorb aus der Nut im Schwungrad herausgehebelt. Der ist nur geklemmt. Dazu kann in den Löchern des Korbes angesetzt werden. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das gucke ich mir mal an, wie ich das auseinander bekomme. Kann es sein, dass bei einer verklebten Kupplung, der Aktuator es schafft die Feder so einzudrücken?

Thema Wassereinbruch an den Türen:  warum genau kommt das Wasser in den Innenraum, bzw muss ich auf der Ober- und Unterseite des Türgummis ein Loch machen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb Smarter 450er:

warum genau kommt das Wasser in den Innenraum, bzw muss ich auf der Ober- und Unterseite des Türgummis ein Loch machen?

Ich habe ein ca. 5mm "langes" Stück aus dem Moosgummischlauch herausgeschnitten. Mit einer Nagelschere. Den Übergang zum Klemmprofil geglättet. An der tiefsten Stelle.

 

Die Türen sind nicht 100% dicht. Das Wasser läuft an der Dichtung bis zur tiefsten Stelle und dort in den Fußraum.


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb Funman:

 

 

Die Türen sind nicht 100% dicht. Das Wasser läuft an der Dichtung bis zur tiefsten Stelle und dort in den Fußraum.

Danke dir. Kommt das Wasser durch die Entwässerung der Tür, also läuft es bei der Schachtleiste rein?

Im Moment bin ich noch bei chirurgischen Eingriffen.D2430DD7-A799-4696-BDC2-E527F5F82A63.thumb.jpeg.46fc950a1dfe97f9684915691a218a65.jpeg503ED3FE-87C0-4065-887A-D5499472264B.thumb.jpeg.7fdad66f937c588426a1a60d460a7ce2.jpegFB1A56B4-B2F5-4B88-9AB0-56EC43A5E835.thumb.jpeg.27353d924d08f40143fae6b755dd1fe1.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Allseits bekannte und "beliebte" Gammelstelle!😬

Jauche die Tridion innen mit Wachs richtig voll!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das ist in Planung. Bisher ist das die einzige Stelle an der ich Rost an der Karosse gefunden habe. Ich bin positiv überrascht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Guck am Scheibenrahmen vorn (den Gummi mal etwas anheben), am Batteriekasten, an den Sitzkonsolen, unter den Schwellerabdeckungen und am Hintern da wo die Luftlöcher der Heckschürze sind!

Wenn du den Aluträger/Pralldämpfer hinten abnimmst wartet u.U. auch ne Überraschung...

bearbeitet von Outliner

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Am Popo war ein bisschen was, , da reichte das entrosten. Batteriekasten ist wie neu, Bodenblech auch, die Sitze waren draußen. Schwellerverkleidung rechts ist ab, keine Überraschung. Scheibenrahmen muss ich mir noch ansehen, vermutlich die unteren Ecken?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zuerst war ich nicht so begeistert eine silberne Karosse mit roter Beplankug zu haben, nun stellt sich das Silber aber als dankbar heraus. Entrosten, grundieren, Felgensilber, Klarlack und eine dünne Schicht Wachs drüber…. Perfekt. (Zumindest bei den Bereichen die abgedeckt werden)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die unteren Ecken ja, vor Allem in der Mitte. Es ist hilfreich dort etwas von der Dichtlippe wegzuschneiden damit das Wasser was sich sonst dort staut in Verbindung mit Dreck ablaufen kann.

Eine Scheckkarte unter die Dichtung schieben und an der Scheibenwaschnase 5mm hoch und tief vom Gummi wegschneiden mit nem Scalpell oder frischer Klinge..

Das Ergebnis siehst du bei der nächsten Wäsche!

bearbeitet von Outliner

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit dem Scheibenrahmen hast du mich ordentlich getriggert und ich musste ganz schnell nachsehen. Alles gut, soweit ich das gesehen habe. Schnodder ist aber vorhanden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb Smarter 450er:

Mit dem Scheibenrahmen hast du mich ordentlich getriggert

🤣

Ist aber so. Wasser an sich ist nie ein Problem weil das läuft/trocknet ab. Aber nasser Humus☠️

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Diese Gammelstellen haben meine Smarts auch. Ich habe bisher darauf verzichtet, da etwas zu schweißen. Ich habe die Stellen nur konserviert, lackiert und die Löcher verschlossen. Diese Stellen sind nicht festigkeitsrelevant und nach so einer Schweißprozedur gammelt es wie irre. Das runde Loch an der Stelle ist übrigens für die Konservierung. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Stunden schrieb Smarter 450er:

Kommt das Wasser durch die Entwässerung der Tür, also läuft es bei der Schachtleiste rein?

Nein, das kommt einfach vermutlich an den Übergängen zwischen den Scheiben und Gummileisten rein. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Stunden schrieb Funman:

Diese Gammelstellen haben meine Smarts auch. Ich habe bisher darauf verzichtet, da etwas zu schweißen. Ich habe die Stellen nur konserviert, lackiert und die Löcher verschlossen. Diese Stellen sind nicht festigkeitsrelevant und nach so einer Schweißprozedur gammelt es wie irre. Das runde Loch an der Stelle ist übrigens für die Konservierung. 

Mit entrosten war da nichts mehr, das braune konnte ich mit dem Finger eindrücken. 
Eine Tauchbadgrundierung ist natürlich nicht zu überbieten, wenn das richtig instand gesetzt wird, gammelt da aber nach der Versiegelung erstmal nichts mehr.

Wenn der Rost nur mit einem Blech gedoppelt wird, geht’s natürlich ab, das ist aber Pfusch hoch 10 😉. Ich hab’s stumpf eingeschweißt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Außerdem will ich doch keinen Benz mit Rostlöchern fahren 😉 so einer bin ich nicht 😅

bearbeitet von Smarter 450er

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Darum schraube ich selbst wegen genau solchen Werkstätten, einmal beschissen immer beschissen , allein was man da mehr zahlt kann man schön in einen guten knarren Kasten investieren, und man hat dann ein Leben daran Freude und kann sich selbst helfen  
  • Forenstatistik

    • Themen insgesamt
      148.329
    • Beiträge insgesamt
      1.529.761
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.