Jump to content
Smartismus

Smart 450 ruckelt beim fahren nach Keilrippenriemen Wechsel

Empfohlene Beiträge

Wir hatten die Taktrate erhöht und der Ladedruck war bei 1,7 Bar. aber eben immer wieder Fehlermeldungen 


Meiner ist so Abgasarm, 

da wächst sogar Moos im Auspuff...

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb stuhlfahrer:

Taktrate

Also kein 450?


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Im Einzelnen kann ich nicht sagen was genau vorher geändert wurde. Ich habe 7 Stunden in der Kaffeestube verbracht und nicht alles mitbekommen. Sagen kann ich wohl, das es unterm Strich sehr teuer war und sich bei einem Diesel nicht lohnt da großartig in Motortuning zu investieren.

Deshalb hab ich den 2016 auch auf Benziner umgebaut der macht deutlich mehr Spaß....


Meiner ist so Abgasarm, 

da wächst sogar Moos im Auspuff...

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 48 Minuten schrieb stuhlfahrer:

auf Benziner umgebaut

:classic_ohmy:

War das ein 450 oder ein 451?


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wo oder wie hat ein 450 CDI eine Taktrate?


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 28.1.2022 um 21:30 schrieb Funman:

Und ich würde mal den Fehlerspeicher auslesen. Wenn das Warndreieck leuchtet, dann sollte da was drinstehen. Das hat Max übrigens schon am 16. Januar geraten. 

Hi,

 

ich hab es endlich hinbekommen den Fehlerspeicher auslesen zu lassen. 
 

B1306. 05

Zustand: Geschichte
Lenkradschaltung: Unterbrechung in der
komponente
 

B1306. 01
Zustand: Geschichte
Lenkradschaltung: Kurzschluss nach GND

 

B1020
Zustand: Geschichte
Kein CAN-Signal vom Steuergerät
Motorsteuergerät
 

B1111
Zustand: Geschichte
Entsperrvorgang aufgrund eines Kurzschlusses
fehlgeschlagen
 

B1112
zustand: Geschichte
Drucktaster Zentralverriegelung defekt
 

B1060
Zustand: Geschichte
Allometerstand des Kombinstruments unter dem
Kilometerstand des Steuergerats NI0 (
¿entralelektronik)
 

B1016
10/10
Zustand: Geschichte
CAN-Nachricht Diagnose' vom Kombinstrument
fehlt
 

B1420
zustand: Geschichte
Spannungstehler der Geschwindigkeitsregelung
 

B1030
Zustand: Geschichte
Uberlauf des Wegfahrsperrenzahlers oder CAN-
Kommunikation Ist gestort
 

C15AF
Zustand Aktuell
Bremstlussigkeitsstand zu niedrig

(werd ich nachfüllen die Tage) 

 

 

ich bin mit dem auslesen immer noch nicht ganz schlau geworden was genau verursacht denn diese ruckler beim schalten und das abwürgen?

 

Seit meiner letzten Antwort hier (ca. 1-2 Wochen) hatte ich überhaupt keine Probleme gehabt mit dem Smart bis auf gestern. Da ich mit dem Smart 7 Tage die Woche (seit 4 Monaten) 100-300km täglich unterwegs bin konnte ich jetzt das Problem genauer eingrenzen. Die problem treten nur bei Regen ein (oder sofort nach einer Autowäsche). Dann wo Flüssigkeit oder Feuchtigkeit entsteht ruckelt der Smart beim schalten, schaltet sehr hart rein, manchmal kommen 3 Striche im Display zum Vorschein (Getriebe) würgt an Ampeln ab (wenn’s bergauf geht), nimmt manchmal die Gänge nicht an. 

 

aber nach ca 1 Stunde wenn es aufhört zu regnen und der Wagen (ich sag mal getrocknet ist) sind alle Probleme verschwunden und der Smart fährt wie am ersten Tag. 
in diesem Forum habe ich Thread gefunden wo einer dieselben Probleme hatte nur das er mehrere Tage warten musste bis die Flüssigkeit austrocknet damit er weiterfahren kann und auf Der Autobahn stehen geblieben ist im Regen. 
 

 

soweit ich nachverfolgen konnte hat er aufgehört zu seinem Thread Probleme hinzuzufügen nachdem er den Motorkabelbaum ausgewechselt hat. 
 

Bevor ich jetzt nen neuen Kabelbaum bestelle und diesen einbauen lasse wollte ich nochmals fragen ob ich richtig liege bzw was ihr davon hält. 

 

bearbeitet von Smartismus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erneuere mal im Motorraum dein Masse Kabel und auch das an der Batterie vorne, bei mir Startete der Motor erst gar nicht wenn es regnete, seit dem Wechsel macht er wieder was er soll.

guggst du so sah es bei mir aus.

bearbeitet von Schwarzermann

Achtung !!! Aus meinem Gedanken wird wissentlich Scharf getextet!!

Wann ist ein Motorradreifen gut?? Wenn man mit den Ohrwascheln am Asphalt kratzt , dann taugt das was.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Minuten schrieb Schwarzermann:

Erneuere mal im Motorraum dein Masse Kabel und auch das an der Batterie vorne, bei mir Startete der Motor erst gar nicht wenn es regnete, seit dem Wechsel macht er wieder was er soll.

 

Ist der Masse Kabel im Motor und an der Batterie dasselbe? Oder unterscheiden sich diese? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es sind zwei Verschiedene schon wegen der Länge....


Meiner ist so Abgasarm, 

da wächst sogar Moos im Auspuff...

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die sind Unterschiedlich lang, lies meinen Beitrag durch da stehen die Längen und welche Ösen dran sein sollen.


Achtung !!! Aus meinem Gedanken wird wissentlich Scharf getextet!!

Wann ist ein Motorradreifen gut?? Wenn man mit den Ohrwascheln am Asphalt kratzt , dann taugt das was.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Man muss auch schon mal in sein Auto gucken. Ja natürlich sind die Kabel unterschiedlich, das eine hat zwei Ösen ohne Isolierung und das Andere hat eine Batterieklemme, Isolierung und nur eine Öse.

Etwas eigene Mitarbeit ist schon nicht schlecht.😜

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oder man nimmt beide mit passenden Ösen und kauft eine passende Batterie Klemme dazu, oder soll man es soweit vor kauen das man nur noch ein link zum klicken hat. 

bearbeitet von Schwarzermann

Achtung !!! Aus meinem Gedanken wird wissentlich Scharf getextet!!

Wann ist ein Motorradreifen gut?? Wenn man mit den Ohrwascheln am Asphalt kratzt , dann taugt das was.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Stunden schrieb Outliner:

Man muss auch schon mal in sein Auto gucken.

 

Das mag ja hier und da helfen, aber nicht jeder Laie ist so versiert wie Du und erkennt einen korrodierten Kabelanschluss. Wenn ich meiner Frau sage "schau mal nach dem Auto", dann ist da mit Sicherheit soweit alles in Ordnung 😉. Und nicht jeder hat eine 10 oder 16mmPresszange Zuhause.

bearbeitet von MMDN

Gruß, Milan

 

smart Cabrio cdi in grün von 2001-2005; smart Cabrio cdi, Baujahr 2006 in schwarz-silber seit Januar 2018 (195tkm); smart Cabrio cdi, Baujahr 2004 in silber-schwarz seit September 2019, Rufname "Bruno" (225tkm)

 

32720308ez.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe auch keine Presszange ,hab mir die Kabel passend in der großen Bucht  bestellt, in 35mm² mit passenden 6 mm Ösen , funktionierte am besten.

bearbeitet von Schwarzermann

Achtung !!! Aus meinem Gedanken wird wissentlich Scharf getextet!!

Wann ist ein Motorradreifen gut?? Wenn man mit den Ohrwascheln am Asphalt kratzt , dann taugt das was.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb MMDN:

 

Das mag ja hier und da helfen, aber nicht jeder Laie ist so versiert wie Du und erkennt einen korrodierten Kabelanschluss. Wenn ich meiner Frau sage "schau mal nach dem Auto", dann ist da mit Sicherheit soweit alles in Ordnung 😉. Und nicht jeder hat eine 10 oder 16mmPresszange Zuhause.

Und wie erkennt man einen korrodierten Kabel?

 

also der Massekabel an der Batterie sieht ganz normal aus und war trocken sowie der ganze Batteriefach. 
 

ich hab werde die und den im Motorraum trotzdem auswechseln kann ja nicht schaden. Ich berichte danach!

91935B94-6DA4-4ABD-BFC4-1668CC568A44.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Woran erkennt man zu heiß gewordene Kupferkabel , an der Verfärbung, das Problem sind hier die Verpressungen und zwar die die man nicht sieht , also die am Pol, hier kann es zu einem hohen Widerstand kommen wenn die Verpressung nicht korrekt ist , das bemerkt man dann auch das der POL bzw die klemme zb heiß wird .

Zudem ist die Kabelstärke ein Witz , wichtig ist auch die massepunkt an der Karosserie richtig sauber zu machen und mit etwas Polfett zb zu schützen .

Messe doch bitte mal die Spannung am Karosserie Punkt und am Batterie pol  , wenn alle Spannung gleich sind hast du keinen Übergangswiderstand .


Achtung !!! Aus meinem Gedanken wird wissentlich Scharf getextet!!

Wann ist ein Motorradreifen gut?? Wenn man mit den Ohrwascheln am Asphalt kratzt , dann taugt das was.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Einmal in schön,     einmal korrodiert....  ich würde sagen, Deins sieht schön aus...

113971235a.jpg

Masseband_Alt_korridiert.jpg

bearbeitet von stuhlfahrer

Meiner ist so Abgasarm, 

da wächst sogar Moos im Auspuff...

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meines hat auch wie auf dem Bild ausgesehen schön mit Ummantelung, wenn man aber die Ummantelung an der polklemme weg gemacht hat sah man wie dunkel das Kabel schon war also war das da schon heiß geworden . 


Achtung !!! Aus meinem Gedanken wird wissentlich Scharf getextet!!

Wann ist ein Motorradreifen gut?? Wenn man mit den Ohrwascheln am Asphalt kratzt , dann taugt das was.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb Schwarzermann:

Meines hat auch wie auf dem Bild ausgesehen schön mit Ummantelung, wenn man aber die Ummantelung an der polklemme weg gemacht hat sah man wie dunkel das Kabel schon war also war das da schon heiß geworden . 

Ja das hab ich mir schon gedacht. Ich werde es die nächsten Tage auswechseln und dann nochmal berichten aber liegt das Problem mit dem schalten und ruckeln und abwürgen (wenn es regnet) nur wegen diesen 2 Kabeln?  

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn du mich fragst, hat es damit nichts zu tun.

 

Defekte Massebänder machen sich zuerst durch Startprobleme bemerkbar. Und zumindest das Kabel an deiner Batterie sieht mir einwandfrei aus. Da gammelt auch nichts drinnen. Das würde man außen sehen.

bearbeitet von Funman

705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 12.2.2022 um 17:09 schrieb Smartismus:

Und wie erkennt man einen korrodierten Kabel?

 

Optisch an vergammelten Kontakten, technisch (und am sichersten) mit einem Ohmmeter.


Gruß, Milan

 

smart Cabrio cdi in grün von 2001-2005; smart Cabrio cdi, Baujahr 2006 in schwarz-silber seit Januar 2018 (195tkm); smart Cabrio cdi, Baujahr 2004 in silber-schwarz seit September 2019, Rufname "Bruno" (225tkm)

 

32720308ez.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 15 Minuten schrieb MMDN:

technisch (und am sichersten) mit einem Ohmmeter.

Das muß aber schon ein seeehr spezielles Ohmmeter sein. 🤪 Sowas hat hier im Forum niemand, da bin ich mir sehr sicher.

 

Wieviel Leistungsverlust beim Starten akzeptierst du? 5%???? Wieviel Spannungsverlust beim Starten akzeptierst du? 0,5 Volt???? Wenn ja, dann wären das 3,3 Milliohm. 3,3 tausendstel Ohm. Und das finde ich schon relativ viel. Zeig mir mal ein Ohmmeter, daß das noch sinnvoll messen kann.


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 13.2.2022 um 22:21 schrieb Funman:

da bin ich mir sehr sicher

 

Schön für Dich, aber ich denke mir jetzt einfach meinen Teil dazu und halte mich demnächst zurück mit meiner Hilfe hier. Wir haben ja Dich 😉.


Gruß, Milan

 

smart Cabrio cdi in grün von 2001-2005; smart Cabrio cdi, Baujahr 2006 in schwarz-silber seit Januar 2018 (195tkm); smart Cabrio cdi, Baujahr 2004 in silber-schwarz seit September 2019, Rufname "Bruno" (225tkm)

 

32720308ez.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 12.2.2022 um 17:46 schrieb Schwarzermann:

Meines hat auch wie auf dem Bild ausgesehen schön mit Ummantelung, wenn man aber die Ummantelung an der polklemme weg gemacht hat sah man wie dunkel das Kabel schon war also war das da schon heiß geworden . 

Also hab die beide Massekabel gestern ausgewechselt. Der Massekabel an der Batterie war vollkommen in Ordnung hatte keinerlei Verfärbungen. Der Massekabel beim Getriebe hingegen war wie in deinem Bild komplett Bläulich/Grünlich. Der Masskabel am Getriebe hatte keine Plastik Abdichtung wie der an der Batterie. Hatte mir originale Massekabel des 450ers bestellt diese hatten Plastik Abdichtungen. 

 

Habe den alten Massekabel nicht abmontiert sondern einfach den neuen Massekabel an die gleiche Karosserie Stelle drüber montiert und den dann direkt ans Motor befestigt (Nähe der Glühkerzen). Alles gut bis auf das nach den Wechsel des Massekabels an der Batterie mein Radio sich gesperrt hat (SAFE) und ich leider keinen Code habe und einen neuen anzufordern kostet 20-40 Euro 😕 Muss mir jetzt nen neuen Radio kaufen...

 

Es hat heute ein wenig geregnet habe keine Probleme festgestellt. Dreieck Kontrollleuchte ist erloschen (seitdem ich Bremsflüssigkeit nachgefüllt habe) hat seitdem bis jetzt keine Probleme gemacht. Ich werde nochmal berichten wenn etwas wieder passiert. 

 

 

Statt aufs nächste Regen zu warten werde ich mal die Tage meinen Smart waschen wenn danach keine Probleme auftreten dann denke ich mal lags am Massekabel.

bearbeitet von Smartismus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.