Jump to content

Smartismus

Mitglied
  • Gesamte Inhalte

    55
  • Benutzer seit

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Aktivieren
  1. Ich komm mir jetzt ein bisschen blöd vor :D habe Gelb mit Gelb und Rot mit Rot verbunden gehabt 🤦🏽 vielen Dank! Jetzt funktioniert
  2. Mein Neuer Radio setzt sich jedes Mal zurück wenn ich die Zündung aus und anmache. Laut einigen Foren und hier liegt es am Dauerplus das dieser verkehrt montiert ist an den Stecker. Da meine Kabel keine Roten und Gelben Kabel haben habe ich mir einfach diesen Adapter bestellt: https://www.hifi-music.de/shop/ISO-Radio-auf-ISO-Fahrzeug-Klemme15-30-drehbar-Spannung-4-Lautsprecher Jetzt hatte ich es montiert aber das Problem ist immer noch da die Einstellungen speichern sich nicht. Kann mir einer bitte helfen
  3. Also gestern hat es wieder bei uns stark geregnet. Er macht wieder die gleichen Probleme Dreieck ist wieder aufgeleuchtet im Cockpit im Fehlerspeicher steht was vom Akkuator…. Muss wohl den akuator austauschen
  4. Also hab die beide Massekabel gestern ausgewechselt. Der Massekabel an der Batterie war vollkommen in Ordnung hatte keinerlei Verfärbungen. Der Massekabel beim Getriebe hingegen war wie in deinem Bild komplett Bläulich/Grünlich. Der Masskabel am Getriebe hatte keine Plastik Abdichtung wie der an der Batterie. Hatte mir originale Massekabel des 450ers bestellt diese hatten Plastik Abdichtungen. Habe den alten Massekabel nicht abmontiert sondern einfach den neuen Massekabel an die gleiche Karosserie Stelle drüber montiert und den dann direkt ans Motor befestigt (Nähe der Glühkerzen). Alles gut bis auf das nach den Wechsel des Massekabels an der Batterie mein Radio sich gesperrt hat (SAFE) und ich leider keinen Code habe und einen neuen anzufordern kostet 20-40 Euro 😕 Muss mir jetzt nen neuen Radio kaufen... Es hat heute ein wenig geregnet habe keine Probleme festgestellt. Dreieck Kontrollleuchte ist erloschen (seitdem ich Bremsflüssigkeit nachgefüllt habe) hat seitdem bis jetzt keine Probleme gemacht. Ich werde nochmal berichten wenn etwas wieder passiert. Statt aufs nächste Regen zu warten werde ich mal die Tage meinen Smart waschen wenn danach keine Probleme auftreten dann denke ich mal lags am Massekabel.
  5. Bin seit knapp 2 Jahren jeden Tag (150-300km Innerorts) mit dem Smart 450 CDI unterwegs und hab bis heute sowas noch nicht erlebt. Aggressiv gegenüber Smart Fahrer? Ich glaube das liegt eher am Fahrer und nicht am Auto. Da hier niemand die Situation beobachtet hat was du schilderst kann man das jetzt nicht so genau beurteilen dazu müsste man die andere Seite anhören wieso die denn so aggressiv dir gegenüber sind. Bei mir klebte bis heute niemand an meinem Kofferraum (nicht mal auf der linken Spur auf der Autobahn (außer halt ab 160-170kmh) Ich bin bis heute auch noch nie einem langsamen Smart begegnet. Die meisten Smart die ich so sehe im Alltag sind immer die, die innerorts (50 erlaubt) mit 70-100kmh unterwegs sind. Meisten (dazu zähl ich mich selber dazu) sind die Smart Fahrer diejenigen die in engen Lücken überholen und zu schnell unterwegs sind. wenn mich jemand so derbe ausbremsen lassen würde oder ich kurz davor wäre fast wegen der Person in die Leitplanke zu knallen dann hätte ich längst die Person angehalten und mich mit ihm unter 4 Augen unterhalten.
  6. Danke! Ich hab die Sitze heute eingebaut und die sehen echt toll aus und sind um einiges bequemer als meine alten Sitze. Die neuen Sitze haben eine Sitzheizung integriert. Hat der Smart 450 CDI 06/03 nen Kabelbaum für Sitzheizung oder müsste man diesen Nachrüsten? Ich hab mir auf eBay nen Sicherheitsinsel bestellt mit Sitzheizung Knöpfen aber dessen Stecker passt nicht in meinen. Also nh Sitzheizung brauche ich nicht aber wenn dieses einfach ein „Plug In“ ist würde ich diesen schon gerne installieren. Weiß jemand hier ob die Smart der 03er Modelle sowas vorinstalliert haben?
  7. Ja das hab ich mir schon gedacht. Ich werde es die nächsten Tage auswechseln und dann nochmal berichten aber liegt das Problem mit dem schalten und ruckeln und abwürgen (wenn es regnet) nur wegen diesen 2 Kabeln?
  8. Und wie erkennt man einen korrodierten Kabel? also der Massekabel an der Batterie sieht ganz normal aus und war trocken sowie der ganze Batteriefach. ich hab werde die und den im Motorraum trotzdem auswechseln kann ja nicht schaden. Ich berichte danach!
  9. Ist der Masse Kabel im Motor und an der Batterie dasselbe? Oder unterscheiden sich diese?
  10. Hi, ich hab es endlich hinbekommen den Fehlerspeicher auslesen zu lassen. B1306. 05 Zustand: Geschichte Lenkradschaltung: Unterbrechung in der komponente B1306. 01 Zustand: Geschichte Lenkradschaltung: Kurzschluss nach GND B1020 Zustand: Geschichte Kein CAN-Signal vom Steuergerät Motorsteuergerät B1111 Zustand: Geschichte Entsperrvorgang aufgrund eines Kurzschlusses fehlgeschlagen B1112 zustand: Geschichte Drucktaster Zentralverriegelung defekt B1060 Zustand: Geschichte Allometerstand des Kombinstruments unter dem Kilometerstand des Steuergerats NI0 ( ¿entralelektronik) B1016 10/10 Zustand: Geschichte CAN-Nachricht Diagnose' vom Kombinstrument fehlt B1420 zustand: Geschichte Spannungstehler der Geschwindigkeitsregelung B1030 Zustand: Geschichte Uberlauf des Wegfahrsperrenzahlers oder CAN- Kommunikation Ist gestort C15AF Zustand Aktuell Bremstlussigkeitsstand zu niedrig (werd ich nachfüllen die Tage) ich bin mit dem auslesen immer noch nicht ganz schlau geworden was genau verursacht denn diese ruckler beim schalten und das abwürgen? Seit meiner letzten Antwort hier (ca. 1-2 Wochen) hatte ich überhaupt keine Probleme gehabt mit dem Smart bis auf gestern. Da ich mit dem Smart 7 Tage die Woche (seit 4 Monaten) 100-300km täglich unterwegs bin konnte ich jetzt das Problem genauer eingrenzen. Die problem treten nur bei Regen ein (oder sofort nach einer Autowäsche). Dann wo Flüssigkeit oder Feuchtigkeit entsteht ruckelt der Smart beim schalten, schaltet sehr hart rein, manchmal kommen 3 Striche im Display zum Vorschein (Getriebe) würgt an Ampeln ab (wenn’s bergauf geht), nimmt manchmal die Gänge nicht an. aber nach ca 1 Stunde wenn es aufhört zu regnen und der Wagen (ich sag mal getrocknet ist) sind alle Probleme verschwunden und der Smart fährt wie am ersten Tag. in diesem Forum habe ich Thread gefunden wo einer dieselben Probleme hatte nur das er mehrere Tage warten musste bis die Flüssigkeit austrocknet damit er weiterfahren kann und auf Der Autobahn stehen geblieben ist im Regen. soweit ich nachverfolgen konnte hat er aufgehört zu seinem Thread Probleme hinzuzufügen nachdem er den Motorkabelbaum ausgewechselt hat. Bevor ich jetzt nen neuen Kabelbaum bestelle und diesen einbauen lasse wollte ich nochmals fragen ob ich richtig liege bzw was ihr davon hält.
  11. Ich hab die aus dem 82PS. ja die Sitzschiene muss geändert werden aber wodurch? Muss ich die sitzschienen aus einem Roadster kaufen? (Passt der von mir verlinkte Link?)
  12. Hi, Ich habe hier im Forum gelesen das die Roadster sitze in den 450er passen also Fahrersitzt 1zu1 und beim Beifahrer Sitz muss man den Roadster (Fahrgestell) wenn ich es richtig verstanden habe verbauen damit der Sitz passt. Leider finde ich im Internet nichts. Mir wurde einzig das hier als passend vorgeschlagen: https://www.ebay.de/itm/313155432529?mkevt=1&mkcid=1&mkrid=707-53477-19255-0&campid=5338765354&toolid=20006&_trkparms=ispr%3D1&amdata=enc%3A1AUbK-HO5T9CZQArVq8-YUg59&customid=DE_131090_313155432529.127189244546~1438603075800-g_CjwKCAiA6Y2QBhAtEiwAGHybPVp1PiMIWN-oPR7Gzl1wQb_-3MRS03_tFonOa26cMd6ZU8MkPoSHfRoCnRAQAvD_BwE Ist dieses denn richtig? Danke!
  13. Ja das stimmt leider hatte meine Werkstatt zu meinem Termin Probleme mit ihrem Diagnosegerät habe jetzt für nächste Woche einen neuen bekommen. Bei Mercedes wollten die von mir 80€ haben fürs auslesen und (laut Mitarbeiter) könnte es eventuell ein wenig teurer sein aber mindestens sei 80€ für 15min auslesen. Normalerweise bin ich nicht so penibel bei sowas aber bei dem Preis für die Dienstleistung… Nein Danke! 2. Mercedes in der Nähe genau der selbe Preis 80€
  14. Was genau meinst du mit ich soll mit der originalen Software anfangen?
  15. Das Warndreieck leuchtet durchgehend aber der Wagen hat keinen Leistungsverlust! Die Handbremsen Leuchte leuchtet alle paar Minuten manchmal auf und geht wieder aus. der kupplungsakuator macht keine Geräusche beim schalten von 1 zu R der wurde ebenfalls auch seit dem ich habe nicht geschmiert oder derart Ähnliches. Auto fährt sich ganz normal einwandfrei aber es kommen halt manchmal (1-2x die Woche) diese Probleme auf die dann so 1-3 Stunden anhalten und dann wieder verschwinden. Mein Smart ist gechippt auf 65 PS+ deaktivierten AGR und hat gut Power bis auf halt diese Fehler die manchmal auftauchen hat er nichts.
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.