Jump to content

Empfohlene Beitr├Ąge

Hello 

 

Ich frage f├╝r eine Bekannte da sie sich nicht traut ^^ sie hat mit ihren kleinen nen Problemchen ­čś×┬áwenn sie normal f├Ąhrt egal wie lang , ob 10min oder 2h , passiert nach abstellen des Motors bzw des Schl├╝ssel ziehens folgendes ,┬á im Kombiinstrument blinken alle lichter gleich zeitig im takt der wegfahrsperre und es ist ein klackern zu h├Âren , ( tippe auf ein relai ) als wenn sie blinkt , das problem hat sie ca. die letzten 4wochen , fahrzeug f├Ąhrt aber alles normal , dann war sie am montag diese woche in einer smart werkstatt , fehlerspeicher auslesen lassen etc und es wurde wohl ein update des steuerger├Ątes gemacht , warum auch immer , jedenfalls tritt das Problem gestern wieder auf , werkstatt ist ratlos , anbei noch 2Bilder eines von dem blinken und ein weiteres von dem was in der werkstatt gemacht wurde am Montag .

 

SMART FORTWO COUPE (451) 1.0 (451.330, 451.334) (45 KW / 61 PS) bj 2012 , gerade aber nicht sicher bekomme genaue daten noch .

sorry f├╝r die rechtschreibung , habe eine lese rechtschreib schw├Ąche ­čś×

 

 

 

235488228_WhatsAppImage2022-01-06at14_40_23.thumb.jpeg.a4376fdf8de70da79bb69301a035a864.jpeg

 

und 

 

 

hmm.jpg.e7f48a3e22780dc5c0ff01a52c005bba.jpg

 

bearbeitet von Exci

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Minuten schrieb Exci:

Hello 

 

Ich frage f├╝r eine Bekannte da sie sich nicht traut ^^ sie hat mit ihren kleinen nen Problemchen ­čś×┬áwenn sie normal f├Ąhrt egal wie lang , ob 10min oder 2h , passiert nach abstellen des Motors bzw des Schl├╝ssel ziehens folgendes ,┬á im Kombiinstrument blinken alle lichter gleich zeitig im takt der wegfahrsperre und es ist ein klackern zu h├Âren , ( tippe auf ein relai ) als wenn sie blinkt , das problem hat sie ca. die letzten 4wochen , fahrzeug f├Ąhrt aber alles normal , dann war sie am montag diese woche in einer smart werkstatt , fehlerspeicher auslesen lassen etc und es wurde wohl ein update des steuerger├Ątes gemacht , warum auch immer , jedenfalls tritt das Problem gestern wieder auf , werkstatt ist ratlos , anbei noch 2Bilder eines von dem blinken und ein weiteres von dem was in der werkstatt gemacht wurde am Montag .

 

SMART FORTWO COUPE (451) 1.0 (451.330, 451.334) (45 KW / 61 PS) bj 2012 , gerade aber nicht sicher bekomme genaue daten noch .

sorry f├╝r die rechtschreibung , habe eine lese rechtschreib schw├Ąche ­čś×

 

 

 

235488228_WhatsAppImage2022-01-06at14_40_23.thumb.jpeg.a4376fdf8de70da79bb69301a035a864.jpeg

 

und 

 

 

hmm.jpg.e7f48a3e22780dc5c0ff01a52c005bba.jpg

 

 

 

 

 

736559838_WhatsAppImage2022-01-06at15_07_43.thumb.jpeg.bf292e69785f712fcbbcbd175ef0a510.jpeg

hmm.jpg

bearbeitet von Exci

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Fehler gefunden , kann geschlossen werden , merci ­čÖé

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es w├Ąre hilfreich, wenn Du dazu schreiben w├╝rdest, was denn die Ursache daf├╝r war.┬á­čśë

Wenn beim Auftreten des gleichen Fehlers diesen Beitrag mit der Suchfunktion aufsp├╝rt, dann k├Ânnte diese Info recht n├╝tzlich sein!

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Outliner:

???

Kabelbrand im Herzschrittmacher?


Beitr├Ąge dieses Benutzers k├Ânnen Spuren von Ironie, Sarkasmus, Uran, purer Boshaftigkeit, Fachwissen und Erdn├╝ssen enthalten!

This user's posts may contain traces of irony, sarcasm, uranium, pure malice, expertise and peanuts!

 

 

 

Skeched Smart Car_4.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

N├Â, bin ich Tony Stark?┬áAber Verwunderung wie ein defektes Ladekabel diese Probleme machen soll...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

M├Âglich ist vieles und wenn da ein Datenbus etwas durcheinander kommt kann auch sein , mir stellt sich aber die Frage wie?, den der Zigarettenanz├╝nderdose geht ja nicht ├╝ber den Canbus.


Achtung !!! Aus meinem Gedanken wird wissentlich Scharf getextet!!

Wann ist ein Motorradreifen gut?? Wenn man mit den Ohrwascheln am Asphalt kratzt , dann taugt das was.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am Thursday, January 06, 2022 um 15:03 schrieb Exci:

SERVUS LIEBE GEMEINDE

Servus Exci!


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 23.1.2022 um 21:47 schrieb Outliner:

N├Â, bin ich Tony Stark?┬áAber Verwunderung wie ein defektes Ladekabel diese Probleme machen soll...

Dachte ich mir auch , aber jetzt nach 3wochen immernoch fehlerfrei . 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 23.1.2022 um 21:50 schrieb Schwarzermann:

M├Âglich ist vieles und wenn da ein Datenbus etwas durcheinander kommt kann auch sein , mir stellt sich aber die Frage wie?, den der Zigarettenanz├╝nderdose geht ja nicht ├╝ber den Canbus.

Ratlos , des dachte ich mir auch , muss ehrlich sagen habe von den kleinen null plan , bin eher aus der ecke der 4ringe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu k├Ânnen

Benutzerkonto erstellen

Neues Benutzerkonto f├╝r unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Ger├Ąt platziert, um die Bedinung dieser Website zu verbessern. Sie k├Ânnen Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.