Jump to content
dream-on

Bosch Highline / Start Stop

Empfohlene Beiträge

Hallo zusammen,

 

ich habe eine Technik / Elektronik -Frage und hoffe, mir kann vielleicht jemand weiterhelfen.

 

Gestern morgen habe ich meinen Smart 451 BJ2014 gestartet und das Display vom Multimedia System ( Bosch Highline, neuester Softwarestand ) blieb weiss, während das Radio im Hintergrund aber weitergelaufen ist. Nach einem erneuten Start lief dann zunächst alles wieder normal.

 

15 Minuten später stand ich an einer Ampel und das Start/Stop System setzte ein.... als ich wieder weitergefahren bin, ging das Radio komplett aus, startete aber sofort neu. Die Eco-Lampe blieb anschließend für die restliche Fahrt auf Orange.

 

Heute morgen startete zunächst alles ganz normal.... nachdem ich wieder an der besagten Ampel stand, setzte das Start/Stop System wieder ein und beim weiterfahren ging das Radio erneut kurz aus und startet sofort neu. Eco bleibt dann kurze Zeit orange und wird kurz darauf wieder grün.

 

Hat jemand zufällig ähnliche Erfahrungen gemacht?

 

Vielen Dank für Eure Hilfe!

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin,

 

und willkommen im Forum - ich würde sagen, dass deine Batterie schwächelt. Entweder man bekommt es mit einem intelligenten Ladegerät und längeren Fahrten in den Griff, oder du benötigst eine neue Batterie.

 

Gruß

Marc


spacer.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da stimme ich @yueci zu.
Ich selbst hatte bei meinem 451'er MHD vergangenen Winter das Problem, dass @dream-on geschildert hatte.
Nach wechseln der AGM Batterie war alles wieder im tutti und Störungen waren "Geschichte"
Da ich aber einen Bausatz verbaut hatte, der die "Start/Stopp" Schaltung sofort auf "Aus" stellt, war mir das erst gar nicht aufgefallen.
Mir ist das nur mit der orangenen Eco-Kontrollleuchte aufgefallen, als ich an nach längerer Fahrt an einem Bahnübergang den Eco-Schalter bedient hatte und der Motor nicht abschaltete.


Beiträge dieses Benutzers können Spuren von Ironie, Sarkasmus, Uran, purer Boshaftigkeit, Fachwissen und Erdnüssen enthalten!

This user's posts may contain traces of irony, sarcasm, uranium, pure malice, expertise and peanuts!

 

 

 

Skeched Smart Car_4.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielen Dank für Eure schnelle Hilfe.

 

Wenn die Batterie zu wenig Spannung hat, dürfte das im Fehlerspeicher auftauchen, oder?

 

Ich hab den Smart Mitte 2019 gekauft, da der Vorbesitzer nur sehr wenig gefahren ist, hat er damals eine neue Original Mercedes Batterie einbauen lassen.

 

Das Smart ( Cabrio) ist nur im Sommer angemeldet. Den ersten Winter war die Batterie angeklemmt und das Auto musste dann im Frühjahr überbrückt werden.

 

Letzten Winter habe ich die Batterie abgeklemmt und er ist auch ohne weiteres angesprungen.

 

Kann das wirklich schon die Batterie sein?

 

Ich hatte vermutet, es liegt vielleicht an dem Multimedia-System, da viele darüber berichten, dass die wohl irgenwann den " Geist" aufgibt.

 

Die Kombination aus Start/Stop Fehler und dem gleichzeitig ausfallenden Radio macht mich etwas stutzig.

 

Ihr meint also:

Die Batterie braucht dann im Moment wo das Auto wieder anspringt so viel Energie, dass das Radio kurzzeitig ausgeht?

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb dream-on:

Das Smart ( Cabrio) ist nur im Sommer angemeldet. Den ersten Winter war die Batterie angeklemmt und das Auto musste dann im Frühjahr überbrückt werden.

 

Bei Blei-Säure-Batterien reicht schon eine länger andauernde Tiefentladung um sie zu schädigen - die im MHD verbaute AGM oder EFP Batterie ist zwar widerstandsfähiger in dieser Hinsicht, aber es ist und bleibt eine Blei-Säure-Batterie, für die eine 100% Ladung den optimalen Lagerzustand definiert.

 

Ich verwende in meinem Smart-Turbo zwei Batterien (AGM und Nass), welche ich im Wechsel ans Ladegerät hänge, weil die AGM nicht für mein Modell gedacht ist und meine Ladeelektronik sie auf lange Sicht nicht immer komplett voll läd würde sie ansonsten Schaden leiden - dieses Problem hast du natürlich nicht, aber beide  Batterien zeigen auch nach Jahren keine Schwächen.

 

Gruß

Marc 


spacer.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb dream-on:

 

Wenn die Batterie zu wenig Spannung hat, dürfte das im Fehlerspeicher auftauchen, oder?

 

JEIN!

Es gibt in der Tat einen passenden Eintrag, bzw gleich mehrere Einträge im Fehlerspeicher. Ob diese nun erst kommenwen wirklich GARNIX mehr geht, oder schon vorher...DAS ist die Frage 😉

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Dream on,

 

ich habe das geschilderte Problem auch am 451. Es besteht seit Jahren. Ist also nicht so, dass der Wagen morgen mit leerer Batterie liegen bleiben muss.

 

LG

 

SUR-1601

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.