Jump to content

Empfohlene Beiträge

Hallo zusammen,

hab mal wieder Probleme...

Smart 450 cdi, 2001, knapp 190ooo Kilometer...

Seit längeren schaltet mein Smarti beim runterbremsen ziemlich ruppig in den1. Gang!

Jetzt ruckelt und schlägt er beim anfahren, am schlimmsten beim Rückwärtsgang!

Bin noch voller Hoffnung, daß es evtl nur die Motoraufhängung ist...

Anderer Seits alles elektronisch...

Hab hier schon bisschen Zeit verbracht und geschmöckert, aber leider nichts passendes gefunden...

 

Heute wird er aufgebockt und zerlegt, denn neue Trommelbremsen hinten und beide Radlager neu...


Gruß,

Jonny

 

Unfallfreie Fahrt und immer nen Schluck Sprit im Tank!

 

27678781hj.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kupplungsaktuator schwergängig. Schonmal geschmiert? Wäre eine Chance. Bei 190000 ohne Nachschmieren ist er aber vermutlich hinne. Neu kaufen. 

 

Gute Fahrt. Grüße Hajo 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kupplungsaktuator? Wusst bis heut nicht mal das es so was gibt!

Hab weng geschmöckert und gelesen das wenn kaputt, irgend welche 3 Balken im Display wären...

Da er gerade ohne Maskerade und aufgebockt steht, muss ich nur noch raus finden wo der Aktuator sitzt...

 

38988443xx.jpg


Gruß,

Jonny

 

Unfallfreie Fahrt und immer nen Schluck Sprit im Tank!

 

27678781hj.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Eigentlich ist es ganz einfach. Der Smart hat nämlich kein Automatikgetriebe, wie viele annehmen, sondern im Prinzip ein normales Schaltgetriebe und eine konventionelle Kupplung.

Mit dem Unterschied, daß diese Vorgänge nicht manuell durch den Fahrer vorgenommen werden müssen, sondern von der Steuerung gesteuert und von Elektromotoren durchgeführt werden. Der Kupplungsaktuator betätigt dabei die manuelle Kupplung und ersetzt Deinen linken Fuß.

Der Schaltaktuator wechselt die Gänge im Getriebe und ist quasi Deine rechte Hand! :classic_smile:

 

Der Kupplungsaktuator ist von unten gegen das Getriebe geschraubt, wie auf dieser Seite  zu sehen.

Der Bolzen des Kupplungaktuators wird durch den Elektromotor ausgefahren und drückt in der Kupplungsglocke gegen den Ausrückhebel, der dann die konventionelle Kupplung betätigt wie dies ein Kupplungszug oder der hydraulische Kupplungsnehmerzylinder bei einem normalen Schaltwagen tun würde.

Innen sieht dieser Kupplungsaktuator aus wie auf jener Seite  zu sehen.

Der Elektromotor dreht sich und über die Form der Welle wird diese Drehung umgesetzt und dadurch der Bolzen raus gedrückt bzw. wieder beim Einkuppeln in das Gehäuse des Aktuators eingezogen.

 

Der Schaltaktuator ist auf der Fahrerseite seitlich am Getriebe angebaut, dies ist ebenfalls ein Elektromotor und der dreht im Getriebe die Schaltwalze und wechselt darüber die Gänge im Manuellen Schaltgetriebe.

Der Schaltaktuator wäre die Nummer 1 auf dieser Seite.

 

Bei dieser fq101 Fakultät sind viele Informationen zum Smart schön optisch strukturiert abzugreifen, beginnend an dieser Stelle.

 

Die drei Balken sind leider nur eine Sammelfehlermeldung für jedwede Probleme im Kupplungs- und auch Schaltbereich dieses komplexen Systems, daraus kann man im Prinzip noch keine Schlüsse auf die Fehlerursache ziehen.

Diese weitergehende Prüfung müsste man mit einem Diagnosesystem durchführen.

Die Kupplung ist wie bei einem normalen Schaltwagen natürlich ein Verschleissteil, das irgendwann am Ende seines Arbeitslebens angekommen ist. Und auch der Aktuator kann natürlich Probleme verursachen, es gibt aber auch noch andere Möglichkeiten in der Verkabelung und den beteiligten Steckern.

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Ahnungslos,

Danke für die schnelle Hilfe!

Werde mir das heut Abend oder Morgen mal anschauen...


Gruß,

Jonny

 

Unfallfreie Fahrt und immer nen Schluck Sprit im Tank!

 

27678781hj.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich sehe vor allem 3 abgerissene Schrauben!

 

Und damit nichts überzählig, überflüssig oder sonstwie über ist (Insider😆), fütter mal die Suchfunktion zum Thema Kupplungsaktuator und Schrauben desselben...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Stunden schrieb Jonny1971:

wenn kaputt, irgend welche 3 Balken im Display wären...

Ja, aber erst, wenn ganz kaputt. Bei dir läuft et ja noch, wenn auch hakelig. Bis zu den 3 Balken ist es möglicherweise nicht mehr weit. Da der Smart dann nicht mehr weiterfährt, solltest du vorher etwas unternehmen. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 35 Minuten schrieb Outliner:

Ich sehe vor allem 3 abgerissene Schrauben!

Wo siehst du die? Ich sehe keine. Mangels Bild evtl. auch verständlich. 

bearbeitet von Funman

705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

In meiner Glaskugel sehe ich die ziemlich deutlich.

Wenn der Aktuator so schwergängig ist mangels Schmierung hat die Schrauben die das Ding am Getriebe halten seit seit der letzten Jahrtausendwende sehr wahrscheinlich  niemand meht angefasst.

Da gibts schon mal feuchte Augen, wenn man den Schraubenkopf in der Hand hat.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ah jetzt ja. Meine Glaskugel muß mal geputzt werden. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

OK, ausschauen tut er noch ganz gut, auch fett drin und kein Rost!

Hab meine Frau mal schalten lassen und gesehen, das er seinen Dienst tut, aber dann auch wieder nicht! 

Kann ja nicht am aufgebockten Zustand liegen, sonst könnte ich ja am Berg nicht schalten!?

Lieber einen Neuen oder etwas mit wenig Kilometer?

 

 

38996880st.jpg

bearbeitet von Jonny1971

Gruß,

Jonny

 

Unfallfreie Fahrt und immer nen Schluck Sprit im Tank!

 

27678781hj.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, Bremsen und Lager sind wieder drin!

Hatte ja nur den einen Aktuator ausgebaut, noch weng Fett rein und den Nippel vorne weng Fett drauf.

Da ich den Bremsflüssigkeits Deckel von oben nicht aufbekam musste ich die Front Maske auch noch demontieren!

Gleich Birnchen gewechselt und gesehen das meine Nebler beide an der Fassung nahe der Birne beide weg geschmolzen sind!

Wie kann so was passieren?


Gruß,

Jonny

 

Unfallfreie Fahrt und immer nen Schluck Sprit im Tank!

 

27678781hj.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Stunden schrieb Jonny1971:

Gleich Birnchen gewechselt und gesehen das meine Nebler beide an der Fassung nahe der Birne beide weg geschmolzen sind!

Wie kann so was passieren?

Konstruktionsfehler von Hella made in Germany. Die Hitzebelastung ist an der Stelle grenzwertig, da die Halogenlampen sehr nahe am Kunststoff sind. Der Kunststoff ist bzw. war verspiegelt durch Alubedampfung. Das Alu ist inzwischen wegkorrodiert, der schwarze Kunststoff kommt zum Vorschein. Das nimmt die Wärmestrahlung auf statt sie zu reflektieren. Damit überhitzt der Scheinwerfer. Frage damit beantwortet? 😵

 

Schmeiß weg den Scheiß. Es gibt günstige Nachbauten aus China, die besser sind und das Problem nicht haben.

 

Grüße, Hajo 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kauf dir eine euen Aktuartor. Die gehen halt einfach kaputt mit den Jahren. Nach 16 Jahren und 150.000km war meiner auch hinüber, obwohl Zahnrad und Spindel noch gut aussahen. Da nützt auch kein schmieren mehr. Mach ein neuen rein, dann schaltet der wieder. Sofern mit der Kupplung alles OK ist.


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bin heute 27 Kilometer in die Arbeit gefahren und anscheinend läuft alles wieder!

Kupplungsaktuator ist aber trotzdem auf dem Weg zu mir!

Schalten tut er wieder Butterweich. Kein ruckeln beim wegfahren, weder vorwärts noch rückwärts!

Noch ne Frage, der Kupplungsaktuator hat Langlöcher! Warum?

Zum Einstellen oder Nachstellen?

Ach ja, wollt meinen Auspuff schweissen, geht aber nicht! Hatte erst Verbindung( Schweißgut und zu schweißendes Material) fiehl dann aber einfach wieder ab!

Was für ein Mischungszeug ist das denn?

bearbeitet von Jonny1971
Frage vergessen...

Gruß,

Jonny

 

Unfallfreie Fahrt und immer nen Schluck Sprit im Tank!

 

27678781hj.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Jonny1971:

Noch ne Frage, der Kupplungsaktuator hat Langlöcher! Warum?

Zum Einstellen oder Nachstellen?

Zum erstmaligen Einstellen und späterem Nachstellen.

 

Hier gibts Lesestoff: https://www.smart-forum.de/search/?q=kupplung einstellen

 

Gruß     Ludger


smart fortwo coupe mhd passion 71PS 2013

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auf Blumenerde kann man nicht schweissen!

Theoretisch wäre am Besten, den Auspuff hartzulöten.

Irgendein Universallot und Feuer frei. Da kann man die Löcher schön zukleckern.

Mit Schutzgas ist das Büchsenblech nur mit wenig Strom zu schweissen.

Gerade an der Falz wo alle durchgammeln fällt Dreck raus und versaut alles.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 34 Minuten schrieb Outliner:

nur mit wenig Strom

Ich biete 150 Ampere. Immer feste druff. Aber nur kurz gepunktet. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Nixcom:  Danke für deine Hilfe, Lesestoff...

 

Haben ein dünnes Alublech zurecht gebogen und wollte es sauber drüber schweißen...

Werd mir wohl einen kaufen müssen.


Gruß,

Jonny

 

Unfallfreie Fahrt und immer nen Schluck Sprit im Tank!

 

27678781hj.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Stunden schrieb Jonny1971:

Alublech zurecht gebogen und wollte es sauber drüber schweißen

Du willst Alu auf Edelstahl schweißen? Wow. Das hab selbst ich noch nicht versucht.


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 16.7.2020 um 10:10 schrieb Funman:

Du willst Alu auf Edelstahl schweißen? Wow. Das hab selbst ich noch nicht versucht.

Weiß nicht was du für nen Auspuff hast, aber meiner ist mit Sicherheit kein Edelstahl! 

Oder doch?

Hab wohl diesen Orginalen drauf mit diesen Kammern, glaub 3 an der Zahl!

An die Experten, aus was bitte besteht der?

Also wenn das Edelstahl ist, dann wäre es ja noch leichter zu schweißen...


Gruß,

Jonny

 

Unfallfreie Fahrt und immer nen Schluck Sprit im Tank!

 

27678781hj.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Jonny1971:

aber meiner ist mit Sicherheit kein Edelstahl! 

Die Serienmäßigen von Eberspächer haben zwei Schalen aus rostendem Stahlblech innen und zwei Schalen darüber aus Edelstahl. Alle 4 Bleche sind gemeinsam am Rand umgebördelt. 

 

Grüße Hajo 

bearbeitet von Funman

705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für den Hinweis!

Innen Blech, drum hat man Rost gesehen.

Jetzt macht es Sinn, das der Ein- und Ausgang aus Stahl angeschweißt sind!


Gruß,

Jonny

 

Unfallfreie Fahrt und immer nen Schluck Sprit im Tank!

 

27678781hj.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Das kannst du bei regelmäßiger Nutzung gleich mal in das Reich der Mythen und Sagen schieben.  Willst du dir was gutes tun benutzt du nen Akkuschrauber ohne Schlag.  Ich habe schon diverse angeblich schlagschrauberfesten Spanner gehabt.  Die sind alle früher oder später dem Schrauber zum Opfer gefallen.  Klar im Firmengeschäft wird sowas auch häufiger benutzt als privat. Die Teile halten trotzdem viel länger ohne Schlag.  Da waren auch preislich deutlich 4 stellige Teile dabei.   
  • Forenstatistik

    • Themen insgesamt
      145.710
    • Beiträge insgesamt
      1.488.842
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.