Jump to content

Empfohlene Beiträge

Hallo zusammen,

 

aus gegebenem Anlass hier nochmal ein Aufruf an alle:

 

Bitte verhaltet Euch im Forum, wie Ihr Euch auch im richtigen/realen Leben verhalten würdet.

Ich gehe davon aus, dass das bei den meisten von Euch respektvoll, bedächtig, vernünftig und erwachsen ist.

 

Das, bitte ich Euch, auch hier im smart-Forum zu tun.

 

Es gibt online in unzähligen "sozialen" Medien genug Beispiele dafür, wie es falsch ist.

Dazu gehören persönliche Angriffe, Beleidigungen und Drohungen.

 

Lasst es uns bitte im smart-Forum richtig machen.

 

Jeder hat mal einen schlechten Tag, jeder fühlt sich vorschnell persönlich angegangen, jeder schlägt mal über die Stränge.

Bevor Ihr etwas postet, denkt bitte eine Minute darüber nach, ob eine agressive Antwort hier nun gerechtfertigt ist, oder ob es den ganzen Mist, der danach kommt, wert ist.

 

Das schont die eigenen Nerven, die der vermeintlichen "Gegner" und die der Admins.

 

Niemand registriert sich im smart-Forum, um andere zu ärgern.

Und wenn, wird er ganz schnell von uns gesperrt.

 

Das smart-Forum versteht sich seit 20 Jahren als Plattform zum Erfahrungsaustausch, zur Recherche für Fragen und Probleme und als Treffpunkt für Alle, die ein gemeinsames Interesse an dem schnuckeligen kleinen Auto namens "smart" haben.

Das sollte uns zusammenführen und nicht spalten.

 

Denkt bitte daran: Füttert keine Trolle und reagiert bedächtig und mit Verstand und immer mit Blick auf die Folgen Eurer Texte.

 

Ich danke Euch.

 

IMG_0026.JPG


In diesem Sinne...

Lest, schreibt und fahrt vorsichtig! 😉 

Gruss

Goyko (smart-Forum-Team)

Spritmonitor.de

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, so sollte es auch sein. Allerdings geht es hier im Forum sehr gesittet zu und wenn einer wirklich über die Stränge schlägt, dann kann man ja regelnd eingreifen. 

Gruß, Rolf


db_image.php?image_id=1054&user_id=385&width=217?no_cache=1180106691

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Super Beitrag, können sich hier ein paar Leute eine scheibe von abschneiden!


forum.jpg

2010 // Smart ForTwo Brabus Xclusive 102 //

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Goyko:

aus gegebenem Anlass hier nochmal ein Aufruf an alle:

 

👍

Vielen Dank!

 

Gruß     Ludger

 

Anders kann man hier anscheinend keinen " 👍 Like" hinterlassen, oder?


smart fortwo coupe mhd passion 71PS 2013

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So sollte es sein 👍


Und am Ende der Straße steht ein Haus am See 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich halte das Smart-Forum für das freundlichste im Web, zusammen mit Nickles.


In der Ruhe liegt die Kraft.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 12 Stunden schrieb PW:

Ich halte das Smart-Forum für das freundlichste im Web, 

Das kann schon sein, wenn da nicht immer die 451-er mit unlackierten Tankdeckeln wären.😉


Kurven sind schön; geradeaus ist langweilig.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich finde es wirklich prima, dass ihr noch mal darauf hinweist. Dass kann man nicht oft genug sagen.


Wer Rechtschreibfehler findet, darf sie behalten😉

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Der letzte Post

    • Hallo ich habe mal eine Frage an die Elektriker. ich habe so ziemlich alle Beiträge gelesen, leider keinen Rat gefunden.  Fehler : mein Smart startet nicht, Anlasser dreht nicht, ( bekommt kein Strom auf der 50)  er hat keine Relais Box unter dem Sitz, es leuchtet N , Sicherung 1 ist ganz, kein Stecker oxidiert am Anlasser, wenn ich die 50 am Anlasser brücke  startet er und läuft auch. ( habe mir zur Zeit einen Starter Knopf montiert, jetzt muss ich aber zum TÜV 🙄)  würde mich freuen wenn mir jemand einen Rat geben kann.   Mein  Smart:  450, Bj 2006, 138000km, Klima, 0,7L    Gruß René   
  • Forenstatistik

    • Themen insgesamt
      148.464
    • Beiträge insgesamt
      1.532.249
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.