Jump to content
Melde dich an, um diesem Inhalt zu folgen  
xandi

Wieder am Start mit 451er,71 PS....................

Empfohlene Beiträge

Hallo Leute nach jahrelanger Smart Abstinenz bin ich wieder bei Euch gelandet-Grüße xandi :-D

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Welcome Back und viele problemlose Kilometer mit Deinem neuen Gefährten.

 

Da es kein mhd ist, sollte zumindest dieses Risikopotential schon mal eliminiert sein! ;-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Cool, Welcome.

 

Ich bin weiter abstinent --- zum Benziner. ( Nick Ex- Focus )

 

:-D

 

Aber ansonsten hat der 451 Suchtpotential.

 

-----------------

 

Gruß, Heiko

 

Mein elektrischer Stuhl: 380 Volt unterm Sitz.

 

Brabus Exclusiv ED Cabrio . Lt. KBA 87 Stück in D zugelassen

Für die Frau: Mini Cooper Cabrio

 

 

 

[ Diese Nachricht wurde editiert von 380Volt am 24.07.2019 um 20:01 Uhr ]


Gruß, Heiko

Mein elektrischer Stuhl dank 380 Volt unterm Sitz.

Brabus Exclusiv Electric Drive Cabrio . Lt. KBA 94 Stück in D zugelassen

Für die Frau: Mini Cooper Cabrio

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ja -- egal ob mit Strom oder Benzin--der hat einfach was und quält uns mit eigenarten...

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Welcome back,

 

und was für ein Suchtpotenzial er hat. Habe meinen CLK dafür gute 7 Monate nicht mehr bewegt gehabt. War schon am überlegen ihn weg zu geben und mir noch ein Cabrio zu kaufen. :roll:

-----------------

35572745ti.jpg

 

Gruß Larry

 


Gruß Larry

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:
.....

Mein elektrischer Stuhl: 380 Volt unterm Sitz.



Brabus Exclusiv ED Cabrio . Lt. KBA 87 Stück in D zugelassen

Für die Frau: Mini Cooper Cabrio









[ Diese Nachricht wurde editiert von 380Volt am 24.07.2019 um 20:01 Uhr ]


 

... war dieses Jahr wieder mit dem crossblade in Östereich, Italien, Slovenien und Kroatien :o und das mit 12 Volt.

380 Volt hätten mich dort nie hin gebracht :lol: :lol:

zumindest nicht in der kurzen Zeit :lol: :lol:


Leider kann ich mir mehr smartis nicht leisten :)

kk67-34-f07b.jpg kk67-35-4e5f.jpg kk67-36-2efd.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Leute vielen Dank für den netten "Wiederempfang"- freue mich schon sehr über den Meinungsaustausch mit Euch---- ist mir echt abgegangen!

Liebe Grüße

Xandi :-D

@: cossileo

Ja- ich kenn das- jetzt wird auch mein alter CLS wieder längere Stehzeiten haben,denn ein praktischeres Auto wie den Smart gibts eigentlich nicht......................

 

[ Diese Nachricht wurde editiert von xandi am 29.07.2019 um 10:07 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Aktuell beliebt

  • Der letzte Post

    • Hallo in die Runde,nachdem ich mein Kupplungsproblem nun endlich lösen konnte,hat sich aber ein neues Problem aufgetan bei dem ich nicht mehr weiter weiß. Folgendes. Ich hab den Smarti erst im Dezember gekauft,in einem echt erbärmlichen Zustand !! Schön von aussen aufgehübscht,Freundschafts Tüv und Scheckheft ..ich behaubte gefälscht !! So wie das alles aussah hat der Jahre lang keine Werkstatt gesehen. Okay,ich hab mich der Aufgabe gestellt und alles gemacht. Kerzen,Riemen,Filter,Bremsen,Lager,Stabis usw und was noch so alles im Dutt war.Er hat jetzt 125 tkm drauf und soweit passt alles. Bis auf das Problem das er bei 1800 - 2000 Touren ganz leicht aussetzt...aber spürbar.Der Mechaniker der ihn gefahren ist wegen meiner ruppfenden Kupplung meinte auch das er was spürt.Damals war aber noch die Kupplung Defekt.Er meinte 50 50 es könnte die Kupplung sein oder ein Ventil und der Motor läuft nicht rund.bevor also die Kupplung gemacht wurde,hat er einen Kompressionstest gemacht.Auf allen Töpfen 11 Bar !! Das passt für in,also hat er die Kupplung gemacht. Das läuft auch wunderbar,aber ich kann beim fahren,ohne das ich auf den Drehzahlmesser schaue,genau sagen wann ich 2000 Touren erreiche.Der Popo Meter spürt ein Zucken... Er zeigt mir keinen Fehler und ich weiß nicht wo ich angreifen soll. Als ich ihn damals übernommen habe,hatte er den Fehler das Zylinder 3 Fehlzündungen hat.Damals habe ich alles gelöscht und es ist auch nicht mehr aufgetreten. Wenn er mir ja was Anzeigen würde in diese Richtung,könnte ich ja mal die Spulen Quer tauschen,aber da tut sich nix. Auf der Bahn und auch so beim beschleunigen alles bestens,150 - 160 ist ohne Probleme drin. Hat jemand noch eine Idee ? Drosselklappe habe ich auch schon gereinigt,allerdings nicht die Platine mit dem Schleifkontakt..diesen Fehler hatte ich schon mal bei einem anderen Auto das sich da die Beschichtung gelöst hat auf der Schleifbahn. Danke schon mal VG
  • Forenstatistik

    • Themen insgesamt
      144.844
    • Beiträge insgesamt
      1.477.967
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.