Jump to content

Smarrrt

Mitglied
  • Gesamte Inhalte

    1.101
  • Benutzer seit

Persönliche Informationen

  • Wohnort
    Ratingen/bei Düsseldorf
  • Kennzeichen
    ME-Ni und ein paar Zahlen
  • Interessen
    Smart am Leben erhalten / Dinge Reparieren
  1. Herzlichen Glückwunsch zu 20 Jahre Smartforum!!!😆😆😆...und gleichzeitig sage ich auch vielen lieben Dank für eure Arbeit und die Zeit die Ihr hier investiert😊😊👍👍👏👏. Das ist wirklich ein sehr gutes und aktives Forum wie ich finde. Schön das es jetzt auch mal ein neues Outfit bekommen hat, sieht auf den ersten Blick sehr schön aus! Danke nochmal und das habt ihr sehr gut gemacht, weiter so. Lg Smarrrt😉😊
  2. Nee das sehe ich aber anders, da wo Fett drin ist da kann kein Staub rein kommen. Aber da gehen die Meinungen schonmal auseinander. Ich möchte allerdings nicht behaupten das meine Meinung die einzig richtige ist. Schöne Grüße, Smarrrt
  3. Hallihallo..... ich habe wieder ein Video online gestellt. Diesesmal zeige ich wie ich das Scheibenwischergestänge einfette damit es gangbar bleibt. Wer mag, kann es sich gerne ansehen.
  4. Ich habe Gestern neue Bremsflüssigkeit eingefüllt und entlüftet. Der Smart bremst gut, auch das ABS spricht an. Aaaaber das Bremspedal lässt sich ganz weit durchtreten. Das ist natürlich nicht normal. Ich werde also doch in eine Werkstatt mit Stardiagnose fahren und die sollen den mal richtig entlüften. So teuer kann das ja auch nicht sein.
  5. Ok, danke dir. Wenns morgen nicht regnet dann entlüfte ich mal.
  6. Ja genau, ich versuche mal wie weit es geht. Ich muss es zumindest soweit hinbekommen das ich bremsen kann damit ich zur Werkstatt fahren kann. Wie wird das denn mit der SD gemacht? Die Ventile werden wohl angesteuert... muss man dann trotzdem pumpen oder geht das mit dem Entlüftungsgerät? Lg
  7. Sodele...gestern habe ich es geschafft alle Leitungen zu befestigen. Wird auch Zeit das mein Smarti wieder fitt wird, ist kaaaalt draußen 😆. Heute habe ich den Unterbodenschutz wieder angebracht. Morgen wird die Bremsanlage entlüftet...ich hoffe es klappt ohne SD.
  8. Jippiiii, wie oben schon erwähnt hat es sich erledigt mit den Bremsleitungen. Ich habe eben nochmal den alten HBZ eingebaut und versucht die Leitungen da anzuschrauben. Siehe da...ging auch nicht... Deswegen habe ich dann den neuen wieder eingebaut und mir mal die Lage der Anschlüsse genau angesehen. Ich habe dann festgestellt, das sich die Leitungsanschlüsse wohl minnimal verbogen haben. Bzw die Anschlüsse standen unter Spannung. Ich habe dann die Anschlüsse etwas gedrückt und dann haben die Gewinde auf einmal auch gegriffen😊😊😊. Kaum macht man es richtig funktioniert es auch😆. Morgen gehts weiter...
  9. Quote: Am 29.10.2019 um 16:00 Uhr hat Smart911a geschrieben: das siehste ja wennde die Anschrauben willst. So wie ichs auf Bildern erkennen kann dann muste den abschrauben... die Halter am Fahrzeugboden [ Diese Nachricht wurde peditiert von Smart911a am 29.10.2019 um 16:05 Uhr ] Ja hätte ich wahrscheinlich auch machen müssen, da ist ganz wenig Platz drüber.
  10. Quote: Am 29.10.2019 um 15:46 Uhr hat Outliner geschrieben: Wieso das denn? Weil die Bremsleitungen ja oben drauf am ABS Block angeschraubt sind dachte ich... Aaaaaber...das hat sich zum Glück nun doch erledigt😆😆😆👏👏.
  11. Ja ok, ich danke euch beiden für die Hinweise. Mißt das es jetzt doch so kompliziert wird😨. Aber egal...ich krieg das schon wieder hin. Muss ich den ABS Block dafür auch abschrauben damit ich die Bremsleitungen abschrauben kann?
  12. Kann ich die Bremsleitung auch einfach vom ABS Block abschrauben damit ich die bearbeiten kann? Bzw kann ich die Bremsleitung einfach wieder anschrauben?
  13. Hmm, ja ok...aber wie bördel ich denn die Leitung? Da brauche ich doch bestimmt ein spezielles Werkzeug oder? Wo bekomme ich die Überwurfschrauben? Bei Smart?
  14. Sooo, ich habe gestern und heute versucht den Hauptbremszylinder einzubauen. Das hat auch soweit funktioniert. Allerdings bekomme ich die Bremsleitungen nicht festgeschraubt. Die Überwurfschrauben greifen nicht . Ich habe die Gewindelöcher dann mal gemessen. Die Löcher im original HBZ sind knapp 1mm tiefer als die beim Nachbau. Ich weiß grade nicht so richtig weiter. Ich habe jetzt überlegt ob ich die innere Mechanik vom neuen HBZ in das alte Gehäuse einbauen kann?! Bin grade etwas ratlos. Oder habt Ihr auch Probleme beim Einbau gehabt?
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.