smartprofi
Suchen
Login
Benutzername

Passwort

Kostenlos registrieren?!
Wer ist Online
Gäste: 5
Mitglieder: 4

Du bist anonymer Benutzer.
Hier kannst Du Dich anmelden.

Anzeige
Autoteile auf Pkwteile.de
Anzeige
ersatzteile kfz
Anzeige
ML Tuning
Heutige Top-Artikel
Heute bisher keine Artikel
  
Moderator: smart-Forum-Team
smart-Forum Übersicht » » SMARTe Technik » » Smart 450 BJ 2001 - Scheibenwischer will nicht mehr
  
Autor Smart 450 BJ 2001 - Scheibenwischer will nicht mehr
sm_bi
smartie-Frischling
(6 Beiträge)

registriert seit: 4.1.2019

  erstellt am 04.01.2019 16:38  Profil  Zitieren

Guten Tag alle zusammen
Nach knapp 2 Monaten hat mein Neuzugang, passend zu dem Wetter, beschlossen dass die Scheiben nicht mehr gewischt werden müssern... War eine besondere Fahrt zur arbeit heute

Gestern Abend funktionierten die Wischer noch ohne Probleme, heute tut sich (fast) gar nichts mehr. Wenn ich versuche die Wischer einzuschalten, höre ich noch ein Geräusch als würde tatsächlich gewischt werden (schwierig zu beschreiben...), aber die Wischer bewegen sich keinen Zentimeter.

Woran kann das liegen? Und ist es eventuell eine Reparatur die auch am Wochenende selbst durchzuführen ist?


Smart911a
Hyper-smartie
(1581 Beiträge)

registriert seit: 18.4.2016

  erstellt am 04.01.2019 16:54  Profil  Zitieren

must mal beide Serviceklappen öffen vorne und mal das Gestänge kontrolieren ob da was lose ist. Das ist mit so Kunststoffklipps verbunden. Wennd Pech hast muss das Gestänge raus und du brauchst ein neues (gebrauchtes)..dazu muss die Frontmaske ab und der linke Scheinwerfer raus. ist ein mords gefummel.

sm_bi
smartie-Frischling
(6 Beiträge)

registriert seit: 4.1.2019

  erstellt am 04.01.2019 17:24  Profil  Zitieren

Warum macht man sowas denn auch mit Kunststoffclips? Aber danke für den Tipp in die richtige Richtung, werde morgen Vormittag mal schauen was da so lose ist.

Funman
Hyper-smartie
(1653 Beiträge)

registriert seit: 20.5.2010

  erstellt am 04.01.2019 18:21  eMail  Profil  Zitieren

Geräusch und keine Bewegung deutet auf losen Hebel am Wischermotor hin. Oder das große Zahnrad im Getriebe ist trocken gelaufen und rutscht jetzt durch. Dann ist neuer Motor fällig. Gerne genommenes Problem, mir aber nur von anderen Autos bekannt, nicht vom Smart.

Laufen denn beide Arme nicht? Wenn sich ein "Kunststoffclip" aushängt, dann bleibt nur ein Arm stehen. (Der rechte.)

Falls sich die ausgehängte Schubstange verhakt, dann geht garnichts mehr. Dann läßt sich der rechte Arm lose bewegen.

Grüße, Hajo

[ Diese Nachricht wurde editiert von Funman am 04.01.2019 um 18:24 Uhr ]

sm_bi
smartie-Frischling
(6 Beiträge)

registriert seit: 4.1.2019

  erstellt am 04.01.2019 18:43  Profil  Zitieren

Geräusch und keine Bewegung, genau so schaut es aus. Ich habe, als ich los fahren wollte, mal vorsichtig versucht, die Wischer "anzuschieben", da haben sich beide ein paar cm bewegt, dann habe ich aber einen Wiederstand gespürt und aufgehört. Weiß nicht inwiefern dass bei einer Diagnose hilft - ich bin im Moment leider eh am arbeiten, da werde ich morgen mal die Wartungsklappen auf machen und schauen ob ich irgend etwas finden kann...

Edit: Ich bin übrigens begeistert wie schnell und freundlich hier geholfen wird

[ Diese Nachricht wurde editiert von sm_bi am 04.01.2019 um 18:45 Uhr ]

kartfahrer
Junior-smartie
(39 Beiträge)

registriert seit: 13.8.2014

  erstellt am 05.01.2019 17:12  Profil  Zitieren

beim Smartroadster ist es ein Standardfehler, dass sich der Wischermotor verabschiedet. Entweder tut er garnichts mehr, oder er schaltet nicht mehr ab.
Man kann den Motor und das Getriebe zerlegen, reinigen und fetten. Ein neuer Motor kostet aber auch nicht die Welt. Beim Roadster passen auch VAG Motoren:
https://www.ebay.de/itm/SCHEIBEN-WISCHER-MOTOR-AUDI-A3-SEAT-LEON-SKODA-OCTAVIA-BORA-GOLF-4-VARIANT/381857211765?fits=Make%3AVW%7CModel%3AGolf+IV+Variant&hash=item58e876a575:g:jQ4AAOSwB09YNDz8
Check aber, ob der auch in die Kugel passt.

LG, Peter


kartfahrer
Junior-smartie
(39 Beiträge)

registriert seit: 13.8.2014

  erstellt am 05.01.2019 17:12  Profil  Zitieren

beim Smartroadster ist es ein Standardfehler, dass sich der Wischermotor verabschiedet. Entweder tut er garnichts mehr, oder er schaltet nicht mehr ab.
Man kann den Motor und das Getriebe zerlegen, reinigen und fetten. Ein neuer Motor kostet aber auch nicht die Welt. Beim Roadster passen auch VAG Motoren:
https://www.ebay.de/itm/SCHEIBEN-WISCHER-MOTOR-AUDI-A3-SEAT-LEON-SKODA-OCTAVIA-BORA-GOLF-4-VARIANT/381857211765?fits=Make%3AVW%7CModel%3AGolf+IV+Variant&hash=item58e876a575:g:jQ4AAOSwB09YNDz8
Check aber, ob der auch in die Kugel passt.

LG, Peter


sm_bi
smartie-Frischling
(6 Beiträge)

registriert seit: 4.1.2019

  erstellt am 05.01.2019 21:27  Profil  Zitieren

So, heute Nachmittag noch einmal eine genauere Diagnose Versucht: Der Scheibenwischermotor dreht deutlich hörbar, die einzelnen Arme bewegen sich gar nicht. Wenn ich einen Arm von Hand bewege, macht der andere mit.

Schnelle Lösung war beide Wischerarme an die Seiten links und rechts schieben, denn wenn die Arme an der Seite sind funktioniert meine Nano-Beschichtung deutlich besser (kein "Windschatten" von den Wischern) - und ich muss nur mindestens 40km/h fahren und ich sehe perfekt Nur für den nächsten TÜV wird die Lösung wohl kaum passen...

Ich denke mal ums Abbauen der Verkleidung vorne komme ich nicht herum, meine Hände sind ja schon zu dick zum Glühbirnen wechseln beim 450er, wie soll ich da bloß dran kommen

Kann es denn sein dass sich nur irgendeine Verbindung gelöst hat zwischen dem Motor und dem Gestänge?

Ansonsten werde ich den hier bestellen, und hoffen dass es was bringt. Denn das Gestänge müsste laut meiner stümperhaften Anfängerdiagnose ja noch recht fit sein, wenn sich beide Arme noch synchron bewegen


Funman
Hyper-smartie
(1653 Beiträge)

registriert seit: 20.5.2010

  erstellt am 06.01.2019 00:25  eMail  Profil  Zitieren

Wie ich schon schrub, könnte noch der Hebel auf der Motorwelle lose sein. Halte ich aber für eher unwahrscheinlich. Ansonsten ist tatsächlich der Motor kaputt.

Grüße Hajo


yueci
Hyper-smartie
(1876 Beiträge)

registriert seit: 9.12.2006

  erstellt am 06.01.2019 00:39  Profil  Zitieren

Quote:

Am 06.01.2019 um 00:25 Uhr hat Funman geschrieben:
Wie ich schon schrub...



...warum hasst du die Deutsche Sprache so ???
-----------------



yueci
Hyper-smartie
(1876 Beiträge)

registriert seit: 9.12.2006

  erstellt am 06.01.2019 00:39  Profil  Zitieren

[ Diese Nachricht wurde editiert von yueci am 06.01.2019 um 08:50 Uhr ]

sm_bi
smartie-Frischling
(6 Beiträge)

registriert seit: 4.1.2019

  erstellt am 06.01.2019 05:04  Profil  Zitieren



Na, wer sagt es denn? Ein paar Minuten Langeweile auf der Nachtschicht, umgeparkt ins Licht, und noch einmal die Hände dreckig gemacht... Es war nur ein Arm vom Gestänge aus unerklärlichen Gründen vom Motor abgerutscht

Wischt also wieder, mal sehen wie lange


Funman
Hyper-smartie
(1653 Beiträge)

registriert seit: 20.5.2010

  erstellt am 06.01.2019 05:34  eMail  Profil  Zitieren

Die Verbindung sollte sehr stramm sitzen. Wenn sie Spiel hat oder sich leicht raufdrücken ließ, dann ist sie verschlissen und wird bald wieder abspringen. Es gibt von Smart einen Reparatursatz, der nur 20% eines neuen kompletten Gestänges kostet und alle Stangen enthält. Mit Glück läßt sich die Stange tauschen, ohne das Frontpanel abzunehmen. Bei der Stange zum rechten Wischer ist mir das gelungen.

Grüße Hajo


Funman
Hyper-smartie
(1653 Beiträge)

registriert seit: 20.5.2010

  erstellt am 06.01.2019 05:37  eMail  Profil  Zitieren

@Marc:
Nein, Herr Oberlehrer, ich hasse die deutsche Sprache nicht. Ich hasse nur Doppelposts. Ist das so in Ordnung?

Grüße Hajo


sm_bi
smartie-Frischling
(6 Beiträge)

registriert seit: 4.1.2019

  erstellt am 06.01.2019 05:40  Profil  Zitieren

Das Frontpanel muss eh bei Gelegenheit neu, vorne rechts hat die Vorbesitzerin eine Laterne mitgenommen, der Kotflügel ist gerissen. Auf silbernem Lack fällt das Panzerband zum Glück nicht so auf Das wollte ich Mal in Angriff nehmen wenn es nicht mehr jeden Tag regnet (keine Garage). Dann kann man das Gestänge bei der Gelegenheit gleich mit reparieren.

@Alle: Danke für eure Hilfe!


yueci
Hyper-smartie
(1876 Beiträge)

registriert seit: 9.12.2006

  erstellt am 06.01.2019 09:56  Profil  Zitieren

Quote:

Am 06.01.2019 um 05:37 Uhr hat Funman geschrieben:
@Marc:
Nein, Herr Oberlehrer, ich hasse die deutsche Sprache nicht.



Hallo Hajo,

es war nur eine einfache Frage und offensichtlich ist da etwas dran, ansonsten würdest du nicht das Verb "schreiben" bewusst falsch deklinieren !

Gruß
Marc

PS: Doppelposts sind eine Forumseigenschaft
-----------------



Doppelpass
getunter smartie
(385 Beiträge)

registriert seit: 19.11.2016
Kennzeichen: SMA-RT 451

  erstellt am 06.01.2019 10:26  Profil  Zitieren

@sm_bi
Bei Ebay gibt es Reparaturclips für die Gestänge.
An der fotografierten Stelle kann man die gut einsetzen.

Such mal bei Ebay nach Artikel Nummer 264058097210


Smart911a
Hyper-smartie
(1581 Beiträge)

registriert seit: 18.4.2016

  erstellt am 06.01.2019 12:18  Profil  Zitieren

na siehste .. du kannst auch den Motor anmachen und gleich danach die Zündung ausmachen. Dann bleibt der Motor und der kleine Hebel dort stehen wo er grad ist. Dann kannste das besser reparieren. Ohne die Front ab zu machen. Das mit der Ersatzklammer ist sehr gut. Hab mir auch mal eine bestellt. Fette das Gelenk und die anderen gut ein.

  
Gehe zu:
 
   

© 1999 - 2019
Impressum und Datenschutz