Jump to content

Empfohlene Beiträge

Gerade eben schrieb dieselbub:

 

Die 100 Öcken für die Batterie kannst Du sparen wenn Du erstmal nach der LiMa schaust, und wenn iO, dann fremdstartest... aber ist immer gut fürs Bruttosozialprodukt, sinnlos Geld unters Volk zu bringen 🙂

Hab die Batterie jetzt 24 Stunden am Ladegerät, da tut sich nix. Die scheint platt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 53 Minuten schrieb Ossi13:

Hab die Batterie jetzt 24 Stunden am Ladegerät, da tut sich nix. Die scheint platt

 

Wenn sich mit der neuen Batterie ebenfalls nix tut, dann ist sie nicht kaputt oder leer, sondern wie ich schon geschrieben habe. Der Anlasser wird eingeschaltet, kann sich aber nicht drehen, weil er durch die fest stehende Lichtmaschine über den Riemen blockiert wird. Das merkst Du bloß nicht, weil sich eben nix tut, obwohl der arme Anlasser vermutlich tut, was er kann.

Oder hast Du mit der eingebauten Batterie gar keinen Saft und es leuchten auch keine Kontrolllampen?

Dann würde es in der Tat am Strom fehlen.

 

Fangen wir doch mal von ganz vorne an. Wenn Du die Zündung einschaltest, leuchten dann die Kontrollleuchten im Kombiinstrument oder ist alles tot? Strahlt Dir das N im Display unter dem Tacho für den eingelegten Leerlauf an?

Wenn Du dann den Zündschlüssel auf die Anlassstellung drehst, werden dann die Kontrolleuchten dunkler?

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb dieselbub:

Daß viele Smart-Erstkontaktler völlig hilflos sind, wenn sie ohne Einweisung erstmals in ihrem Leben einen Smart starten und in Bewegung versetzen sollen

Janee. Diese Prozedur ist ja schon etwas speziell. Das ist ja keine normale Startprozedur. Die Punkte 1-3 verstehe ich noch, damit wird ein eingelegter Gang rausgenommen. Aber wozu sind die Punkte 4-5? Die ZV Taste habe ich noch nie benötigt.  


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Ossi13:

Hab die Batterie jetzt 24 Stunden am Ladegerät, da tut sich nix. Die scheint platt

 

Länger tiefentladen = Platt. Hol doch mal ein Multimeter aus der Schublade - Spannung nach Abtrennen des Ladegerätes ? 

Min. 30min. warten. 

12V Block = Verschleißteil... 


2010-2016 Smart 451 Dose mit MDC 84PS Software 😎

2016-2020 Smart 451 ED Brabus Exclusiv Cabrio😊

2020-2024 ZOE R110 ZE40 Dose Kassengestell🙁

2024- ......   EQ 453  Cabrio volle Hütte. 😍

 

Für die Dame: Mini Cooper Cabrio🚗

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb 380Volt:

 

Länger tiefentladen = Platt. Hol doch mal ein Multimeter aus der Schublade - Spannung nach Abtrennen des Ladegerätes ? 

Min. 30min. warten. 

12V Block = Verschleißteil... 

Ich mach jetzt erstmal wie Ahnungslos geschrieben hat und kucke mal nach der Lichtmaschine. Es hört sich es so an als wollte der kleine aber irgend etwas bremst ihn. Da ich auch noch arbeiten und meine Frau versorgen muss, komme ich erst am Mittwoch dazu. Ich werde berichten. Was mir schon mal gefallenen hat ist, das alle elektrischen Verbrauchen und auch auch Verdeck machen was sie sollen.

Vielleicht war es doch das Schnäppchen 😀

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn die Bordspannung zusammen bricht, wenn man den Zündschlüssel auf die Startstellung gedreht wird, dann muss dies nicht unbedingt auf eine entladene Batterie hinweisen, die Batterie kann da wunderbar in Ordnung sein.

Wenn der Anlasser durch eine fest sitzende LiMa in seiner Schaffenskraft gehemmt wird, dann fliesst wie ich schon geschrieben habe ein noch wesentlich höherer Strom als wenn der Anlasser den Motor durchdrehen kann, und der ist ohnehin schon hoch genug!

Da fließen hunderte von Ampere und das belastet die Batterie natürlich enorm, was dann zur Folge hat, daß die Spannung an den Polen zusammen bricht.

Und der Anlasser hält eine solche Tortur auch nicht endlos aus, weil die Wärme in diesem Fall nicht gleichmäßig auf die Wicklungen verteilt wird wie das bei drehendem Anlasser der Fall wäre, sondern der komplette Stromfluss ist auf einzelne Leitungen im Anlasser limitiert, d.h. die gesamte Wärme entsteht nicht gleichmäßig  verteilt in den Wicklungen, was sich aber sehr kontraproduktiv auswirkt.

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb Funman:

Janee. Diese Prozedur ist ja schon etwas speziell. Das ist ja keine normale Startprozedur. Die Punkte 1-3 verstehe ich noch, damit wird ein eingelegter Gang rausgenommen. Aber wozu sind die Punkte 4-5? Die ZV Taste habe ich noch nie benötigt.  

 

ach so meinst du das. ich dachte du stellst den Sinn des Zettels an sich in Frage, der wurde aber nicht ohne guten Grund eingeführt. Den Punkt mit der ZV versteh ich auch nicht, braucht man ja eigentlich nicht, das stimmt. vielleicht um die alte denke aus dem auto zu lassen 🙂

 


Alles wird gut!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Ossi13:

Ich mach jetzt erstmal wie Ahnungslos geschrieben hat und kucke mal nach der Lichtmaschine. Es hört sich es so an als wollte der kleine aber irgend etwas bremst ihn. Da ich auch noch arbeiten und meine Frau versorgen muss, komme ich erst am Mittwoch dazu. Ich werde berichten. Was mir schon mal gefallenen hat ist, das alle elektrischen Verbrauchen und auch auch Verdeck machen was sie sollen.

Vielleicht war es doch das Schnäppchen 😀

 

Das klingt doch verheißungsvoll. dann sind wir mal gespannt auf deinen Versuch mit der LiMa! und nicht nochmal probieren obs nicht doch geht, unser gar nicht so Ahnungsloser hat ziemlich Ahnung und völlig Recht mit seiner Sorge um deinen Anlasser. rüttelt erst die LiMa frei und dann los gehts, Daumen drücke 🙂

 


Alles wird gut!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb dieselbub:

vielleicht um die alte denke aus dem auto zu lasse

Meine Vermutung wäre, daß diese Prozedur einen Reset durchführt wenn sich der Smart verhaspelt hat. Aber ist das wirklich so?


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Diskussion um den Zettel verstehe ich nicht so ganz. Der Zettel ist ein Aufkleber der in meinen beiden Zee Smart an der Sonnenblende klebte. Und er beschreibt doch ganz eindeutig wie man die Wegfahrsperre löst, also x oder Schlüssel statt Ganganzeige und die Vorraussetzungen zum Start herstellt (eben Gang und wfs).

 

Und eben zb meine Mutter wäre 2005 mit ihrem Coupe verloren gewesen ohne diesen Hinweis und hätte die Karre eher angezündet als den ADAC zu rufen....

 

Und die Frage nach der wfs wurde nicht beantwortet vom te oder?

 

Steht ein N im Display? Schließt und öffnet dein Smart mit den Schlüsseln per Funk?


fortwo cabrio, bj 06/00, 600er, aufgebraucht, abgemeldet 

fortwo cabrio, bj 09/01, CDI, muß bald gehen, abgemeldet 

fortwo cabrio, bj 04/06, 700er, 

fortwo cabrio, bj 04/19, eq Passion, für die Dame des Hauses 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 52 Minuten schrieb MBNalbach:

Steht ein N im Display? Schließt und öffnet dein Smart mit den Schlüsseln per Funk?

Ja, und macht er.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe den kompletten Weg vom Zündschloss bis zum Anlasser schon in einigen Beiträgen beschrieben, aber hier noch einmal. 🙂

 

Von entsprechenden Kontakt des Zündschlosses führt der Weg zum Stecker, der von vorne auf die ZEE aufgesteckt ist, zum Kontakt A3, siehe diese Seite ungefähr in der Mitte unter Main Loom Socket Wiring.

Leider hat Evilution diese Beschreibung kastriert, die detaillierte Beschreibung des Steckers Main Loom Socket Wiring steht mittlerweilen nur noch zahlenden Besuchern von Evilution zur Verfügung. ☹️

Ignition Position 2 ist ja hierbei die Anlassstellung des Zündschlosses!

Dort wird das Signal als Startwunsch über den Bus an das Motorsteuergerät gesendet, das noch die Voraussetzungen für den Motorstart überprüft, unter anderem die eingelegte Neutralstellung im Getriebe, was durch das N im Display der Ganganzeige symbolisiert wird!

Deshalb ist es auch ganz wichtig, im Falle von Startschwierigkeiten auf dieses Display zu schauen, ob dort auch tatsächlich das N dargestellt wird!

Das hat jetzt nur begrenzt damit zu tun, daß der Joystick in der Neutralstellung steht, weil es auch Umstände gibt, wo das der Fall ist, aber trotzdem kein N im Display steht, sondern etwas anderes. Und dann wäre es normal, daß der Anlasser nicht angesteuert wird!

Wenn alles in Ordnung ist, dann wird auf dem Pin 112 des Motorsteuergeräts das Signal ausgegeben, siehe diese Seite auf der unteren Tabelle in Deinem Fall. Dort ist aber sehr schlecht bis unmöglich zu messen.

Vom Motorsteuergerät führt die Leitung direkt zur Relaisbox auf den Stecker H-LS II Pin 5, dort sehr gut zu messen!

Beachtet werden muß allerdings, daß dort das Signal lo aktiv ist, d.h. das Relais T in der Relaisbox zieht an, wenn auf dieser Leitung über einen Open Collector Treiber 0 Volt sind, da das Relais T mit der anderen Seite der Wicklung auf 12 Volt liegt.

Wenn auf dieser Leitung dann 12 Volt gemessen werden, dann ist das Signal nicht aktiv.

Wenn das Relais T anzieht, dann werden von dessen Kontakt auf den Stecker M-LS Pin 5 12 Volt ausgegeben, diese Leitung führt dann direkt zu dem Steckkabelschuh des Magnetschalters am Anlasser, der ebenfalls ein Kandidat für Wackelkontakte ist.

Wobei in diesem Fall nicht die Kontaktfläche an der Fahne des Magnetschalters Kontaktprobleme verursacht, sondern die Kupferlitze der Zuleitung wird in der Klemmung des Kabelschuhs unter der Isolation grünspanig und hat dann manchmal keinen Kontakt mehr. Das ist von außen nicht zu sehen!

Auch dadurch ergeben sich dann Startprobleme.

 

Die beste Vorgehensweise bei einem ZEE Smart ist immer, den Finger auf das Relais T zu legen, wenn man den Zündschlüssel auf die Stellung 2 zum Anlassen dreht. Wenn man spürt, daß das Relais anzieht, der Anlasser aber trotzdem nicht los rappelt, dann stimmt auf dem Weg von der Relaisbox zum Anlasser etwas nicht oder die Masseverbindung der Motor-/Getriebeeinheit ist nicht in Ordnung. Wenn das Relais schon nicht anzieht, dann ist irgendwas nach vorne nicht stimmig!

 

Zuletzt auch noch mal der Hinweis, daß man den Smart auch anschieben kann, dafür wurde explizit in der Software eine Routine geschaffen, die auch in der Bedienungsanleitung des Fahrzeugs beschrieben ist.

Ich habe diese Anleitung auch schon zigfach hier im Forum beschrieben, Du findest sie bestimmt mit der Suchfunktion des Forums. Ein bißchen Arbeit will ich Dir dann ja schon noch übrig lassen! 😉

 

Allerdings ist das Anschieben oder Anschleppen bei fester Lichtmaschine nicht sehr empfehlenswert, dann springt zwar der Motor in der Regel an, aber der Riemen löst sich dann durch die hohe Reibung an der stehenden Riemenscheibe innerhalb kürzester Zeit in Schall und Rauch auf! 😉

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 13 Stunden schrieb dieselbub:

vielleicht um die alte denke aus dem auto zu lassen 🙂

 

Jo, ich denke auch, daß es manchmal besser wäre, die Alte aus dem Auto draußen zu lassen! 😄

Oder meintest Du das gar nicht so? 😉

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Ahnungslos:

 

Jo, ich denke auch, daß es manchmal besser wäre, die Alte aus dem Auto draußen zu lassen! 😄

Oder meintest Du das gar nicht so? 😉

 

😜


Alles wird gut!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zwischenfrage, was ist das den. Was fehlt denn da ?

20240429_184241.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 59 Minuten schrieb Ossi13:

Zwischenfrage, was ist das den. Was fehlt denn da ?

20240429_184241.jpg

Der Mini Windabweiser

acf08b6b-ef0c-4041-9f17-226f8c00b203.jpeg

bearbeitet von Smartdoktor450

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Im Original sieht das so aus wie auf dem Bild in diesem Beitrag zu sehen. Der Zusatzdiffusor ist geklebt.

Ok, jetzt hat der Herr Doktor bzw. seine Tante Edith auch in seinem Posting ein Bild eingefügt. 🙂

 

Gemäß dieser Teileliste müsste der die Bestellnummer Q0007652V001000000 haben, ist aber laut dieser Seite von MB nicht mehr lieferbar. Gibt aber noch andere Quellen, wie Dir Dr. Google bei Eingabe der Nummer verrät.

Ob er tatsächlich noch lieferbar ist siehst Du, wenn Du ihn in der Hand hältst, auf eine Klassifizierung im Internet würde ich mich da nicht verlassen! 😉

 

Die Preisentwicklung ist hier mal wieder bar jeglicher Realität! 🙄

Während das Ding bei MB einen originalen Ersatzteilpreis unter 4 Euro hatte,  mehr ist es auch nicht wert, kostet das Ding bei anderen Lieferanten schon über 30.- EURO.

Wundert mich ja, daß hier die Apotheke in Bad Lippspringe nicht als Spitzenreiter auftritt! 😉

Mit vorne dabei sind sie aber auf jeden Fall, siehe diese Seite!

 

 

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Backup

Hinterrad abgeschraubt, Plastikverkleidung ab, 24 Ringschlüssel und die Lichtmaschine versucht zu drehen. Hat zwei Stellen an der sie schwer geht. Also Cuttermesser und ab den Riemen. Siehe da, springt an. Dann werd ich mal an die Lima ran müssen.

Danke für die bisherigen Antworten 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du mußt die Lima einfach nur einige Male rundrum drehen, bis sie leichter geht. Dann starten. Natürlich mit Riemen drauf. Dann läuft sie wieder. Wenn du den Riemen abgeschnitten hast, mußt du erstmal einen neuen draufmachen.


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb Funman:

Du mußt die Lima einfach nur einige Male rundrum drehen, bis sie leichter geht. Dann starten. Natürlich mit Riemen drauf. Dann läuft sie wieder. Wenn du den Riemen abgeschnitten hast, mußt du erstmal einen neuen draufmachen.

Ne, die Lima geht bis zu einem Punkt und dann nur noch mit langem Schlüssel. 

bearbeitet von Ossi13
Rechtschreibung

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb Ossi13:

Ne, die Lima geht bis zu einem Punkt und dann nur noch mit langem Schlüssel. 

Ja, so ist das. Mit Kraft immer wieder über den schwergängigen Punkt drehen, bis es leichter geht.


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Update.

Wollte heute den Smart starten, Lichtmaschine wieder fest. Jetzt gibt es doch eine neue.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Die Idee ist auf jeden Fall besser als der normale Aufkleber, der eh schon am Tankdeckel ist, noch besser wäre aber ein Fehlbetankungsschutzadapter, in den nur Diesel-Pistolen passen. (Benziner passen nicht, auch wenn sie dünner sind. Nur eine breite Pistole lässt sich durchstecken.)   Hab vorhin was gefunden, scheint aber wohl patentiert und aus GB zu sein, aber leider nicht am 451 zu passen…   Suche mal weiter….
  • Forenstatistik

    • Themen insgesamt
      151.128
    • Beiträge insgesamt
      1.578.399
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.