Jump to content
Smartie243

Neues zu ABS, TrustPlus, Bremssystem und keinem Tacho.. ohne Lösung

Empfohlene Beiträge

Hallo liebe Smart-Gemeinde🤗

 

Ich habe schon viele Tage damit verbracht, die Beiträge hier und in anderen Foren zu studieren und umzusetzen, mittlerweile weiß ich so langsam nicht mehr weiter und hoffe so auf neue Anregungen und Ideen 😁

 

Zu meinem Gefährt:

 

Ein Smart 450 MC01 vom 1999, 45 PS Benziner, 7 Vorbesitzer, TÜV bis März 2023, Halbautomatik, 192.000km, Innenraum trocken, verliert kein Öl, verbraucht nicht auffällig viel Öl

 

Was zuletzt gemacht wurde:

- Ölwechsel

- Neue Koppelstangen

- Spureinstellung (weil Reifen etwas einseitig abgefahren, einen Tag später fing das Elend dann an, vielleicht ein doofer Zufall)

 

Kleinigkeiten:

- Das untere Kreuzgelenk brauchte vor ein paar Monaten ein bisschen Zuneigung, also habe ich das ganze Lenkrad ausgebaut, viiiiiiel WD40 hilft viel, anschließend ordentlich mit Fett eingekleistert

- In jedem Blinkerkreis eine 21W Birne in den Rückleuchten parallel eingebaut, da der Smart doppelt so schnell blinkte

 

Nun zu dem aktuellen Problem, was bei den Meistern anscheinend durch einen ABS Steuergerät-Defekt ausgelöst wurde:

 

Irgendwann während der Fahrt, meist wenn das Auto warm gefahren ist, gehen ABS, Bremssystem (Handbremse) und die Trust + Lampe an, das Tacho fällt auf 0 und der KM Stand wird nicht weiter gezählt. Wenn ich im Stand in N schalte und dann weiter will, kommt nur noch 0, egal ob ich rückwärts oder vorwärts fahren möchte. Wenn ich das Auto ausmache, ein paar Minuten warte, kann ich einwandfrei weiterfahren. Wenn der Fehler beim fahren auftritt, kann ich auch ganz normal vorwärts weiterfahren, schalten, bremsen usw. Ohne Ruckeln oder Sonstigens.

Meistens kommt der Fehler einfach während der Fahrt, verschwindet auch ebenso leicht, bleibt meist aber da. Manchmal lässt sich der Fehler auch durch "mechanische Provokation" provozieren: starkes Bremsen, scharfe Kurven oder Huppel

 

Wenn der Fehler anliegt, schwankt die Tankanzeige auch extrem, im normalen Zustand ist dies überhaupt nicht der Fall (als würde die Intelligenz dazu dann ausfallen)

 

Auslesen mit einem Bosch System sagen nach löschen und Neustart des Autos:

MEG:

-34 Inkrementalgeber Kupplung Signal fehlerhaft

-13 CAN-Signal vom ESP Steuergerät unplausibel

Kombiinstrument:

-B1310 CAN-Bus fehlerhaft
 

Was vielleicht damit zusammen hängt, aber eher nicht:

Das Radio stört sein ein paar Wochen wesentlich mehr

 

Was ich bis jetzt gemacht habe:

- Gebrauchtes Steuergerät eingebaut, jedoch nicht kompatibel oder defekt, ABS, Bremssystem und Trust leuchteten sofort, also Original wieder eingebaut

- Alle sichtbaren Kabelstränge oben am Motor und unterm Auto auf Scheuerstellen kontrolliert

- manche Stecker abgenommen, zB Motorsteuergerät, Aktuator, ABS Steuergerät, Tacho, ZEE…. Keine Auffälligkeiten (was nichts heißen muss)

- Relaisbox unterm Fahrersitz und ZEE kontrolliert-> keine kalten Lötstellen, keine Feuchtigkeit

- im ABS Steuergerät ist ebenfalls keine Feuchtigkeit, jedoch ist die Platine ja nur durch Zerstörung des Gehäuses zu begutachten… wäre also die allerletzte Option 😄

- Ein paar Massepunkte kontrolliert, gefühlt noch lange nicht alle, muss Google noch nach einer entsprechenden Auflistung fragen

 

Das habe ich noch vor:

-ALLE Massepunkte kontrollieren

- Batteriespannung überprüfen, vor, nach und während der Fahrt

- Kabelbaum zwischen Motor und Getriebe nochmal untersuchen

- Aktuator inspiziert, glaube die Pfanne ist nicht durchgerostet, kann es aber nicht wirklich erkennen, muss den beim nächsten Mal abschrauben. Habe Ballistol reingesprüht, nachdem eine Menge Gegrumsel herausgekrümelt ist (auch wenn sicher nicht richtig, weil eher spülende Funktion oder so)

- nächste Woche zum Kollegen mit Delphi und Hebebühne, 4 Augen sehen mehr als 2


 

Und dann weiß ich auch nicht mehr so wirklich weiter.. Bin jedoch der festen Überzeugung,  dass es nichts ernstes sein kann, sondern eher ein Wackelkontakt oder ein durchgescheuertes Kabel..😓

 

Vielleicht habt ihr noch einen Tipp oder euch ist in der letzten Zeit das gleiche oder ein ähnliches Problem mit einer neuen Lösung über den Weg gelaufen?

 

Ich wäre wirklich sehr dankbar, aufgeben ist keine Option, Smart fahren macht echt Spaß 😍

 

Wenn ich etwas Neues herausgefunden habe, gebe ich natürlich Updates

 

 

IMG-20210920-WA0038.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 51 Minuten schrieb Smartie243:

Was ich bis jetzt gemacht habe:

- Gebrauchtes Steuergerät eingebaut, jedoch nicht kompatibel oder defekt, ABS, Bremssystem und Trust leuchteten sofort, also Original wieder eingebaut

 

Das Fehlerbild mit der Kontrolllampen und dem Tacho auf 0 ist ja schon sehr charakteristisch und deutete eigentlich bisher immer auf das ABS Steuergerät hin und hat den Fehler durch Austausch auch beseitigt.

Du solltest eben mal eines verbauen, daß auf jeden Fall die identische Teilenummer hat und somit kompatibel ist.

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich kann dir eins schicken wenn du willst vom Oldliner.

Porto geht an dich, wenn der Fehler nicht behoben wird schickst du es zurück.

Hauts hin, will ich nen Fuffi für das Ding.

Schreib mal die Teilenummer zum Abgleich!

Aber da fällt mir ein dass ich bei anderen Autos auch mal das Problem hatte mit dem Geschwindigkeitssignal. Da war dann entweder der Ring kaputt auf der Antriebswelle oder der Sensor...

Ich weiss nicht genau wie es bei der Kugel ist, aber am LM-Range Rover wird das Geschwindigkeitssignal glaube hinten rechts am ABS-Sensor ermittelt.

 

bearbeitet von Outliner

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die CAN-Bus Fehler im Speicher und das Fehlerbild im Tacho passen eigentlich schon ziemlich gut zu einem ausgefallenen ABS Steuergerät. Wenn das Kombi keine korrekten Werte vom ABS über CAN bekommt, schaltet es die drei Lampen gleichzeitig an.

 

vor 7 Stunden schrieb Smartie243:

Wenn der Fehler anliegt, schwankt die Tankanzeige auch extrem, im normalen Zustand ist dies überhaupt nicht der Fall (als würde die Intelligenz dazu dann ausfallen)

 

Das hängt mit der fehlenden Geschwindigkeitsinformation zusammen. Der Schwimmer im Tank liefert nur einen sehr stark schwankenden Messwert, wenn sich das Auto bewegt, deswegen mittelt der Berechnungsalgorithmus für die Anzeige im Kombiinstrument sozusagen das Signal über einen viel längeren Zeitraum, sobald die Fahrgeschwindigkeit über etwa 5 km/h liegt.

Ohne Geschwindigkeitssignal wird der Rohwert vom Sensor während der Fahrt fast in Echtzeit angezeigt.

 

bearbeitet von 450-3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Stunden schrieb Outliner:

Ich kann dir eins schicken wenn du willst vom Oldliner.

Porto geht an dich, wenn der Fehler nicht behoben wird schickst du es zurück.

Hauts hin, will ich nen Fuffi für das Ding.

Schreib mal die Teilenummer zum Abgleich!

Aber da fällt mir ein dass ich bei anderen Autos auch mal das Problem hatte mit dem Geschwindigkeitssignal. Da war dann entweder der Ring kaputt auf der Antriebswelle oder der Sensor...

Ich weiss nicht genau wie es bei der Kugel ist, aber am LM-Range Rover wird das Geschwindigkeitssignal glaube hinten rechts am ABS-Sensor ermittelt.

 

Das wäre super! 🤩

Ein Bild meines Steuergerätes ist angehängt.

Oben rechts: 085, 00678

unter dem Strichcode: 870263 0 273 004 235

 

Worauf ist bei den Nummer zwecks Kompatibilität zu achten?

Wegen meiner Adresse habe ich dir eine PN gesendet 😀

 

 

Das andere Steuergerät, welches nicht zu meinem Smartie passt, hat folgende Kennzeichnung:

 

Oben rechts: 085, 00008

unter dem Strichcode: 966231 0 273 004 235

 

Falls das jemand gebrauchen kann... Ich habe auch noch sämtliche andere Ersatzteile, Tachoeinheit, Querbeschleunigungssensor, Blinkerhebel, Wischerhebel, Heckklappe usw, falls jemand zügig Ersatz braucht

 

Hat jemand Erfahrungswerte, wie man das Steuergerät am besten öffnen kann, um die Platine zu überprüfen?

ABS Steuergerät-min.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Update: vorhin konnte ich gar nicht mehr fahren, musste bis eben warten, bis es kühl genug wurde und ich wieder einen Gang einlegen konnte... Hoffe, dass das andere Steuergerät passt 😫😁 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hm. Weiß irgendwer wo eigentlich die Unterschiede zwischen den Versionen liegen, weil das was ich noch ausgebaut liegen habe:

 

 

92350450-048D-4898-846E-9ACD0C84958E.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Soweit ich das weiß, ich will aber keine garantie für die Info übernehmen, giebt es 2 Versionen des Steuergerät.

Bis und ab 2004...

Die Version ab 2004 wurde auch für die ersten Modelle des 451er übernommen. 


Meiner ist so Abgasarm, 

da wächst sogar Moos im Auspuff...

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 40 Minuten schrieb stuhlfahrer:

Soweit ich das weiß, ich will aber keine garantie für die Info übernehmen, giebt es 2 Versionen des Steuergerät.

Bis und ab 2004...

Die Version ab 2004 wurde auch für die ersten Modelle des 451er übernommen.

 

Bis Ende 2002 gab es nur ABS, ab 2003 eine andere Variante mit echtem ESP und ABS und ab 2005 dann noch einen Wechsel zu einem Modul mit einer neueren ESP-Version (und einem anderen Stecker, soweit ich weiß).

 

Ob es bei dem Nur-ABS-Modul bis 2003 noch inkompatible Varianten gibt, würde mich auch interessieren. Gelesen habe ich davon jedenfalls bisher noch nichts.

 

bearbeitet von 450-3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 16 Minuten schrieb 450-3:

 

Fast 🙂 Bis Ende 2002 gab es nur ABS, ab 2003 eine andere Variante mit echtem ESP und ABS und ab 2005 dann noch einen Wechsel zu einem Modul mit einer neueren ESP-Version (mit einem anderen Stecker, soweit ich weiß).

 

Ob es bei dem Nur-ABS-Modul bis 2003 noch unterschiedliche Varianten gibt, würde mich auch interessieren. Gelesen habe ich davon jedenfalls bisher noch nichts.

Aus Erfahrung kann ich sagen, das an meinem 450er Bj 2006 eine ältere Version mit Korrosionsschaden gegen eine neuere Version ausgetauscht wurde. Dieser Änderung wurde letztes Jahr bei Fismatec gemacht weil mein Auto während der Fahrt ausgegangen ist und willkürlich bei verschiedenen Geschwindikeiten die Leistung reduziert hat.

Bis heute gab es keine Probleme mit dem "neueren" Steuergerät....

Und es war natürlich nicht die gleiche Steuergerätenummer.... aber es hat genauso gearbeitet wie das "alte"....

Mein Fazit daraus wäre,- wenn das Baujahr halbwegs passt würde ich einen Tausch vornehmen und der Stecker sollte natürlich vor dem Kauf stimmen...

bearbeitet von stuhlfahrer

Meiner ist so Abgasarm, 

da wächst sogar Moos im Auspuff...

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 47 Minuten schrieb stuhlfahrer:

Aus Erfahrung kann ich sagen, das an meinem 450er Bj 2006 eine ältere Version mit Korrosionsschaden gegen eine neuere Version ausgetauscht wurde. Dieser Änderung wurde letztes Jahr bei Fismatec gemacht weil mein Auto während der Fahrt ausgegangen ist und willkürlich bei verschiedenen Geschwindikeiten die Leistung reduziert hat.

Bis heute gab es keine Probleme mit dem "neueren" Steuergerät....

Und es war natürlich nicht die gleiche Steuergerätenummer.... aber es hat genauso gearbeitet wie das "alte"....

Mein Fazit daraus wäre,- wenn das Baujahr halbwegs passt würde ich einen Tausch vornehmen und der Stecker sollte natürlich vor dem Kauf stimmen...

 

Wie erkennt man denn ein neueres Steuergerät? Muss Verdrahtungstechnisch denn was geändert werden?

Wenn die Pinbelegung im Stecker gleich bleibt und man das Steuergerät auch einfach 1:1 tauschen kann, wäre es ja auf jeden Fall einen Versuch Wert. 

 

Ist nur die Frage, ob das Steuergerät von Outliner das neuere ist bzw überhaupt kompatibel? Oder gibt es anscheinend kein "nicht kompatibel?

 

Fragen über Fragen😅

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Könnte man bestimmte Adern im Stecker vom Steuergerät brücken, um den Smart auszutricksen? Irgendwas muss ja das Signal für Fehler geben, welches hoffentlich nur aus Spannung da und Spannung weg besteht 🙄😂

 

Dann könnte ich so auch ausschließlich, dass der Fehler eventuell doch woanders liegt.

 

Hat jemand die Steckerbelegung parat?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 17 Minuten schrieb Smartie243:

hoffentlich nur aus Spannung da und Spannung weg besteht

Das würde mich sehr wundern. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 33 Minuten schrieb Funman:

Das würde mich sehr wundern. 

Fürs Tacho nicht, das ist mir klar 😄

 

Hätte ja sein können, dass man irgendein Signal überbrücken kann

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 42 Minuten schrieb Smartie243:

Könnte man bestimmte Adern im Stecker vom Steuergerät brücken, um den Smart auszutricksen? Irgendwas muss ja das Signal für Fehler geben, welches hoffentlich nur aus Spannung da und Spannung weg besteht 🙄😂

 

Dann könnte ich so auch ausschließlich, dass der Fehler eventuell doch woanders liegt.

 

Hat jemand die Steckerbelegung parat?

Du brauchst ja ein ABS Steuergerät was sich im Baujahr 98-02 bewegt. Danach gab es ja ABS+ESP in einem was  bei dir ja nicht funzt. 


Meiner ist so Abgasarm, 

da wächst sogar Moos im Auspuff...

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Minuten schrieb Smartie243:

Irgendwas muss ja das Signal für Fehler geben, welches hoffentlich nur aus Spannung da und Spannung weg besteht 🙄😂

 

Läuft alles digital über den CAN-Bus, bzw. in deinem Fall eben nicht, da das Motorsteuergerät anscheinend keine oder keine korrekten Daten vom ABS-Steuergerät bekommt.

Mit einem Oszilloskop könntest du noch am abgezogenen Stecker vom ABS die Signale an den Pins 25 und 26 prüfen. Dann wäre klar, ob die Datenleitungen in Ordnung sind und eine Verbindung zu den anderen Steuergeräten auf dem Bus möglich ist.

Die Versorgungsspannungen und Masseverbindungen wirst du ja wahrscheinlich schon getestet haben und viel mehr kann man bei der ABS-Blackbox ohne Diagnosesystem dann auch nicht mehr machen, außer tauschen und hoffen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab mal ein Einschlägigen Gebrauchtbörsen geschaut und die BoschNR. 0 273 004 235  SmartNR. 000 4765 V00X

sind für dich relevant. 

Was @Outliner angeboten hat 0 237 004 530 ist nicht kompatibel. 

Auf deinem Aufkleber ist die BoschNr. auch zu sehen. 

HIER  giebt es Gebrauchte bei dem berühmten Auktionshaus.


Meiner ist so Abgasarm, 

da wächst sogar Moos im Auspuff...

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bosch Nr.            Bj.

----------------------------------

0 273 004 235   98-02

0 273 004 530   01-04

0 265 950 077   04-06

bearbeitet von stuhlfahrer

Meiner ist so Abgasarm, 

da wächst sogar Moos im Auspuff...

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 14 Minuten schrieb stuhlfahrer:

0 273 004 530   01-04

 

Wo kommt denn diese Jahresangabe her? 2001 bis 2004 ergibt doch überhaupt keinen Sinn.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb 450-3:

 

Wo kommt denn diese Jahresangabe her? 2001 bis 2004 ergibt doch überhaupt keinen Sinn.

Das sind die Angaben der Verkäufer beim Auktionshaus, die das Datum der Erstzulassung angegeben haben.


Meiner ist so Abgasarm, 

da wächst sogar Moos im Auspuff...

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 55 Minuten schrieb stuhlfahrer:

Das sind die Angaben der Verkäufer beim Auktionshaus, die das Datum der Erstzulassung angegeben haben.

 

Das kann so aber nicht stimmen, da allein schon die Verkabelung des ESP/ABS-Moduls ab 2003 anders ist. Der Querbeschleunigungssensor hängt am ESP statt am Motorsteuergerät, den Lenkwinkelsensor und den Sensor für die Drehgeschwindigkeit gibt es auch erst seit 2003.

Ein Steuergerät aus 2001 kann in einem Fahrzeug aus 2004 oder umgekehrt unmöglich funktionieren.

In den Schaltplänen ist auch klar zu sehen, dass es erst 2005 noch mal eine große Anpassung beim ESP-Steuergerät gegeben hat, mit anderen Pinnummern und Änderungen im Kabelbaum.

 

Meiner Erfahrung nach steht bei Ebay viel Quatsch. Die Bilder werden irgendwo geklaut, manchmal auch die Texte, die Fahrzeugverwendungsliste wird falsch gesetzt oder die Verkäufer haben so viel Zeug im Angebot, dass sie schlicht die Übersicht verlieren.

bearbeitet von 450-3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb 450-3:

 

Läuft alles digital über den CAN-Bus, bzw. in deinem Fall eben nicht, da das Motorsteuergerät anscheinend keine oder keine korrekten Daten vom ABS-Steuergerät bekommt.

Mit einem Oszilloskop könntest du noch am abgezogenen Stecker vom ABS die Signale an den Pins 25 und 26 prüfen. Dann wäre klar, ob die Datenleitungen in Ordnung sind und eine Verbindung zu den anderen Steuergeräten auf dem Bus möglich ist.

Die Versorgungsspannungen und Masseverbindungen wirst du ja wahrscheinlich schon getestet haben und viel mehr kann man bei der ABS-Blackbox ohne Diagnosesystem dann auch nicht mehr machen, außer tauschen und hoffen.

 

vor 6 Stunden schrieb stuhlfahrer:

Hab mal ein Einschlägigen Gebrauchtbörsen geschaut und die BoschNR. 0 273 004 235  SmartNR. 000 4765 V00X

sind für dich relevant. 

Was @Outliner angeboten hat 0 237 004 530 ist nicht kompatibel. 

Auf deinem Aufkleber ist die BoschNr. auch zu sehen. 

HIER  giebt es Gebrauchte bei dem berühmten Auktionshaus.

Dankeschön, ich werde mir ein entsprechendes Steuergerät besorgen und berichten. Ich versuche auch, mein Ersatzgerät zu reparieren.

 

Mag mir vielleicht noch jemand die Schaltpläne zukommen lassen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 18 Stunden schrieb Smartie243:

Mag mir vielleicht noch jemand die Schaltpläne zukommen lassen?

 

Es gibt ja noch nicht mal gescheite Schaltpläne für den Gesamtsmart.

Ich denke nicht, daß es einen Detailschaltplan explizit für das ABS Steuergerät gibt, der für die Allgemeinheit zugänglich ist.

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 29 Minuten schrieb Ahnungslos:

Es gibt ja noch nicht mal gescheite Schaltpläne für den Gesamtsmart.

Ich denke nicht, daß es einen Detailschaltplan explizit für das ABS Steuergerät gibt, der für die Allgemeinheit zugänglich ist.

 

Wohl wahr. Bei so einer Platine ist der fehlende Schaltplan aber vermutlich auch eher das kleinste Problem 🙂

Wobei die äußeren Bonddrähte angeblich ja noch ganz gut mit Hausmitteln zu machen sein sollen.

 

bearbeitet von 450-3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 20 Stunden schrieb 450-3:

 

Wohl wahr. Bei so einer Platine ist der fehlende Schaltplan aber vermutlich auch eher das kleinste Problem 🙂

Wobei die äußeren Bonddrähte angeblich ja noch ganz gut mit Hausmitteln zu machen sein sollen.

 

Moin, so einen Fummelkram mag ich gern, wenn auch nicht ganz so fein. Habe den Deckel heute morgen  mit einem Dremel abgemacht und 2 Drähte gefunden, die ab waren (hoffe ich, oder ich habe sie beim Prüfen abgerissen 😰). Ein Kollege hat mir geholfen, diese wieder anzulöten, Bilder folgen. Ich teste das Steuergerät später und werde berichten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.